• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

MrsimA4

Ventilateur audi a4 b8 commence à tourner après arret du moteur

Messages recommandés

Bonjour,

Je suis propriétaire d une A4 b 8.5 2012. Depuis presque 2 mois je remarque que apres chaque arrêt du moteur le ventilateur commence à tourner même si le moteur est à froid quand je redémarre le ventilateur s'arrête. 

Tout le reste marche très bien le niveau du liquide de refroidissement est bien, les capteurs de température exterieur et de la cabine sont biens.

Au vag-com rien à signaler

Le code du moteur est CJCB.

Pour la première fois on m'a dit qu'il s'agit peut-être d'une régénération du FAP mais le problème a persister depuis presque 2 mois.

Merci de vôtre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Cela mes arrivés deux fois de suite, après l'arrêt du moteur, mon ventilo tournait a fond les manettes.

j'ai pensé aussi que je m'était arrêté en pleine régénération et c'est peut être ca d'ailleurs.

Vérifie avec VAGCOM ton niveau de suie, la valeur limite est 175ml, d'après la RTA.

Après avec le VAGCOM tu peut savoir quand tu a eu une régénération complète.

Voila si ca peut aider.

Modifié par arachnidia
correction

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

oui c'est tout à fait normal , Lorsque la régénération du FAP est en cours au moment d'éteindre le moteur, le ventilo continue aussi à tourner jusqu'à la fin du cycle

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour sujet déjà abordé il y à peu.
Régénération fap

Envoyé de mon Redmi Note 6 Pro en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les amis et merci pour vos réponses. Moi aussi j'ai cru au début qu'il s'agissait d'une régénération du fap mais le problème a persister plus de 2 mois, j'ai précisé  que quand le moteur est en marche le ventilo est éteint mais juste après avoir couper le contact le ventilo commence à tourner pendant 10 min. Cela m'arrive à chaque fois que j'arrête le moteur.

Vag-com rien à signaler !

Est ce que la régénération du fap dure plus de 2 mois? 

Sachant que j'ai déjà fait une régénération forcée en roulant 80 km/h à la 4ème vitesse pendant 20 min !

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, tmt a dit :

bonjour

oui c'est tout à fait normal , Lorsque la régénération du FAP est en cours au moment d'éteindre le moteur, le ventilo continue aussi à tourner jusqu'à la fin du cycle

 

Merci 

Mais c'est au moment d'éteindre le moteur que le ventilo commence à tourner, il tourne pas lorsque le moteur est à marche

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est normal...

En cours de regen, la temperature d'echappement atteint les 5oo degrés, et si tu coupes ca en cours de route tu vas avoir un probleme. C'est pour éviter de tuer ton turbo et autres pieces, la voiture continue a faire circuler le systeme de refroidissement. Si la regen n'est pas completée, il se peut aussi que ta voiture recommence le cycle aux memes moments sur tes trajets, vu qu'il faut atteindre les 500 degrés pour que le regen se reinitialise pour un nouveau cycle.

 

Ou ton FAP est plein, et la voiture se traine sur la limite parce que elle n'a pas eu le temps de completer le cycle. Un truc qui marche, c'est d'aller faire du 90 sur l'autoroute en 3eme pendant environ 20 minutes and faire un "force regen". 

 

Citation

mais le problème a persister plus de 2 mois, j'ai précisé  que quand le moteur est en marche le ventilo est éteint mais juste après avoir couper le contact le ventilo commence à tourner pendant 10 min. Cela m'arrive à chaque fois que j'arrête le moteur.

 

 

Il est possible que le capteur de temperature de liquide de refroidissement donne une mauvaise lecture. J'ai eu le coup une fois, le ventilateur se mettait en route n'importe quand. MAis si VCDS dit rien alors c'est pas ca.

 

Dernier détail, ca peut etre la clim qui se met en refroidissement/nettoyage.

 

Sinon ca peut paraitre bete, mais t'as pas le pied lourd juste avant de rentrer des fois?

 

Modifié par Manu_Quattro

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Manu_Quattro a dit :

C'est normal...

En cours de regen, la temperature d'echappement atteint les 5oo degrés, et si tu coupes ca en cours de route tu vas avoir un probleme. C'est pour éviter de tuer ton turbo et autres pieces, la voiture continue a faire circuler le systeme de refroidissement. Si la regen n'est pas completée, il se peut aussi que ta voiture recommence le cycle aux memes moments sur tes trajets, vu qu'il faut atteindre les 500 degrés pour que le regen se reinitialise pour un nouveau cycle.

 

Ou ton FAP est plein, et la voiture se traine sur la limite parce que elle n'a pas eu le temps de completer le cycle. Un truc qui marche, c'est d'aller faire du 90 sur l'autoroute en 3eme pendant environ 20 minutes and faire un "force regen". 

 

 

 

Il est possible que le capteur de temperature de liquide de refroidissement donne une mauvaise lecture. J'ai eu le coup une fois, le ventilateur se mettait en route n'importe quand. MAis si VCDS dit rien alors c'est pas ca.

 

Dernier détail, ca peut etre la clim qui se met en refroidissement/nettoyage.

 

Sinon ca peut paraitre bete, mais t'as pas le pied lourd juste avant de rentrer des fois?

 

Merci Manu_quattro pour ton temps, mon mécano a tester tous les capteurs et sondes en Vagcom et manuellement ( voltage/résistance...) tout est en règle, et comme j'ai précisé ci-dessus cela arrive même si je viens de démarrer et éteindre le moteur le matin (2 ou 3 min) et même s'il fait 6° C dehors.

 

J'ai fait un 80 km/h à la 4ème pendant 20 min et je vais essayer en 90 km/ 3ème 

 

J'ai pas compris ce que tu veux dire par pied lourd AP-Smiles_u1F62C.png

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

De rien....

 

Pied lourd, ca veut dire que tu roules fort avant de rentrer chez toi avec un moteur bien chaud...

 

Je recommande du 85-90 en troisieme. Pas plus vite sinon au dela le vent fait redescendre la température. Si ca continue apres un force regen et moteur froid, alors y'a un probleme de lecture du capteur de temperature. Ca arrive que la voiture croit que le truc marche toujours tout en balancant des fausses donnees meme si c'est rare. Ca m'est arrivé une fois, piece changée en 2 minutes.

 

Sinon c'est parfaitement normal, beaucoup de voitures font ca, c'est quand elles le font plus du tout que t'as un probleme ;) 

Modifié par Manu_Quattro

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Manu_Quattro a dit :

De rien....

 

Pied lourd, ca veut dire que tu roules fort avant de rentrer chez toi avec un moteur bien chaud...

 

Je recommande du 85-90 en troisieme. Pas plus vite sinon au dela le vent fait redescendre la température. Si ca continue apres un force regen et moteur froid, alors y'a un probleme de lecture du capteur de temperature. Ca arrive que la voiture croit que le truc marche toujours tout en balancant des fausses donnees meme si c'est rare. Ca m'est arrivé une fois, piece changée en 2 minutes.

 

Sinon c'est parfaitement normal, beaucoup de voitures font ca, c'est quand elles le font plus du tout que t'as un probleme ;) 

Merci manu

 

Non je roule pas fort , 

 

Je vais essayer la régénération forcée dès que possible ( confinement covid19 AP-Smiles_u1F61E.png )

 

Je vais vous communiquer le résultat !

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.