Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Confinement.....alors on s'occupe de sa voiture et vous ?


Messages recommandés

  • Réponses 286
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Vous me donnez des idées d'occupation ....   Sinon, dans ces moment anxyogènes, je suis des conseils ayurvédiques pour apaiser le niveau d'anxiété : ce sont des conseil du Dalï-Dada pour obt

toujours ce confinement , mais pas que de l'occupation voiture , il y a d'autres problèmes à régler   1-il n'y a plus de pain à la maison donc madame occupe la cuisine pour faire des gateaux

Bonjour a tous   Bon avec ce confienement....vous faites quoi vous ?? Passer du temps madame - fait Passer du temps avec les enfants - fait    Le quota pour l'année doit

Images publiées

La personne qui a changé la batterie aurait pas ouvert le coffre comme un sauvage ? La tirette de déverrouillage du coffre ne serait pas bloquée ?


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
il y a 54 minutes, Foedesbzh a dit :

Apparemment non mais la tirette cest celle située au niveau de la serrure non ?

oui , et je suppose que ca ne marche ni avec le bouton ni avec la télécommande?

Modifié par nn6
Lien à poster
Partager sur d’autres sites
Il y a 3 heures, nn6 a dit :

Super merci comme j’ai remplacé le module oem j’ai donc les messages :) . Faudra je pense à le débrancher avant les éventuels retours en garantie :P


Envoyé de mon iPhone en utilisant Tapatalk

 

T' inquiètes, tu peux le laisser même si tu as un retour en garantie. ;)

Lien à poster
Partager sur d’autres sites

Non

En fait le déverrouillage se fait bien 

Avec ta télécommande 

Le bouton sous le sigle audi

Ou sur la porte

 

Idem le verrouillage 

 

 

Par contre le coffre ne monte plus avec les moteurs....

Jai tout demonter vérifier.....

 

L'alimentation dégivrage arrière  est la même que pour les moteurs du lavage coffre

 

Donc ma déduction sa batterie na pas été  changé ( car elle devait l'être justement )

 

Divers erreurs sur vcds en lien avec une batterie defectueuse...

 

Et l'amperage étant trop bas ben la voiture doit etre en sécu ( les calculateurs du moins) pour se concentrer sur le démarrage avant tout

 

Et ducoup  vu que la batterie est faible ( toujours selon mon hypothèse) 

Rien de reviendra a la normal sans batterie neuve

 

Donc a voir lundi... j'irai apres le travail avec une batterie neuve 

J'abandonne pas

Lien à poster
Partager sur d’autres sites

Tu peux prendre la tension de ta batterie au voltmètre tu seras fixé ;) sinon la réinit de la batterie n'a pas été fait

Lien à poster
Partager sur d’autres sites
il y a 22 minutes, AL49 a dit :

Tu recharges la batterie toute la nuit et tu essais demain. :AP-Smiles_33:

Jy ai pensé mais c'est chez une amie et elle a rien en matos ^^'et javais juste mes outils....

 

Si je suis motivé je passerai demain au pire l'enlever et la recharger

Lien à poster
Partager sur d’autres sites

Bon batterie changer

Adaptations faite sur vcds

 

Les erreurs ont disparu mais toujours aucunce reaction des moteurs pour ouvrir coffre... 

 

Sauf verrouillage/deverouillage qui fonctionne 

 

Lien à poster
Partager sur d’autres sites

As-tu regardé les fusibles ? 

as-tu essayé d'accompagner la lever du coffre avec la main pour voir si ca aiderait en meme temps que tu commandes l'ouverture ?

Modifié par nn6
Lien à poster
Partager sur d’autres sites

Pour les fusibles j'ai un grand doute...

 

Car dans la notice  cest juste un fusible en soi.... mais logiquement ya les relais aussi mais jai pas trouver un truc clair pour une a7

Lien à poster
Partager sur d’autres sites
Alors pour l'appareil tu peux couper les lumières complètement 
Mais de nuit cest vraiment pas mal
 
Bref
Pas d'obligation de débrancher batterie mais pas précaution il faut toujours 
Sa ne te coùte que 2 min de ton temps 
 
Les fusible sont fournis et pas d'erreur possible car un fusible standard et un petit
 
Pour l'emplacement des cables etc 
Le dessins de [mention=131680]couettecouette[/mention] est clair mais je met quelque photo pour que tu vois clairement vers vont les cables
Le son est tres propre jai gagné en clarté vocale et son électrique 
(Musique rock hard rock ^^' ) j'ai meme du changer les paramètres son de spotify
 
 
 
20200423_142819.thumb.jpg.2d5b0e0636217c8c70ead0d558d1f701.jpg
20200423_143426.thumb.jpg.495ae2019f99db86ab0e4fce2f41b5b2.jpg
20200423_143939.thumb.jpg.5883ebf8138cf92b1793bcd8ba47c3e3.jpg
20200423_194702.thumb.jpg.b3ec344baf308a222887caf1afcb9612.jpg

Nous n’avons pas eu les mêmes les miens ne sont ps signés B&O


Envoyé de mon iPhone en utilisant Tapatalk
Lien à poster
Partager sur d’autres sites

Ah mince

 

Apres le son est bon ?? 

Moi oui clairement 

Toute façon la référence fabricant est la meme donc...

Lien à poster
Partager sur d’autres sites

Les gars HELP j’ai plus de place dans mon porte fusible du + permanent :/
(soit des fusibles partout , soit un trou complètement vide des deux cotés.)

Envoyé de mon iPhone en utilisant Tapatalk

Modifié par nn6
Lien à poster
Partager sur d’autres sites

Eh ben pour le lemplacement vide des deux coter

 

- Un coter va pour ta cosse de l'enceinte 

 

- Et de l'autre tu pique  du courant ;) comme en elec

Sur le boîtier fusible tu dois avoir un côté qui resemble a une barrette 

Et donc touches tout un coter du boîtier  ( gauche ou droite sur la longueur 1 2 3 4 etc)

Cest donc la meme arriver de courant pour tout les fusibles

 

Du coup une petite barette pour piquer desus et rejoindre lempmacement vide

Souder pour faire propre

Mais si tu veux test avant

 

Tu prends un fil électrique ;) 

 

 

Lien à poster
Partager sur d’autres sites

Je me tate a me brancher dans du 12v contact vu que le + permanent ne sert pas sur le système ,je continue la discussion sur le topic de couetcouet

Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Foedesbzh a dit :

Toute façon la référence fabricant est la meme donc...

 

Cela reste une contrefaçon à ce prix là même si la réf est identique à l' original. :AP-Smiles_u1F9D0:

Lien à poster
Partager sur d’autres sites
il y a 4 minutes, AL49 a dit :

 

Cela reste une contrefaçon à ce prix là même si la réf est identique à l' original. :AP-Smiles_u1F9D0:

il disait que ca ref et ma ref a moi sont identiques ;)

 

Lien à poster
Partager sur d’autres sites

Bon pour l'histoire du hayon jai trouver ....

 

Un moteur hS 

Par contre l'appareil indique 

Moteur hayon 2 hS

 

Donc une nouvelle question se pose

 

De quel coter est le moteur hayon 2 xD ....

 

Quelqu'un a une plan technique ?? Je fouille un peu sur le net 

 

( jai préciser que changer les deux serait plus judicieux  a la personne...)

Lien à poster
Partager sur d’autres sites

Sur une A6 C7 Berline, le moteur 1 est celui de gauche.

Vu la similitude entre A6 et A7, je pense qu'on peux en déduire que le moteur 2 est celui de droite ;D

 

A6-Moteur1-hayon.JPG.2de9170d9a12267f8ab86afc63084485.JPG

Lien à poster
Partager sur d’autres sites

Ma question en soi est bête....

 

Merci de la réponse en tout cas

La reference gauche est 4g8 827 851 et droite  4g8 827 852

Donc sa semble logique. ...

 

Haha quel idiot mais quand je trouve pas un truc je lâche pas l'affaire 

En tout cas je vais commander la pièce demain :p et sa sera une affaire resolu 

Lien à poster
Partager sur d’autres sites

J’ai une erreur de temps à autre ABS et donc ça désactive le start and stop :/ j’ai repeint mes étriers de frein mais je ne pense cependant ps que cela soit la cause (jen ai démonté qu’un sans débranchement ) .

En ce moment ma batterie est un peu faiblarde malgré mon rechargement je vais ps mal bidouiller la voiture et sans rouler Ca se décharge pensez vous qu’un pb de batterie pour générer cela ?

J’ai bien une erreur au vcds mais comme j’ai une vielle version l’erreur n’est pas lisible je sais juste qu’elle provient de l’ABS ...

Merci


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

J’ai une erreur de temps à autre ABS et donc ça désactive le start and stop :/ j’ai repeint mes étriers de frein mais je ne pense cependant ps que cela soit la cause (jen ai démonté qu’un sans débranchement ) .

En ce moment ma batterie est un peu faiblarde malgré mon rechargement je vais ps mal bidouiller la voiture et sans rouler Ca se décharge pensez vous qu’un pb de batterie pour générer cela ?

J’ai bien une erreur au vcds mais comme j’ai une vielle version l’erreur n’est pas lisible je sais juste qu’elle provient de l’ABS ...

Merci


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Effectivement si tu bidouilles pas mal avec le VCDS, il faut couper mettre le l’allumage des phares à 0 et désactiver les feux de jours pour économiser la batterie mais même avec ça... si tu ne roules pas ça la décharge vite AP-Smiles_u1F62C.png

Modifié par sdom33
Lien à poster
Partager sur d’autres sites

Je ne sais ps l’année de la batterie mais ça a tendance à me conforter que le problème viendrait de la et non pas de mon opération sur les étriers c’est la concomitance qui m’a fait hésiter :)


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Je ne sais ps l’année de la batterie mais ça a tendance à me conforter que le problème viendrait de la et non pas de mon opération sur les étriers c’est la concomitance qui m’a fait hésiter :)


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Normalement, une des cosses est frappée avec le mois et l' année si la batterie est OEM.  

Lien à poster
Partager sur d’autres sites

L’erreur avait déjà été présente après la peinture des étriers et la batterie était à 12,28v , et j’ai l’impression que c’est des que la batterie est faible , je vais devoir réinvestir dans un vcds chinois pour pouvoir lire les nouvelles erreurs AP-Smiles_u1F60F.png si vous avez un modèle ou une version a me conseiller ?

 

Nb: j’ai revérifié et même heure minute seconde aussi une erreur sur le traitement de l’image humhum la batterie AP-Smiles_u1F60F.png

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

4c87309d1b6a636b5f0f816ec37578e0.jpg&key=11287d2217d3adc84a9e7cb5a958e10d1ef60bc071119192c42e6d5b3fa3a345

Je viens de nettoyer ma voiture au karcher sans séchage ; comme je vous l’avais déjà dit je n’arrive pas à faire rentrer le noir dans la carrosserie !

 

Je vous ai fait une photo du capot après lavage la démarcation au milieu correspond à l’endroit ou j’ai frotté ... c’est bien la première voiture que j’ai ou il faudrait que jesssuie pour ne pas avoir cet effet degeu lasse ....

 

Avez vous des avis ?

 

 

Merci

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

La voiture a t elle ete traité par la céramique dans le passé ??

 

Si tu fais un photo incliné vis a vis du capot on verra mieux je pense

 

Mais a première vu et si pas de traitement céramique 

Tu pourras passer par la case  polish......

Il existe des rénovateurs peinture efficaces 

Lien à poster
Partager sur d’autres sites

Je ne pense pas de céramique par contre audi avait repeint des éléments avant la vente dont le capot (repeint pas comme des pros... et sûrement pas dans les règles de l’art ) c’est sûrement lié mais je me demande ce que je peux faire pour que ça ne fasse ps Ca a chaque lavage ... je suis obligé de mettre un produit et essuyer pour qu’il n’y ai pas ces traces degeu


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Et voilà de nouvelles photos si ça peut vous aider à m’orienter parce que la Ca me rend fou5eeeb89fb0823a74fd25bece3406eb4c.jpg&key=0a53bfe54677a75f669a88506582ebf068567b01e8d4ac541c96768fc95d0dad

 

 

Envoyé de mon iPhone en utilisant Tapatalk

4c53efe2232ec7ab3c03a0a741e047fd.jpg&key=9b4499f5477175a236f0bcc43a9bcd89f1c7decae090599e93c0a3ab4045910c

5eb0b8fdd3394e43ea0cd3806b17b7ef.jpg&key=7e936b6f47c648f4b657a1b5b92cd374ebfa5857ec0413f5de541c87c660c191

038b8f875e5927ded1d47007daf1dd13.jpg&key=d8a8a70a53b55961b2ecad6912138e129a68b47dc2ccd4fa55e3d9ff5e336aa9

97a56f175ba6dd7ba231f41fa71be13f.jpg

Lien à poster
Partager sur d’autres sites

pour moi ce sont des éclats faits par des gravillons et repris au stylo retouche.Malheuresement pas le bon noir.

un coup de polissage au rénovateur peinture d'autant que l'on voit beaucoup de micro rayures ne ferait pas de mal.

ensuite eventuellement faire une retouche avec la bonne reference de peinture

 

Lien à poster
Partager sur d’autres sites

Tu fais erreur ;) les points que tu vois plus foncés sont des goutes d’eau qui restent ce qui me gêne ce sont toute les traces blanches ...


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...