• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

entib

Grosse révision avant les 300 000 kms

Messages recommandés

Il y a 2 heures, hayor51 a dit :

En effet c’est une bague qui tiens la tulipe en place. Si elle est absente la tulipe sort sans problème mais normalement faut forcer un peu lorsqu’elle est présente. Et c’est bien coté passager que tu nous montre entouré en rouge. Coté différentiel enfaite. Côté conducteur il n’y a pas l’air d’avoir cette bague de retenu donc peu être normal que la tulipe soit sortie de son logement.

 

Edit. C’est bien coté passager au vu de tes photos. Et il n’y a plus la bague de retenu donc normal

 

 

Oui c'est bien cote passager, ok merci pour ton aide, par contre tu penses que je peux remonter sans changer le joint spi? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, BigBob a dit :

Peux-tu donner ton VIN que je regarde la procédure du coté gauche...

C'est un moteur BMK c'est sur je ne peux pas te donner mon VIN, j'ai enlever la batterie et le coffre et la boite a gant sont fermés donc pas possible d'ouvrir 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le VIN c'est le champ « E » de ta carte grise...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai retrouvé des photos dans mes archives, (ma CG est la boite a gant ) 

20140517_160814.jpg

CG.GIF

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

il y'a quelques mois j'ai ouvert un topic sur une fuite d'huile, j'ai trouvé ça vient entre le couvre culasse et la culasse, visiblement il n'y a pas de joint !!! 

 

 

Culasse.GIF

Fuite culasse.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, entib a dit :

Oui c'est bien cote passager, ok merci pour ton aide, par contre tu penses que je peux remonter sans changer le joint spi? 

C’est plus sûr surtout à 300000kms, moi je l’avais changé lorsque j’ai déposé le différentiel. Au passage une fois ta tulipe en place pourrai tu faire une vidéo du jeu radial de la tulipe ? J’ai du jeu moi mais personne peux me dire s’il est normal ou non....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, hayor51 a dit :

C’est plus sûr surtout à 300000kms, moi je l’avais changé lorsque j’ai déposé le différentiel. Au passage une fois ta tulipe en place pourrai tu faire une vidéo du jeu radial de la tulipe ? J’ai du jeu moi mais personne peux me dire s’il est normal ou non....

C'est pas trop difficile a changer? et tu as la référence du joint ? 

ok pour le jeu 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, entib a dit :

C'est pas trop difficile a changer? et tu as la référence du joint ? 

ok pour le jeu 

 

Voilà, tu fais attention à ton code moteur dans la colonne de droite...

Audi A6 3.0 TDI 2006 - ETKA - Arbre de transmission p. bv automatique 6 vit.pdf

Audi A6 3.0 TDI 2006 - ETKA - Boitier de differentiel couple conique p. bv automatique 6 vit.pdf

Modifié par BigBob

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ba bigbob t’as répondu. Prends l’anneau de retenue aussi tant qu’à faire.

 

sinon non aucune difficulté pour le changer ce n’ai ni plus ni moins qu’un joint spi. Bien le positionner et l’emboîter à raz du carter de différentiel c’est tout. Tu extrait l’ancien et tu te sert de ce dernier comme cale pour emboîter le nouveau avec un maillet. Je procède toujours de la sorte avec les spis et jamais eu de souci

Modifié par hayor51

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Information, sur mes 3 bougies de préchauffage cassées, 2 de récupérées sur 1 filetage HS, je vais y mettre un insert, demain je m'attaque au dernier 

IMG_3771.jpg

IMG_3772.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon courage. :AP-Smiles_u1F60E:

Partager ce message


Lien à poster
Partager sur d’autres sites

bravo pour les 2 c'est super stresse a faire donc chapeau 

pour la filetage hs sur une de tes bougie sortie regarde jusque ou tu peu percer au plus profond et fait une repère sur ta mèche et reperce  et réessaye de filter sur ce qu'il te reste rempli ton puis d'huile  et laisse bossé toute une Nuit

idéalement du WD40 ca va mieux pénétrer

bonne chance 

Modifié par helioman

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 06/04/2020 à 21:23, hayor51 a dit :

C’est plus sûr surtout à 300000kms, moi je l’avais changé lorsque j’ai déposé le différentiel. Au passage une fois ta tulipe en place pourrai tu faire une vidéo du jeu radial de la tulipe ? J’ai du jeu moi mais personne peux me dire s’il est normal ou non....

Salut,

j'ai démonté la tulipe et ensuite remonté dans la boite, je ne vois pas ce que tu veux dire par jeu radial!? j'ai en jeu plutôt axial de quelques millimétrées

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 21 heures, helioman a dit :

bravo pour les 2 c'est super stresse a faire donc chapeau 

pour la filetage hs sur une de tes bougie sortie regarde jusque ou tu peu percer au plus profond et fait une repère sur ta mèche et reperce  et réessaye de filter sur ce qu'il te reste rempli ton puis d'huile  et laisse bossé toute une Nuit

idéalement du WD40 ca va mieux pénétrer

bonne chance 

Salut, 

oui en effet c'est assez stressant, j'ai réussi a sortir la dernière, le kit acheter pour l'extraction est plutôt moyen surtout le taraud 1/4, j'ai changer pour un taraudage M6 et c'est parfait 

par contre je dois refaire le taraudage M10 sur ma première bougie filetage HS, je vais donc insert un insert M10   

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la vidéo. C’est assez compliqué lorsque le cardan n’est pas fixé a la tulipe pour déceler le jeu radial. Le jeu que j’ai je ne sais pas si il est normal c’est pour ça que je te demandais tant que tu y étais mais du bout des doigts tu n’y verra rien. 

Voila une de mes vidéos au début on voit bien le jeu grâce au cardans je peux exercer une plus grosse contrainte et on voit bien au début de la video que la tulipe bouge dans le sens radial. Je cherche des infos parce que j’ai un léger claquement depuis un bail et je ne trouve pas
 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, hayor51 a dit :

Merci pour la vidéo. C’est assez compliqué lorsque le cardan n’est pas fixé a la tulipe pour déceler le jeu radial. Le jeu que j’ai je ne sais pas si il est normal c’est pour ça que je te demandais tant que tu y étais mais du bout des doigts tu n’y verra rien. 

Voila une de mes vidéos au début on voit bien le jeu grâce au cardans je peux exercer une plus grosse contrainte et on voit bien au début de la video que la tulipe bouge dans le sens radial. Je cherche des infos parce que j’ai un léger claquement depuis un bail et je ne trouve pas
 

 

Je comprends mieux ton jeu, je ne n'ai pas l'impression dans d'avoir jeu que sur ta vidéo, quand j'ai remis l'axe j'ai force et rentré au maillet du coup pas de jeu dans ce sens

je vais regarder quand tout a l'heure 

Partager ce message


Lien à poster
Partager sur d’autres sites

kit vidange boite commandé 

elle caler 4 points d'appui j'ai mis le niveau par rapport au carter de boite c'est ça?

 

 

IMG_3831.jpg

IMG_3836.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello.

Beau boulot, juste une petite remarque, évite d'utiliser des parpaings creux, à priori ca peut lacher sous le poids d'une auto. Mieux vaut mettre des gros morceaux de bois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous,

kit pour vidange reçu ce jour, efficacité redoutable chez tecmotor, rapide est emballage et produit de qualité

évidement cette étape sera faite après re-démarrage du moteur 

 

  

IMG_3841.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

j’espère déjà quel redémarre :) 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Insert mis en place et bougie serrée au couple, une bonne chose de faite 

IMG_3842.JPG

IMG_3843.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

yes j'ai réussi a redémarrer hier fin d'AM

pour information check avec vagcom et activation de la pompe gasoil, ce qui ma permis de voir une tuyauterie mal serrée  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

hello,

 

je viens de remonter mes amortisseurs reçus hier 

et demain vidange BVA  

Partager ce message


Lien à poster
Partager sur d’autres sites

Un sacré boulot que tu fais, bien joué en tout cas!

Ton soucis de cardan est réglé ?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Elle va être toute neuve après ça :AP-Smiles_4: en tout cas beau boulot.

Partager ce message


Lien à poster
Partager sur d’autres sites

hello a tous,

comme prévu, j'ai commencer la vidange de la BVA 

je n'ai pas réussi a finir, gros problème avec les vis du carters, sur les 13 vis 5 sont restés dans la boite impossible de les enlever a la clé la tète s'est abîmée

j'ai donc percer les 5 tètes

après le retrais du carters j'ai ressui a enlever 2 vis sur 5 avec une pince étau, il me reste 3 a enlever, donc perçage et extracteur   

en espérant que je galère pas trop 

ci-dessus les photos du carters enlever, un peu de boue sur les aimants pas de limaille, huile sale marron foncé mais d'odeur particulier  

 

IMG_3880.jpg

IMG_3881.jpg

IMG_3882.jpg

IMG_3883.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Décidément,  tu n'as pas de chance avec le démontage !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est clair

mais cela me semble logique après 14 ans et 300 000kms sans être démonté 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous,

la suite de me mésaventure pour la vidange de BVA suivant le lien dernière page  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai réalisé plusieurs scan et j'ai quelques défauts si vous pouvez m'aider a comprendre 

ci-dessous le rapport, je recherche des information sur le défaut ABS, bougie de préchauffage et injecteur cylindre 6 

pour le reste c'est logique les phares, pare coc AV, filtre a air non remonte 

par avance merci   

Log-CS528YV-WAUZZZ4FX6N114239-298710km-200502.txt

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour tes codes défaut :

 

004120 : un grand classique chez Audi, tu as ton boitier papillon d'admission à changer.

005658 : une bougie de préchauffage HS, change-les toutes pour être tranquille !

001592 : boitier papillon, suite 004120.

000568 : électrovanne N75 ou N118 HS, à contrôler.

000260 : débimètre HS, inutile de chercher à le nettoyer, c'est mort.

000275 : capteur d'admission (G42) HS, à changer.

005445 : suite défauts 004120 et 001592 : boitier papillon HS.

004674 : pas de bol, tu as un injecteur en défaut. Tu peux tenter un additif pro (Injexion 5 diesel Professionnel), on le trouve sur Amazon en flacon de 830ml. Très efficace pour restaurer les injecteurs :

https://www.amazon.fr/METAL-Nettoyant-injecteurs-Professionnel-Injexion5/dp/B019ZV9H76/ref=sr_1_1?__mk_fr_FR=ÅMÅŽÕÑ&dchild=1&keywords=injexion+5+diesel&qid=1588445394&sr=8-1

 

En résumé, tu n'as pas de chance, tu cumules les défauts. Mais bon, ce sont des pannes mineures.

Tiens-nous informés de la suite, ton cas nous intéresse. :p

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il n'y a pas de défaut ABS.

Pour le papillon, le défaut date de 15000 Km (mais fréquence 254, à confirmer)! la bougie aussi ... mais fréquence 1, si ça se trouve, elle ne reviendra pas ... pareil l'injecteur, fréquence 1 ...

 

Quand tu rédémarres, roules un peu, ensuite effaces tous les défauts et regardes ce qui revient.  il se peut que tu aie une bonne surprise !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, Philippe C a dit :

Pour tes codes défaut :

 

004120 : un grand classique chez Audi, tu as ton boitier papillon d'admission à changer.

005658 : une bougie de préchauffage HS, change-les toutes pour être tranquille !

001592 : boitier papillon, suite 004120.

000568 : électrovanne N75 ou N118 HS, à contrôler.

000260 : débimètre HS, inutile de chercher à le nettoyer, c'est mort.

000275 : capteur d'admission (G42) HS, à changer.

005445 : suite défauts 004120 et 001592 : boitier papillon HS.

004674 : pas de bol, tu as un injecteur en défaut. Tu peux tenter un additif pro (Injexion 5 diesel Professionnel), on le trouve sur Amazon en flacon de 830ml. Très efficace pour restaurer les injecteurs :

https://www.amazon.fr/METAL-Nettoyant-injecteurs-Professionnel-Injexion5/dp/B019ZV9H76/ref=sr_1_1?__mk_fr_FR=ÅMÅŽÕÑ&dchild=1&keywords=injexion+5+diesel&qid=1588445394&sr=8-1

 

En résumé, tu n'as pas de chance, tu cumules les défauts. Mais bon, ce sont des pannes mineures.

Tiens-nous informés de la suite, ton cas nous intéresse. :p

 

Merci pour ce retour

ce qui m’étonne c'est que je n'avais aucun de ces défauts avant cette grosse révision

je vais tout remonter et la faire rouler quelques km et refaire un diag 

avec cette liste de problème je commence a regretter cette révision

a suivre  

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand j’ai fait ma grosse révision, c’était sapin de noël aussi, j’avais même des soucis de transmission. Il faut rouler un peu et voir ensuite ce qui reviendra.

Le boîtier papillon sont faiblards sur A6? Ou les actionneurs de volets d’admission ?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.