Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A6 allroad 2.5tdi voyant MIL et code 0108


Messages recommandés

bonjour a tous,

donc voyant MIL allumé, je passe au ELM , et le code P0108 ressort.

Je l'ai effacé mais le voyant est de nouveau allumé et recode P0108, donc d'apres ce que j'ai lu , je pense à la sonde air qui serait HS, cependant j'ai changé d'ordi et pas encore tout reporté de l'ancien…… d'où mes questions:

pensez vous que cela peut venir de cette sonde? (d'apres le code)

ou ce touve elle?

comment la tester? description manip et valeur)

 

merci bonne aprem.

cedou 

Lien à poster
Partager sur d’autres sites

tout simple... Si tu efface le défaut et qu'il revient illico... sans même avoir mis un coup de gaz... il est mort...

Sinon, c'est que tu as une fuite dans le circuit de l'intercooler

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...