Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Pour la pompe à eau non pas besoin de vidanger l’huile 

C’est un peu chiant pour enlever les durites avec les colliers qui sont un peu mal placés mais avec de la patience ça se fait bien.

Modifié par mich13
Lien à poster
Partager sur d’autres sites
  • Réponses 381
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

J'ai finalement commandé une nouvelle pompe à essence immergée. J'ai pris une walbro gst 450. J'espère que ça va fonctionner.   En attendant de la recevoir j'ai profité du soleil de Touraine

Merci!!   Ensuite on peut poser la pompe sur le plan de travail de la cuisine 🤣🤣.     Attention en sortant le panier de la voiture car il est plein de carburant. C'est u

Pas encore de résultats de pollution mais d'après Shiftech sa devrait passer.   A suivre...

Images publiées

Ok merci Mitch, je posais la question car j'ai une fuite d'huile au niveau de la pompe à eau. Il doit y avoir un joint qui fuit au niveau de l'entraînement tu ne crois pas?

 

J'ai aussi un flexible de Da a refaire.

 

Quelqu'un a une astuce pour bien purger l'air du circuit de Da car quand j'ai vidangé l'huile la dernière fois il y avait de l'air dans le circuit et la pompe cavitait à mort dans un bruit peu catholique. L'air a fini par sortir mais le bruit n'est pas très rassurant et je pense que la pompe n'aime pas trop.

 

 

Modifié par YohannRS4
Lien à poster
Partager sur d’autres sites

Ah Bein c’est sûr et certain qu’il y a un joint,d’ailleurs je crois qu’un membre avait une fuite aussi à ce niveau et a changé ce fameux joint.

D’ailleurs tu les as commandé ,y’en a 2 de mémoires à commander voire plus car il faut aussi enlever le long tuyau en alu qui passe d’un côté à l’autre côté du moteur .

J’ai toutes les ref si tu veux .

Modifié par mich13
Lien à poster
Partager sur d’autres sites

A oui le tuyau gris je vois. J'ai encore rien commandé mais il va falloir intervenir car la fuite est plus importante que la dernière fois je trouve.

Lien à poster
Partager sur d’autres sites

[mention]mich13 [/mention] J’ai eu une fuite d’huile au niveau de la pompe à eau
Après pour les questions techniques... faut pas compter sur moi

Lien à poster
Partager sur d’autres sites

Merci Stéphane. Même sans détail technique le partage d'expérience montre que ce n'est pas un cas isolé et donc un point a surveiller.

Lien à poster
Partager sur d’autres sites

Sinon j'ai avancé sur mon projet cache moteur carbone.

 

J'ai pris les photos cette semaine entre 2 averses. Il me reste encore des détail esthétiques à résoudre mais cela prend forme.

IMG20210129130206.thumb.jpg.9d4dfff970be233df7dc216fa98ccf1c.jpg

 

 

IMG20210129130157.thumb.jpg.15eb5e081848df72f9f6e26d4dec904a.jpg

 

J'ai aussi modifié mon système de reniflard d'huile et envoyé un tuyau sous le moteur devant la boîte en passant derrière la distribution.

 

Désolé travail a la frontale de nuit donc photo pourrie.

 

IMG20210129184532.thumb.jpg.e94410bce6faa4f0aa3f6984dac51f79.jpg

 

J'ai alterné durite silicone de 16 et tube alu pour passer à côté du collecteur d'échappement.

 

IMG20210130103321.thumb.jpg.f118b2bd72a5450f80229f65480e7aba.jpg

 

Désolé la photo ne donne pas grand chose. J'étais trop près l'écran pour voir. On ne voit pas mais c'est un tube alu qui passe à côté du collecteur.

 

J'ai mis une patte de récup sur la boîte pour attacher mon tuyau avec un Colson.

 

IMG20210130101709.thumb.jpg.e6782578950b921cde659ad8557f698c.jpg

 

En sortie de tuyau j'ai mis un filtre bronze 3/8 pour éviter les saletés.

Le 3/8 bsp rentre bien dans le tuyau de 16. 

IMG_20210130_122408.thumb.jpg.4b3f7813bca415224c9024943f7ad82e.jpg

 

Modifié par YohannRS4
Lien à poster
Partager sur d’autres sites

Joli travail encore une fois ! 

Pour les galets, les miens ont été faits pendant le confinement l'an passé. Il n'y avait pas de dispos, du coup on a changé que les roulements, par des renforcés. Une bonne chose au final. 

Lien à poster
Partager sur d’autres sites

Super boulot yohan tu nous diras si tu as quelques point de mayo au bouchon d'huile. Car j'ai pu remarquer sur la mienne que j'en ai plus du tout depuis que j'ai changé le deshuileur mais mon montage est un peu différent je suis à l'air libre après le deshuileur et pas les caches culbu direct.

Le cache en carbone est bien plus beau que sur les premières photos effectivement c'était pas fini 😉👍.

tu prévois quoi d'autres après 😁

 

Dit moi tu es pas passé vers Limoges en décembre de l'année dernière j'en ai vu une quasiment identique 😊 et la couleur 😍

Lien à poster
Partager sur d’autres sites

Pour la mayo pas encore assez de recul mais je contrôlerai oui. J'en observais avec mes anciens montages surtout sur les petits trajets ou le moteur chauffe à peine par temps froid et humide.

 

Pour le cache carbone j'aurais pu faire encore mieux en ajoutant une couche de résine. En fait je me rends compte que le durcisseur medium est bien pour la stratification du carbone mais pour les couches de finition il faudrait du fast voir ultra fast.

 

J'ai pour projet de faire le canal d'entrée d'air sur le dessus du moteur en carbone mais il y a du taf rien que pour sculpter le moule, ajuster, étudier... A suivre.

 

Ba si je passe par chez toi je te préviens avant c'est sur, mais c'était pas moi cette fois!!

Modifié par YohannRS4
Lien à poster
Partager sur d’autres sites

J'ai voulu commander  bouton de phare, lève vitre et rétro gris argenté sur wagen shop.com mais apparemment c'est un site fantôme...

 

Quelqu'un aurait-il une adresse svp?

 

Je mets cette photo pour illustrer mais j'aimerais si possible de l'origine wv style golf 7 mais je ne sais pas si c'est compatible.

 

Screenshot_2021-02-05-13-08-36-64.thumb.jpg.415f009ed67d810b21b7ea289798b48a.jpg

 

 

Lien à poster
Partager sur d’autres sites

Pour le bouton de phares, il faut bricoler, à ma connaissance, rien de tout prêt.

Les lève vitre, ceux de A6 C6 sont ok, je crois bien.

 

Lien à poster
Partager sur d’autres sites

Merci Luc, j'ai vu plusieurs tutos pour le bouton des phares. Il faut récupérer des pièces dont la connectique de l'ancien il me semble.

 

J'ai une autre question à laquelle toi ou d'autres membres pourront certainement répondre : j'ai voulu monter un bouchon de lave glace noir d'Audi R8 mais en fait il est plus petit. Tu as une idée?

Lien à poster
Partager sur d’autres sites

Sinon j'achète une R8 sans bouchon. Si tu me trouves l'annonce j'achète 🤣🤣

 

Franchement j'ai pris sur eBay et si j'avais su qu'il y avait des bouchons avec exactement le même design mais des tailles différentes je me serais méfié. Elle était mal fichu cette annonce... Le bouchon est très beau mais tout petit...

Modifié par YohannRS4
Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

J'ai voulu améliorer le regard de ma bête j'ai donc monté des ampoules led pour les veilleuses et les drl.

 

J'ai commandé sur France xénon.

 

Les veilleuses :

 

https://www.france-xenon.com/fr/w5w-blanc/27161-2-x-ampoules-w5w-canbus-ultra-xenled-900lms-15-led-osram-3663967785853.html

 

IMG_20210217_191431.thumb.jpg.d5703e4bc7cb1ad6a6aaf0ed929824bd.jpg

 

Les DRL :

 

https://www.france-xenon.com/fr/p21w/24071-ampoule-14-led-osram-p21w-1156-t25-1200lms.html#/272-quantite-la_paire

 

IMG_20210217_191740.thumb.jpg.46120b58c9ee75575ee815cb3e74dd81.jpg

 

Voici le rendu des veilleuses, je n'ai pas de voyant défaut car les ampoules consomment 5w. Ce sont des 900 lumens.

 

IMG_20210217_185701.thumb.jpg.752c36f6faf44b5f4a7678504481483c.jpg

 

Veilleuses avec feu de croisement allumés. On ne voit pas sur la photos mais la température des LEDs est un peu plus froide que les xénons.

IMG_20210217_190020.thumb.jpg.5e25bb2fabedf7940c9708f95a2e2d6d.jpg

 

Vue de profil.

IMG_20210217_185122.thumb.jpg.2542701b6ba8b0f24816b7822527a0ef.jpg

 

Enfin le rendu des DRL en 1200 lumens. Elles consomment 21w grâce aux résistance interne donc pas de voyant défaut non plus.  A voir sur le long terme mais pour l'instant impeccable.

 

Ça crache :

 

IMG_20210217_190440.thumb.jpg.51590db56294a11aa6e8edd96b8c1a36.jpg

Lien à poster
Partager sur d’autres sites

C'est vrai que sur les photos cela semble éblouissant. C'est dû à la pénombre qui commençait à tomber et aussi au fait que j'ai mis l'objectif bien en face. Si tu regardes de plus haut ça ébloui moins.

 

Je te dirais si j'ai des appels de phares demain !!

Lien à poster
Partager sur d’autres sites

L' arnaque totale chez France Xenon..ou autre revendeurs de LED.....Aliexpress directement.....j' ai eu les DRL et veilleuses

 

pour 7 euros avec le port, depuis la chine...installé depuis depuis 10 ans...aucun problème.    AP-Smiles_u1F60B.png

 

J' ai appris, depuis bien longtemps, qu' il était bon de supprimer les intermédiaires/arnaqueurs pour ce type de pièces....

Lien à poster
Partager sur d’autres sites

Je suis d'accord pour les fournisseurs intermédiaire mais je ne commande pas sur le type de site que tu mentionnes Daniel. C'était pas non plus une fortune sur France xénon. Tu sais, j'avais bien compris que cela n'était pas fabriqué en France.

 

Pour la chaleur dégagée par les résistances Luc, je ne pense pas qu'elle soit supérieure à celle dégagée par les ampoules d'origine enfin à voir.

 

Sinon le voyant défaut est apparu au bout de quelques km, il y a surement une différence d'ampèrage tout de même. A suivre...

Lien à poster
Partager sur d’autres sites

Perso, rien de mieux qu' une résistance 10 ohm 20W ( minimum ) en parallèle...comme çà aucun défaut.

 

Mes résistances font 50W et sont déportées sur la partie métallique des radiateurs gauche et droite,

 

pour avoir une super ventilation  et montage très discret, par la même occasion.

 

RAS depuis 10 ans.

 

 

Modifié par Daniel
Lien à poster
Partager sur d’autres sites

Oui voyant Drl qui s'allume au bout de quelques minutes. Peut-être quand le tout commence à monter en température. Si je coupe les drl, attends un peu puis les rallume le voyant s'efface mais fini par revenir.

 

J'avais prévu en secours d'adopter votre solution présentée par un membre du forum. C'est très propre comme installation.

 

Je ferais ça quand j'aurai l'occasion de démonter le pc av. Merci

Lien à poster
Partager sur d’autres sites

A ok, j'ai confondu avec le montage à côté du module xénon fait par un membre.

 

Si tu as une ou 2 photos Daniel je suis preneur.

 

Ta résistance, tu l'a branché en serie sur le +12 ou en parallèle ?

 

Si tu peux également m'indiquer quelle est le fil concerné ce serait nickel.

Lien à poster
Partager sur d’autres sites

En parallèle sur le culot de l' ampoule DRL LED, donc.

 

Pas de photo là...

Modifié par Daniel
Lien à poster
Partager sur d’autres sites

En parallèle, tu vas shunter l'ampoule pour ne jamais voir le défaut même qi l'ampoule grille, en série tu verra l'ampoule en défaut si elle grille.

Et attention avec ces résistances sous tension qui chauffent beaucoup.

Lien à poster
Partager sur d’autres sites

Electriquement parlant, en série çà ne marchera pas, tu auras une chute de tension de 8 ou 9 V aux

 

bornes de la résistance  et pas grand chose aux bornes de la LED...sa luminosité sera donc beaucoup

 

réduite.

 

Ne pas oublier que U=RI...pour les connnaisseurs.    AP-Smiles_u1F609.png

 

 

Modifié par Daniel
Lien à poster
Partager sur d’autres sites

 

 

J'ai fait ce montage depuis un moment pour les DRL. Résistances fixées sur une plaque en alu, reliées d'une part sur un boulon de masse et d'autre part sur la connectique d'alimentation des DRL.
Elles avaient été posées sur les phares par l'ex proprio et on peut voir que la chaleur a bien fait son effet AP-Smiles_u1F62C.png

 

20180523_131528.thumb.jpg.cd89bdb8a2b24f6d2c215f09835ff9cd.jpg

 

20180523_131542.jpg

Modifié par befa
Lien à poster
Partager sur d’autres sites

A oui c'est vrai Daniel tu as raison en série les tensions  de chaque dipôle s'additionnent alors qu'en parallèle ce sont les intensités qui s'additionnent.

 

Si on prend ta résistance de 10 ohms et que l'on considère 13.8v en tension de fonctionnement cela donne :

 

I = U / R donc I = 13.8 / 10  I = 1.38A

 

Avec P = U x I donc P = 13.8 x 1.38 

P = 19,044 W

 

A cela il faut additionner la consommation de la led. Si elle est de 3 w tu es a environ 22w ce qui est plutôt bien !!

 

En fait je cherche à calculer la bonne valeur de résistance pour m'approcher le plus possible des 21w enfin surtout à ne pas trop dépasser pour ne pas surcharger le faisceau d'origine mais je pinaille certainement.

 

Il faut que j'arrive à contrôler la valeur de consommation de courant de mes leds car elles sont données pour 21w mais ce n'est pas sûr du tout.

 

J'aime bien ton instal Befa, c'est simple propre et efficace. En plus c'est sous le cache donc cela reste discret et accessible au besoin.

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...