Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Volume téléphone après connexion Bluetooth


Messages recommandés

Bonsoir à tous,

 

Après être passé d'un iphone 6s à un iphone 11 pro, le volume de ce dernier se met systématiquement au maximum lorsque le téléphone se connecte au MMI ne Bluetooth, et reste à fond une fois que je sors de la voiture.

Je n'avais pas ce phénomène avec l'anvien téléphone, et je l'ai systématiquement avec celui-ci...

 

B9 de 2017 avec MMI Plus ... Vous avez constaté çà de votre côté ?

Lien à poster
Partager sur d’autres sites
  • 5 mois plus tard...
  • 7 mois plus tard...

Hello, problème similaire avec un iPhone XR sur une A6 Allroad avec MIB2 de 2015.
Des solutions ont été trouvées ?

Lien à poster
Partager sur d’autres sites

Pas de problème chez moi.

 

Samsung A70

MMI plus (2019)

 

Le souci doit venir de l'iPhone, il doit bien avoir un paramètre de volume par "défaut" :AP-Smiles_u1F914:

 

Modifié par _TiBo_
Lien à poster
Partager sur d’autres sites

C’est un phénomène que je viens de découvrir en connectant l’iPhone en Bluetooth pour la musique.
Quand je le connecte avec le câble sur le port usb, je n’ai aucun souci de ce type. De même aucun souci en Bluetooth pour la fonction téléphone

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...