Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Probléme avec liquide de refroidisement


Messages recommandés

Hello , j'ai une a3 sportback dsg  avec un problème de liquide de refroidissement et cela depuis plusieurs mois , celui ci est jaune visqueux , alors je vide le bocal et remet du liquide ( j'utilise un pompe manuelle pour sortir le plus possible )  alors pour situer le tout pas de baisse du niveau , pas de surchauffe moteur , test fait avec un contrôleur de pression mis sur le bouchon du bocal pas de fuite , durite ok ??? une idée si quelqu'un a déjà un problème de ce type ?

Merci a vous tous

Lien à poster
Partager sur d’autres sites

:coucou:

Désolé, mais je n'ai pas compris quel est le problème...

Que le liquide soit jaune et visqueux ? Que tu aies une fuite ? Les deux ? Autre ?

Accessoirement, nous indiquer de quel moteur tu parles pourrait aussi aider... ;)

 

Je peux déjà répondre au moins sur un point. Si le liquide est jaune et visqueux, ce n'est pas normal. Ce n'est pas le LDR normal. Qui doit être du G12, voire G12+ ou peut-être même du G13 désormais à voir en concession. Et il est vraiment liquide, pas comme de l'eau, mais vraiment pas loin et surtout, il est de couleur rose / mauve !

 

Je conseillerais donc une vidange complète de LDR. Tu défais un des colliers pour débrancher une durite, qui va au radiateur, tu ouvres le bocal du vase d'expansion et tu laisses tout couler. Tu mets éventuellement un coup de compresseur dans le vases d'expansion pour chasser un maximum de LDR.

Ensuite, tu remets la durite, tu refais le niveau, puis tu pars faire un tour avec un bidon de LDR dans le coffre. Tu roules tranquillou, jusqu'à ce que tu aies une alarme orange de niveau de LDR bas. Tu te ranges gentiment sur le bas côté, tu ouvres leeeeeentement le vase d'expansion (pour ne pas te brûler) et tu fais l'appoint de LDR. Tu rentres et tu refais un appoint de niveau lorsque le moteur a bien refroidi.

Eventuellement, tu refais une vidange 1s plus tard pour virer les derniers résidus de l'ancien liquide.

 

Pour plus de détail, j'avais fait ce tuto (sur un 2.0TDI 140 BKD) ;) 

 

 

 

Lien à poster
Partager sur d’autres sites

je rejoint bap33 c'est pas normal ton liquide

il y surement eu du liquide jaune (Renault) de mis dedans pour faire un complément alors que le G13 (rose) et le jaune ne sont pas du tout compatible

il te faut donc alors tout vidangé, rincé a l'eau claire et re remplir avec du G13

Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Bap33 a dit :

:coucou:

Désolé, mais je n'ai pas compris quel est le problème...

Que le liquide soit jaune et visqueux ? Que tu aies une fuite ? Les deux ? Autre ?

Accessoirement, nous indiquer de quel moteur tu parles pourrait aussi aider... ;)

 

Je peux déjà répondre au moins sur un point. Si le liquide est jaune et visqueux, ce n'est pas normal. Ce n'est pas le LDR normal. Qui doit être du G12, voire G12+ ou peut-être même du G13 désormais à voir en concession. Et il est vraiment liquide, pas comme de l'eau, mais vraiment pas loin et surtout, il est de couleur rose / mauve !

 

Je conseillerais donc une vidange complète de LDR. Tu défais un des colliers pour débrancher une durite, qui va au radiateur, tu ouvres le bocal du vase d'expansion et tu laisses tout couler. Tu mets éventuellement un coup de compresseur dans le vases d'expansion pour chasser un maximum de LDR.

Ensuite, tu remets la durite, tu refais le niveau, puis tu pars faire un tour avec un bidon de LDR dans le coffre. Tu roules tranquillou, jusqu'à ce que tu aies une alarme orange de niveau de LDR bas. Tu te ranges gentiment sur le bas côté, tu ouvres leeeeeentement le vase d'expansion (pour ne pas te brûler) et tu fais l'appoint de LDR. Tu rentres et tu refais un appoint de niveau lorsque le moteur a bien refroidi.

Eventuellement, tu refais une vidange 1s plus tard pour virer les derniers résidus de l'ancien liquide.

 

Pour plus de détail, j'avais fait ce tuto (sur un 2.0TDI 140 BKD) ;) 

 

Hello et merci pour vos réponses en effet j'ai oublier de donner le type et modèle de la voiture ,le voici Sportback Série 2 2.0 TDi 16V DSG 140 cv, mon problème est que le LDR est visqueux genre mayo après un certain temps .. mai il est vrai aussi que ce n'est pas du G12, mais comme cité ci dessus , pas de fuite ou de baisse de température , donc je vais quand même essayer de faire la vidange suivant le tuto .

 

 

Lien à poster
Partager sur d’autres sites
Il y a 6 heures, tuff a dit :

Hello et merci pour vos réponses en effet j'ai oublier de donner le type et modèle de la voiture ,le voici Sportback Série 2 2.0 TDi 16V DSG 140 cv, mon problème est que le LDR est visqueux genre mayo après un certain temps .. mai il est vrai aussi que ce n'est pas du G12, mais comme cité ci dessus , pas de fuite ou de baisse de température , donc je vais quand même essayer de faire la vidange suivant le tuto .

Je crois effectivement, qu'une vidange de LDR s'impose... avec le bon liquide, bien entendu !... ;) 

Modifié par Bap33
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...