Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Péripéties et solutions sur A6 2.5 Avant


Messages recommandés

Je ne sais plus si elle est des 2 cotés, mais vraisemblablement...
C’est loin, je ne me souviens plus précisément, tout était simple, mais j’avais buté sur ça. Suffit d’écarter je pense.
Et après on peut dégager en haut.

  • Aime 1
Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...
  • Réponses 130
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Bon, we un peu compliqué, principalement dû à la météo et ce satané vent qui n'a cessé de souffler entre 50 et 70km/h en continu ! Assez fatiguant quand tu es à genou ou couché sous la caisse...

Bon, comme promis :   Tout coté avant droit   Bras inférieur avant avec Monroe 376054SP (seul compatible châssis sport 1BE, à prix décents, sinon Febi à 200€+ /u), la biellette d'a

Bon, retour en travaux sur ma titine... J'avais remarque une sérieuse usure de la plaquette arrière gauche coté extérieur en plus des disques qui étaient en fin de vie. J'ai décidé de change

Images publiées

HEllo les gens,

 

Dites moi, je viens de tomber la dessus :

https://fr.aliexpress.com/item/1005001284882815.html

 

Ca me démange de le changer, le toucher est pas top du fait de son age avancé, certains d'entre vous l'ont-ils déja démonté ? Facile, galère, à éviter ?

 

Merci de vos retours ;)

Lien à poster
Partager sur d’autres sites

Bon, ce we, me suis occupé d'un truc, enfin, j'ai demandé a un pro de le faire :

Av_Ap1.thumb.JPG.4a1570cf08b21d0145a7988b2aea11b1.JPG

 

Av_Ap2.thumb.JPG.225687cac1e72860f79b396efe2a7700.JPG

 

On partait de bien loin, merci au proprio précédent (celui de la plaquette de frein bien positionné :AP-Smiles_u1F612:) d'avoir fait lui même un taf bien dégueu...

Selon le pro qui m'a fait ce boulot, il a légèrement cramé par endroit la surface de l'optique en utilisant des disques a poncer avec une perceuse/ponceuse (et non une ponceuse orbitale), et paye ton application crasseuse de vernis au pinceau qui dégouline :

IMG_4053.JPG.e76838b64ec94ddbd9d76a484a08f67e.JPG

 

Bref, ajd, c'est clean, je peux enfin voir correctement de nuit !

 

Fait chez MonsterClean Dadonville (Pithiviers, 45) en 1h30 de temps et pour 104€, avec le pti plus qui fait plaisir : lavage du véhicule

Modifié par I_Phil_Good
Lien à poster
Partager sur d’autres sites

Ceci dit, j'ai une autre galère, que je me traîne depuis un moment, mes vitres arrières qui ne veulent pas remonter.

Elles se bloquent a mi-course en faisant une petite rotation vers l'arriere,; bloquant la remontée, on peut palier au probleme an accompagant/tirant la vitre.

 

Tout ce que j'ai trouvé sur le fofo c'est un coup de graisse téflon/silicone sur les patins coulissants, et les seuls posts avec photos, bien sur trop vieux pour être encore disponibles...

 

Ben, j'ai fait et walou ! Donc j'ai du mal faire ou oublier des endroits...

 

J'en ai mis la ou vous voyez les traits rouges, donc des 2 cotés de la glissière noire, sur tous les patins blancs du support de vitre, sur le coude inférieur ou tourne le cable, sur l’arrière de la glissière ou passe le câble, coté moulinet dans le moteur et aussi dans la glissière arrière :

IMG_4077_light.thumb.jpg.4b3836846303eaa6726dcaa25c2276cd.jpg

 

IMG_4078_light.thumb.jpg.616cd7a7536bc48b09ac0740d494174f.jpg

 

IMG_4079_light.thumb.jpg.37bc7d1348d5de0840a71da3f9b8b286.jpg

 

IMG_4080_light.thumb.jpg.d3311878fdfacd24455ee3433b8b41f4.jpg

 

Aussi, je n'ai pas réussi a sortir complètement l'habillage de la porte :

  • le câble de la poignée, j'ai pas trop vu comment faire
  • j'ai galéré avec le bouton de lève-vitre, doit-on l'extraire par l’extérieur ? Du genre on déclippe le cache avec le bouton puis on le débranche ? Impossible d’accéder a la prise par l’intérieur.

Faut dire qu'il flottait un peu et par moment ca tombait un peu plus fort, ca m'a saoulé, j'ai rapidement laissé tomber.

Lien à poster
Partager sur d’autres sites

Tiens, regarde mes belles photos sur le sujet ;)

https://forums.audipassion.com/topic/122126-tuto-probleme-éclairage-de-porte-audi-a6-c5/?do=findComment&comment=4004048

 

Par ailleurs il me semble qu'il est conseillé de lubrifier le joint sur le pourtour du cadre. J'avais fait ça au lubrifiant silicone ce qui fait des traces sur le bord des vitres. Un lubrifiant sec PTFE est probablement plus adapté.

Modifié par frankr171
Lien à poster
Partager sur d’autres sites

pour moi, la graisse se met de chaque côté dans le cadre qui est dans le haut de la fenêtre, là où la vitre est visible quand elle est fermée

 

le plus pénible avec ce démontages de cadre de porte, c'est les espèces de cales en alu qu'il faut réussir à remettre correctement au remontage. Bien sûr, on peut se fier à la trace des vis, mais il me semble que ça jour sur l'alignement des portes avec le haut de la carrosserie, ça peut légèrement vibrer à haute vitesse.

 

De toute façon, tu vas vite apprendre, puisque tu vas devoir redémonter au premier problème de fermeture centralisée pour refaire les soudures des boîtiers de porte :-) ==> achète dès maintenant les empreintes XZN en 12 pans pour les vis de serrure !

Lien à poster
Partager sur d’autres sites

et encore merci à Frank, dont le tuto m'avait grandement aidé justement dans la résolution des pannes de centralisation !

Lien à poster
Partager sur d’autres sites

J'ai souvent le soucis sur mon A6 avant, avec le double vitrage. Je mets un bon coup de wd40 de chaque coté vitre en bas, dans le pourtout de la vitre dans le "joint", et je suis a nouveau tranquille 5-6mois ;)

Lien à poster
Partager sur d’autres sites

Je commençais à me douter que ça venait de la glissière coté avant du véhicule, mais il s'est mis a flotter, pas eu le courage d'aller plus loin a ce moment, je verrais ce we.

 

Pour le lub sec ptfe, effectivement, si c'est dans les glissière où la vitre se promène, je vais mettre un lub sec ptfe (clic 10€ sur Amazon, marque WD40, livré demain...).

Par contre, ton tuto, POUR-KOU-AAAAH je l'ai pas trouvé avec la recherche lààààà, j'aurai gagné masse de temps et me serais moins soucier d'où j'allais. Et tout ca pour nettoyer un pauvre contact ? :AP-Smiles_u1F92F:

Merci en tout cas, je me le garde sous le coude, et m'occupe de me trouver des douilles XZN 12 pans, j'en ai déjà eu besoin, heureusement le voisin en avait une !

 

Pour les douilles, j'ai trouvé sur master outillage du KSTools en M5, M6, M8, M10 et M12 pour 11€ hors fdp.

Lien à poster
Partager sur d’autres sites
Le 05/10/2020 à 20:31, frankr171 a dit :

Tiens, regarde mes belles photos sur le sujet

Ben j'ai fait ca ce we, vite fait bien fait, une fois que tu sais comment faire, c'est effectivement très rapide... Et avec le lub sec ptfe, c nikel.
Encore merci ;)

 

J'ai aussi constaté que le tweeter ard était débranché. Quand rebranché, y avait comme des faux contacts, je regarde les connecteurs qui ont un peu de vert de gris, un coup de nettoyant contact + brosse métallique et c'est reparti !

 

Depuis mes optiques remis en état, j'ai constaté que le chrome de la coquille interne était un peu cloquée/brûlée au dessus de l'ampoule plein phare (encore une Jacky touch du prioprio précédent avec ses loupiotes de goret...), vais voir pour en changer si c'est celle que j'ai qui sont problématiques.

J'ai essayé un peu de chercher sur le fofo, et de regarder ce we sur la voiture mais pas eu de temps pour démonter les optiques.

Cependant, il est écrit dessus H7 H7 et je sais plus quoi. Ça veut dire que les 2 ampoules plein phares et celles dans la boule style xenon sont toutes les 2 des H7 ? Chui un peu perplexe là...

Lien à poster
Partager sur d’autres sites
  • 2 mois plus tard...
Posté(e) (modifié)
Le 31/03/2020 à 20:57, I_Phil_Good a dit :

J'ai donc commander (...) Les plaquettes ATE céramique qui vont bien avant 607166 et arrières 602886.

Bon, je m'autocite car j'ai fait une "découverte" qui me fout un peu les glinches...

 

Les plaquettes ATE céramique sont les 707166 et 702886 et non les 6xx, me suis planté avec les ref du catalogue et les ref courtes parfois affichées sur les sites de vente.

la ref exacte (pour les arrières de mon modèle) est 13.0470-2886.2, ne focalisant que sur le 2886 et en sélectionnant les 602886, pas fait gaffe qu'en fait je devais prendre les 702886.

 

Pour ca que je les trouvais crade ces ptains de plaquettes à les pschiter de nettoyant jante à chaque lavage, même régulier...

 

Bref, j'ai le seum :AP-Smiles_u1F612:

 

Bon, après qques vérifs, parce que j'avais du mal à croire que j’étais à 100% responsable de cette erreur de typo :

image.png.bc7aab3690217df6a2772721c8c83c93.png

Donc, je suis surtout responsable de ne pas avoir verif la ref, car ce p*t4in résultat n'est pas la ref recherchée !

 

Bref, j'ai le seum quand même... :AP-Smiles_u1F612:

 

Modifié par I_Phil_Good
Lien à poster
Partager sur d’autres sites

J'ai peut-être un bon plan pour des jantes C1X 17" (les sline il me semble), comment vérifier qu'elles sont en "bonne santé" une fois devant ?

Evidemment, au-delà des griffures légères avec peintures d'origine etc...

 

Merci :AP-Smiles_u1F605:

Modifié par I_Phil_Good
Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bon, j'ai acheté ces jantes en C1X, un peu abimées car elles ont pas mal bisouillé des trottoirs...

IMG_E4564.JPG.6ec5949d01ffea16e8b70a395940b9d7.JPG

(mes actuelles, qui mériteraient elles aussi une jeunesse, et pi ces stickers de kéké :AP-Smiles_u1F92C:)

 

 

Bref, l'une d'entre elles a pris un bon pet :

IMG_E4495.JPG.b9177a122d96c7de15c6d189636453df.JPG

 

120€ les 4 !

L'historique c'est qu'elles proviennent d'une voiture accidentée, pour ca que j'en ai que 4 (3 + la roue de secours), la première étant bien fracturée...

 

J'emmène ca chez un spécialiste de la jante (SebJantes à Ingré, banlieue ouest d'Orléans), les 3 autres sont testées saines (je voulais m'en assurer, puis c'est fait gracieusement), mais la vilaine doit passer au dévoilage avec rajout de matière à l'endroit de la photo, ainsi que sur le coté extérieur du même endroit (une griffure un peu trop profonde).

Réparation complète pour 130€, hors peinture...

 

IMG_4547.thumb.JPG.06bd469e67376d8220d063c15784b19a.JPG

 

IMG_4548.thumb.JPG.2a27fcab8311f1b745567f14dbf8ceb8.JPG

 

Je la récupère ce vendredi !

 

Pour la remise en état (esthétique) de l'ensemble, je vais prendre un peu mon temps, elles seront pour un jeu de pneus hiver, je vais pas m'équiper demain, mais pour l'automne prochain !

Une société à coté de chez moi, spécialiste peinture indus et sérigraphie, me propose la peinture poudre pour 25€ la jante, si je les amène dans un état impeccable et prêtes pour être poudrées. (Ils auraient un confrère qui ferait le sablage pour une misère aussi, je dois les recontacter à ce propos).

A moi de les rendre clean, de les resurfacer un peu, apprêt épaississant et zou, poudrage !

Me tâte pour une teinte un peu différente de l'originale (gris classique), pk pas un peu plus sombre... Si vous avez des idées, je suis preneur :AP-Smiles_u1F60E:

 

 

Modifié par I_Phil_Good
Lien à poster
Partager sur d’autres sites

Au vue des jantes et de la réfection je ne comprends pas pourquoi tu n’as pas pris des jantes nickel avec les pneus ? Ce pack se trouve à 350€ d’occasion nickel avec des pneus en très bon état..

Bon après chacun son kiff à vrai dire

Lien à poster
Partager sur d’autres sites

Pour la peinture, passe les en gris titane.

C'est ce que je fais sur la quasi totalité de mes jantes.

Lien à poster
Partager sur d’autres sites
il y a une heure, vladi6 a dit :

C'est ce que je fais

Kewl !

Je peux trouver des photos sur un de tes topics ? Voir ce que ca donne.

 

 

Sinon, pk pas du blanc, ca fait rallye !

(Je plaisante, rangez les fourches et les piques :AP-Smiles_u1F605:)

Lien à poster
Partager sur d’autres sites

Hello les amis, petite question pour ma culture audi.

 

Assez persuadé que nos 2.5l etaient toujours en double sorties en turn down, j'ai remarqué qques allroad en 2.5l tdi avec double sortie avec pot droit, ainsi qu'une Avant toujours en 2.5 tdi avec double sortie mais cette fois réunies à gauche uniquement.

 

image.png.0335231fd21ca12d8fbe84208ad89414.png

 

Pourquoooiii ? :AP-Smiles_u1F605:

 

 

Modifié par I_Phil_Good
Lien à poster
Partager sur d’autres sites

Pour l'Avant (photo de droite), il s'agit  d'une phase II et non quattro. 

Pour l'autre je ne saurai dire. Peut-être une modif faite par son propriétaire. 

Lien à poster
Partager sur d’autres sites

salut a tous ,

pour répondre au questions " échappement " 

 

deux pots a gauche = non quattro  ( traction avant )

deux pots droite et gauche = quattro 

courbé ver le bas  =  V6 2.5 tdi ......... diesel

droit                        =  V 8   4.2  et  V 6  2.7   bi- turbo   .......... essence 

 

bien entendu sans transformation  ( stock )

 

renseignement  ......... tous sur nos allroad de  "Bagheera "  ( en tète de chapitre )

 

amicalement 

 

Lien à poster
Partager sur d’autres sites
Il y a 22 heures, ours83 a dit :

salut a tous ,

pour répondre au questions " échappement " 

 

deux pots a gauche = non quattro  ( traction avant )

Effectivement,

Visibles seulement sur phase 2, car sur phase 1 les sorties ne dépassent pas du PC.

Lien à poster
Partager sur d’autres sites

salut remi_rco , 

 

comme tu peu le voir je "traine mes guêtres" sur ce forum depuis 13 ans et toujours avec la même allroad alors je peu dire que je connait un peu l' allroad:AP-Smiles_2: !!! 

 

amicalement

 

 

Lien à poster
Partager sur d’autres sites

Wow, merci à tous pour vos réponses, notamment Ours83 pour cette piqûre de rappel.

J'ai bien évidemment dû lire le topic de Bagheera (grâce a son contenu j'arrive à bien diff les phases 1 et 2 niveau carrosserie par exemple), mais comme j'ai du mal à retenir plein de choses :AP-Smiles_u1F622:...

 

 

Sinon, me suis occupé le we dernier sur cette petite modif, à savoir l'install d'un "kit de suppression de vanne EGR", qui est en fait une simple plaque d'obstruction d'accès des gaz.

image.png.6603ac58d6d36b5222f75d7e0859070d.png

Plaque que j'ai évidemment oublié de prendre en photo avant...

Elle n'obstrue pas complètement sinon on aurait un défaut moteur, mais avec un trou de seulement 63mm² au lieu de 803mm² (dixit le vendeur) permettant de reduire quasi completeemnt l'arrivée des gaz retour dans l'admission, annoncant moins d'encrassement, meilleures perfs moteur (?) etc...

Rapide à installer, on enlève le pti tuyau branché dessus, ensuite avec une clé ou douille de 10 pour virer le pare chaleur juste derrière (pour un meilleur accès aux vis) et une clé Allen de 6 pour les 2 vis (j'ai aussi utilisé ma clé à cliquet avec rotule et embout Allen de 6, plus pratique).

Le tournevis n'est là que pour tenir et vous montrer la petite plaque.

IMG_4633_light.jpg.f4d347f4d8dfaea6f9ed60c2d4375d14.jpg

IMG_4634_light.jpg.c73189608d3a5b67dc015a1eefe92300.jpg

IMG_4635_light.jpg.a1ce986b6cdc4342a7d9393023c7ecd9.jpg

 

Un peu de frein filet avant remise en place des vis, on pense à remettre le pti tuyau sur le bidule en haut de la vanne.

 

J'ai pas senti de diff au fonctionnement ensuite.

Lien à poster
Partager sur d’autres sites

bonjour a tous ,

sur moteur AKE , pas de défaut si totalement fermé ( mon cas ) depuis 6 ans ......... 

pour les autres je ne sais pas .......

je pense que s' est du a la gestion de la vanne , et a la commande de celle ci ..... (pneumatique ou Electrique )

d' autre part : pour l' endroit ou tu place l' obturateur, si le résultat attendu est présent , cela n' empêchera pas l' encrassement de la dite vanne !

pour ma part ( et mon type de moteur )l' obturation en plus est a la sortie collecteur et entrée flexible de vanne  ......... ( très difficile d' accès et je comprend ceux qui ne le font pas )

résultat vanne EGR quasi neuve ( ma bétaillère de 2001 fera 20 ans au mois d' Aout ) 

amicalement

:AP-Smiles_2:

Lien à poster
Partager sur d’autres sites

Merci de ton retour !

 

il y a 35 minutes, ours83 a dit :

cela n' empêchera pas l' encrassement de la dite vanne !

Plusieurs questions me viennent alors à l'esprit :AP-Smiles_u1F601:

- Intérêt de la plaque "percée" quasi nulle alors (pour l'encrassement) ? Je veux dire, que la vanne risque toujours de me faire la gueule par un surplus d'encrassement ? (mais bon, 17 ans et 292Kkm, ca va...)

- Quand bien même avec ce plus petit passage de gaz, il y a moins d'air "sale" qui retourne dans le moteur, ca augmente (en toute logique) la proportion d'air "propre" (et plus frais ?) apportée coté filtre et donc l'optimisation des explosions ?

 

D'un autre coté, c'est pas la mort à nettoyer cette vanne si problématique par encrassement (bac à ultrason), juste le démontage/remontage qui est relou :AP-Smiles_u1F611:

Lien à poster
Partager sur d’autres sites
il y a 42 minutes, I_Phil_Good a dit :

Merci de ton retour !

 

Plusieurs questions me viennent alors à l'esprit :AP-Smiles_u1F601:

- Intérêt de la plaque "percée" quasi nulle alors (pour l'encrassement) ? Je veux dire, que la vanne risque toujours de me faire la gueule par un surplus d'encrassement ? (mais bon, 17 ans et 292Kkm, ca va...)

- Quand bien même avec ce plus petit passage de gaz, il y a moins d'air "sale" qui retourne dans le moteur, ca augmente (en toute logique) la proportion d'air "propre" (et plus frais ?) apportée coté filtre et donc l'optimisation des explosions ?

 

D'un autre coté, c'est pas la mort à nettoyer cette vanne si problématique par encrassement (bac à ultrason), juste le démontage/remontage qui est relou :AP-Smiles_u1F611:

salut i_Phil_Good 

pour ma part j' ai tout refait a neuf , et , je pense ne plus avoir a y toucher jusqu'en 2032 ( a part juste l' entretien, moins de 8000 km par an ,j' ai d' autre véhicule seat altéa FR 170 ch) car j' arrête de conduire en 2032:AP-Smiles_100: ( normalement si pas avant )

 

j' aurai 76 ans et je ne veux pas être un danger pour les autres ( un âne suffira , voire un déambulateur ):AP-Smiles_29:............ en attendant tout fonctionne impeccable ( mieux que neuf ) .......

 

amicalement 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...