• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Lipsie27

servomoteur frein stationnement

Messages recommandés

Voici que moi aussi après 255000Kms j'ai de problèmes avec un des servomoteurs du frein de stationnement.

cela c'est passé en plusieurs étapes, d'abord voyant au tableau de bord plaquettes usées (elles ont 8 mois changées par Audi), puis ensuite défaut frein de stationnement.

J'ai continué à rouler en mettant à l'arrêt le frein de stationnement qui semblait fonctionner des 2 côtés.

Je ne me suis pas servi de l'A8 depuis le 19 décembre, devant la prendre lundi j'ai voulu vérifier samedi qu'elle démarrait, bien sur batterie à plat, je la recharge puis la démarre avec comme conséquence plusieurs défauts qui s'affichent, normal quand il y a une coupure de batterie, je passe un coup de vagcom pour effacer les défauts, reste toujours bien sur les défauts plaquettes et frein de stationnement.

Puis lundi dernier impossible de rouler, clignotement P en rouge au tableau de bord clignotement du voyant sur le frein de parking et bruit de ferraille à l'arrière.

J'ai passé un coup de vagcom pour constater les 2 défauts suivants

 

02596 garnitures de frein AR usées (ce qui n'est pas le cas en réalité, quand j'avais vu le défaut plaquettes j'ai refait le calibrage pensant qu’Audi avait oublié de le faire, cela n'avait rien changé)

 

02433 Moteur de blocage D en tension (v283)

    012  défaut électrique dans le circuit électrique   témoin allumé

               état du défaut  11101100

               19/12/2019 date à laquelle j'avais arrêté la voiture

 

En conséquence après avoir vérifier les  fusibles j'ai démonté le servomoteur arrière droit qui était resté en position serré.

J'ai libéré la pression sur l'étrier en dévissant( j'ai oublié le sens!) la vis torx  qu'actionnait le servomoteur.

J'ai tout remonté sans rebrancher le câble électrique.

 

Résultat l'étrier est libre il n' y a plus de bruit de ferraille, par contre les voyants clignotent au tableau de bord et une alarme sonore continue se met à fonctionner dès que la voiture commence à rouler.

 

mes questions:

Peut-on rouler sans un servomoteurs le temps d'en trouver un autre?

Peut-on désactiver cette sirène?

Peut-on désactiver les alarmes visuelles?

 

Les servomoteurs qu'on trouve sur Eb...y à 60€/70€ sont-ils fiables.  Ici par exemple

Le prix OEM est autour de 350€ et en pièce occasion allemande à 200€.

 

Bon il reste aussi la possibilité que ce soit le calculateur (mais il n'y a pas de code défaut) ou le faisceau.

 

Si l'un d'entre vous avait quelques idées ce serait sympa.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut 

moi j’avais eu le problème une fois sur l’ard j’étais à 300 kms de chez moi je m’arrête sur une aire d’autoroute le frein à main et resté serré plus moyen d’avancé. Donc j’ai démonté sur place le moteur pour libèrez les plaquettes et je suis rentré comme ça sans problème sauf le défaut affiché avec cette affreux bip lol a chaque redémarrage. 

Et j’en ai commandé un neuf chez AUDI.

Bon le mien avais quand même au moins 750000 kms quand il a lâché...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même problème sauf que moi il ne se ferme plus, ok c'est moins grave...

 

J'ai fait changé tout l'étrier et les plaquettes à l'époque et ça a fonctionné quelques semaines et puis rebelote, voyant plaquettes de freins allumé et voyant frein à main avec une éclair dessus et un bip au démarrage chaque fois, mais juste un court et plus rien en roulant.

 

J'étais chez Audi et ils m'ont raconté qu'il fallait changer le faisceau... prix.... 4750,- €

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Je ne sais pas ce que tu risques sans le servomoteur ? Peut-être l'ESP ne pourrait pas intervenir ou le régulateur de vitesse ne pourra plus actionner le frein pour ralentir dans de grandes pentes ?

 

Je ne savais pas que le servomoteur se trouvait sans l'étrier, moi j'avais changer l'étrier complet en échange standard (TRW) et plus de problème depuis.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai roulé plusieurs mois avec un moteur de frein ar défectueux sans aucun souci hormis la gêne des bip à chaque redémarrage  

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ma d3 de 2007, défaut étrier arg depuis un an. ... n'empêche pas le véhicule de rouler.  J'ai acheté deux étriers d'occasion mais le premier était vrié le deuxième grippé ! Finalement j'ai trouvé sur aliexpress un étrier complet pour 150 euros port compris, trois semaines de livraison. Pas encore monté pour l'instant mais j'espère que comme pour, c'est bien l'etrier et pas le calculateur. ....

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà pièce reçue, made in china, posée.

 

Passage au VCDS  en suivant les remarques des uns et des autres, tous les codes défauts ont disparus.

Sauf que maintenant le voyant rouge de la commande de frein de stationnement ne s'allume plus quand on l’actionne, seul le voyant au tableau de bord s'affiche.

 

Quelques remarques, j'ai roulé 300kms sans frein de stationnement en enlevant les 2 fusibles 5a ce qui a arrêté l'alarme sonore permanente.

 

Au remontage du moteur sur l'étrier j'ai constaté que l'aluminium était oxydé là ou se trouve le joint torique, sur Elsawin il est recommandé pour changer le joint de ne pas utiliser d'outil à arête  coupante et de nettoyer avec un liquide de nettoyage frein, n'en ayant pas sous la main j'ai décapé précautionneusement l'oxyde avec une petite brosse métallique pour bougie, j'ai eu beaucoup de mal pour remonter le nouveau moteur car il fallait forcer l'emboîtement de celui-ci sur l'étrier, le joint torique faisant compression; j'ai commencé en serrant progressivement les 2 boulons torx jusqu'à ce que j'entende un petit craquement, j'ai vu un fêle apparaître sur l'une des pattes de fixation, j'ai donc poursuivi avec une cale en bois et une massette et terminer en vissant les vis torx, je pense que cela n'a pas trop de conséquence les vis ne sont serrées qu'à 12 Nm ce qui n'est pas énorme et le moteur n'exerce pas de pression il ne fait qu'actionner une vis sans fin solidaire de l'étrier, c'est elle qui exerce la pression.

 

Maintenant il faut que je m'attaque au coffre qui ne se verrouille plus depuis 2 mois et ensuite à l'activation des capteurs de pression des pneus que j'avais changé mais que je n'arrive pas à faire reconnaître par le calculateur...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.