• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour et bonne année 🎈 

j’ai un petit soucis sur une A4 B7 2.0 140 de 2006 quattro 8v

la puissance arrive tardivement vers les 2000/2200 tr/mn, en premiere au démarrage c’est flagrant, rien avant 2200 tr

j’ai demonter l’egr et l’ai nettoyé puis j’en ai profité pour fair un test actionneurs avec vcds avant de la remonter et j’ai remarqué qu’elle ne s’ouvrait qu’a 30% quand j’effectuait le test 

elle ne devrait pas s’ouvrir a 100% ?

j’ai fait une video que je joint

je précise que le nettoyage n’a rien changé toujour ce trou j’usqu’a 2000 tr
Merci à tous pour votre aide 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu devrais aller faire un tour sur cet excellent topic dédié à ton moteur :

 

https://forums.audipassion.com/topic/214252-tuto-vanne-egr-a4-20-tdi-fap-140

 

Il faut en même temps vérifier/nettoyer la vanne papillon, et l'admission (et systématiquement changer son joint !).

 

Si tu actionnes la vanne EGR à la main, est-ce qu'elle fonctionne correctement sans point dur ?

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et merci de ta reponse

je me suis justement aidé de ce tuto pour démonter la mienne et effectivement j,ai eu du mâle a pousser la soupape, même que des fois elle ne revenait pas toute seule, je devais l'aider un peut pour qu'elle se referme mais c'est quand je l'ouvre a fond

Dernierrement j,ai démonté le petit tuyau qui reli l'egr au refroidisseur et j'ai démarré pour voir l'egr et elle s'ouvre pas plus que sur la video

Et aussi une surconsommation sans fumée ni vibration ou accoup

 

j'ai fait un log si un connaisseur peut me dire si quelque chose cloche

 

LOG.xlsx

Partager ce message


Lien à poster
Partager sur d’autres sites

Si elle coince, c'est certainement le problème classique de l'engrenage en plastique qui se fait ronger par celui en métal ... Il faudrait que tu ouvres le mécanisme pour vérifier. Si c'est ça, bien sûr ça ne va pas aller en s'arrangeant, et la voiture aura de plus en plus de mal à monter en charge ...

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merciest est ce que ca peux engendrer une surconsommation ?

Le problème c’est qu’elle se referme bien

LOG.xlsx

Modifié par bas2

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.