Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Audi S4 B7 d'origine tout droit venue de Suisse


Messages recommandés

  • Réponses 266
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Belle acquisition   Bienvenue parmi nous  

magnifique ta S4 Romain. indémodable pour moi ces B7 et celle qui ont le plus de caractère à mon gout.

Ah bah c'était quelque chose cette bagnole! Un vrai friteuse haha! Au final c'était normalement le joint de carter d'huile qui aurait fait défaut. Je reste persuadé que le moteur bouffait sa part au

Images publiées

1L/2000km, soit 0.5L/1000km
Tu es dans la tolérance officielle de Audi sur la conso d'huile de ce moteur

Envoyé de mon LYA-L0C en utilisant Tapatalk

  • Aime 1
Lien à poster
Partager sur d’autres sites

Ça je sais pas.

Mon S4-B6 consommait 3L/1000km, et on m'avait alors dit que Audi considère la conso d'huile comme normale jusque 0.5L/1000km

 

Envoyé de mon LYA-L0C en utilisant Tapatalk

 

 

 

 

Lien à poster
Partager sur d’autres sites

@Chouch Eric, oui... Je me suis affolé pour rien visiblement !

Ça avance de ton côté avec ton futur bolide ?

 

@Resus Florian, intéressant tes chiffres, disons que ça "rassure" un peu :AP-Smiles_u1F601:

Et puis, ça fait une vidange en plus entre deux vidanges "officielles" haha

 

@YohannRS4 Ça m'a aussi étonné en passant d'un 1.9L TDI... ;p

Modifié par romainbsn
Lien à poster
Partager sur d’autres sites

Ah bah c'était quelque chose cette bagnole!
Un vrai friteuse haha!

Au final c'était normalement le joint de carter d'huile qui aurait fait défaut. Je reste persuadé que le moteur bouffait sa part au vue des projections a l'échappement...

Dans tous les cas c'est plus mon soucis lol

Envoyé de mon LYA-L0C en utilisant Tapatalk

  • Aime 1
Lien à poster
Partager sur d’autres sites

attention les consommations d'huile annoncées par les constructeurs allemands sont des consommations juridiques et pas techniques. Elles servent à se protéger en cas de plainte en justice pour conso excessive

Pour s'assurer de l'étancheité de la direction assistée il faut se procurer un colorant à mettre dans l'huile. Cela permet d'éliminer tout doute.

Evidemment celui-ci doit etre compatible avec l'huile de DA

Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Resus a dit :

Ah bah c'était quelque chose cette bagnole!
Un vrai friteuse haha!

Au final c'était normalement le joint de carter d'huile qui aurait fait défaut. Je reste persuadé que le moteur bouffait sa part au vue des projections a l'échappement...

Dans tous les cas c'est plus mon soucis lol

Envoyé de mon LYA-L0C en utilisant Tapatalk
 

 

J'ai comme un air de déjà vu quand je regarde sous ma caisse ;p

Lien à poster
Partager sur d’autres sites

Crois moi, je te souhaite pas d'avoir les mêmes déboires que moi haha.

Entre la conso d'huile hallucinante, j'ai aussi du faire avec d'autres merdes (dont certaines que je n'ai pas évoqué sur ce forum), le tout mis ensemble c'était sans doute le plus mauvais achat automobile que j'ai fait...
Pourtant, aujourd'hui j'adorerais remettre la main sur la même voiture haha

Envoyé de mon LYA-L0C en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Si jamais tu as une petite liste de tes problèmes (en MP pourquoi pas) ça m'intéresse.

Car oui, je compte le garder ce S4 ! (Même s'il devait rester immobile pendant quelques temps en attente de réparations...).

Lien à poster
Partager sur d’autres sites
Le 02/07/2020 à 23:40, romainbsn a dit :

@Chouch Eric, oui... Je me suis affolé pour rien visiblement !

Ça avance de ton côté avec ton futur bolide ?

 

On voit que tu la bichonne j'espère qu'elle te le rendra...

Pour ma part j'ai laissé filer celle que je convoitais, il y avait finalement un plusieurs points qui ne me plaisaient pas notament une fuite d'huile et des consommables en mauvais états ce qui laisse présager du reste de la voiture.

J'ai trouvé une autre B7 avec moins de kms et qui a l'air pripre, je vais la voir demain...

  • Aime 1
Lien à poster
Partager sur d’autres sites

Oui, c'est une auto que je compte bien garder et entretenir comme il faut.

Tu as bien fait d'abandonner, qui sait l'entretien ou l'absence d'entretien qu'elle a connu... ? Tiens au courant ;)

J'ai pensé à toi il y a quelques jours, je monte en Suisse en milieu de semaine prochaine, pas très loin de chez toi.

Je crois bien que les routes du Jura manquent beaucoup au S4... :p

Modifié par romainbsn
Lien à poster
Partager sur d’autres sites

Allez une petite image de consolation après toute cette négativité !

(Après cinq jours, aucun des deux niveaux n'ont bougé)

 

_D3S9985-ModifierBD.jpg.016c739431b3ea47206648e8762d927d.jpg

Modifié par romainbsn
Lien à poster
Partager sur d’autres sites

Hello,

Suite à quelques petits trajets de 100km au total, style Papy pas pressé, je ne note pas de perte huile après vérification de niveau à chaud et à froid.

Ce jour à été fait une purge du liquide de freins et changement du réservoir idoine (le pauvre ancien avait 15 ans, on y voyait plus rien).

Demain rendez-vous avec @mich13 et son RS4 :AP-Smiles_u1F601: je mettrai le mode Trentenaire pressé, on va voir ce que ça donne en conso.

Vendredi 10, pose de quatre étriers arrières neufs en espérant que cela puisse dissiper toute odeur de brûlé (j'ai pensé à toi et ton idée d'étrier grippé @Goodwood).

À venir : vidange de liquide de direction assistée ; vidange liquide de refroidissement et changement de son vase d'expansion.

Lien à poster
Partager sur d’autres sites

@Golfman31 @Goodwood bonne idée, je vais voir ça.

Surtout que ça sent des deux côtés de l'essieu arrière, bizarre que les deux étriers soient grippés genre... exactement en même temps !

Mais ce serait drôle que ce soit le problème, je suis en parking sous-terrain au plat et laisse donc l'auto en P... 90% du temps !

Ce serait une belle petite poisse :|| en même temps ce ne serait pas si bizarre que ça, étant donné la rareté d'utilisation que connaît le frein à main...

Je ne sais quoi en penser ! Verdict vendredi :AP-Smiles_u1F607:

Modifié par romainbsn
Lien à poster
Partager sur d’autres sites
[mention=165243]Golfman31[/mention] [mention=58097]Goodwood[/mention] bonne idée, je vais voir ça.
Surtout que ça sent des deux côtés de l'essieu arrière, bizarre que les deux étriers soient grippés genre... exactement en même temps !
Mais ce serait drôle que ce soit le problème, je suis en parking sous-terrain au plat et laisse donc l'auto en P... 90% du temps !
Ce serait une belle petite poisse :|| en même temps ce ne serait pas si bizarre que ça, étant donné la rareté d'utilisation que connaît le frein à main...
Je ne sais quoi en penser ! Verdict vendredi :AP-Smiles_u1F607:
Si les deux en même temps ça viendrait pas plutôt du répartiteur ?
Lien à poster
Partager sur d’autres sites

Hello !

Suite (et fin) du problème apparu il y a vingt jours, celui de l'odeur de brûlé provenant des roues arrières (davantage côté passager).

Dans mon cas, il s'agit des plaquettes de freins qui étaient usées. L'ancien proprio avait visiblement posé des F. Becker, une marque allemande que je ne connaissais pas.

J'ai remplacé les quatre plaquettes par des Bosch. Je mettrai peut être des Brembo la prochaine fois ! Aucun changement à l'avant, elles ne sont usées que de moitié.

Quant aux étriers, ils n'avaient pas l'air d'être grippés.

Merci à tous pour vos solutions qui alimentent mes notes relatives aux futurs problèmes potentiels...

Modifié par romainbsn
Lien à poster
Partager sur d’autres sites
  • 6 mois plus tard...

Salut salut,

Bonne année à tout le monde !

 

Depuis mon dernier post, la fuite d'huile n'a pas augmenté.

Je consomme toujours autour d'1L tous les 1'500/2'000km (selon si je suis énervé ou pas).

Donc finalement, je fais une vidange "intermédiaire" entre deux vidanges, ce qui fait du bien pour le moteur et la chaine de distribution.

 

Quelques travaux sur l'auto depuis : vidange de liquide de D.A, merci @mich13 pour les bidons ! ; plaquettes de freins avant / arrière ; sondes lambda pré-cata ; bougies + bobines.

Je vais bientôt m'atteler à la recherche de la source de la fuite ; ce n'est déjà pas le joint de carter d'huile ni une fuite de D.A..

Il peut s'agir davantage du joint de puit de jauge ou du fameux joint en 8 du filtre à huile, comme le mentionne @BenjiS4.

Ce joint a été changé il y a quatre ans par le précédent propriétaire suisse, qui en a profité pour remplacer les joints des caches culbuteurs ainsi que celui du collecteur d'admission.

Est-ce une durée de vie normale pour ce joint en 8 ? La voiture ayant vécu 3 ans en Allemagne puis 10 ans en Suisse, le climat hivernal pourrait-il expliquer une éventuelle usure "rapide" du joint ?

Lien à poster
Partager sur d’autres sites

Non 4 ans c'est bien trop peu pour un joint.
Si en plus il a fait le joint sous d'admission c'est très surprenant...

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...