Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

2 clef dans habitacle => erreur pile usée alors que non !


Messages recommandés

Bonjour à tous !

 

J'aimerai votre avis et vos retour,

quand j'ai les 2 clefs, avec des piles en excellent état, dans mon A3 8V, j'ai systématiquement sur le tableau de bord l'erreur des piles faibles sur la clef, alors que non !!

Et la batterie du véhicule est OK et chargée à fond,

 

si je prend une seule clef => pas de message d'erreur,

 

avez vous des idées SVP?

 

Merci et bonne soirée !

Lien vers le commentaire
Partager sur d’autres sites

Je suppose que le systeme n'est pas fait pour gérer les 2 clefs en même temps et se met en erreur

Maintenant je vois pas bien l'interet d'avoir les 2 clefs sur soi en même temps , par définition la clef de secours reste a la maison si on perd la premiere:AP-Smiles_24:

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Salut 

Quand mon épouse est à bord, elle a également le double dans sa caisse à outils euh pardon son sac à main. 


Jamais rien d’allumer au TDB.

 

Parfois c’est elle qui déverrouille la voiture côté passager puis elle repart chercher un truc oublié ; je monte à bord et démarre sans soucis avec ma clé dans la poche mais la plupart du temps les deux clés sont dans la voiture en même temps.

 

Donc le transpondeur gère bien les deux clés simultanément.

Lien vers le commentaire
Partager sur d’autres sites

Salut Sam @zenythzen

Petite question que tu prennes l'une ou l'autre clef seule tu n'as de message d'erreur au tableau de bord je suppose?

Du coup la question est la suivante : qd tu as le message au TDB les 2 clefs sont sur le même trousseau ? Si oui les radios fréquences se perturbent et brouillent le signal. Qd on programme des clefs il est bien précisé dans la procédure de séparer les clefs les unes des autres. Essaye de faire le test avec l'une sur le newman et l'autre sur la plage arrière. Sinon je ne vois pas d'autre explicationAP-Smiles_u1F60A.png 

Lien vers le commentaire
Partager sur d’autres sites

  • 9 mois plus tard...

Salut à tous, ça me l'a refait encore ce week end,

 

pourtant les 2 clefs ont des bonnes piles : 3,3 V et 3,2 pour l'autre,

 

La batterie du véhicule a une bonne tension : 12,60 V à l'arret,

 

du coup j'ai enlevé une pile sur une des 2 clefs, c'est vraiment pénibles, en plus ça se fait de façon intermittentes alors ça sonne toutes les 3 minutes..

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

bonjour , je n'ai jamais eu de probleme avec 2 clefs quand la voiture , le voltage des piles ne veut pas dire grand chose , j'ai deja testé une pile dite usée  , alors que le voltage était  bon 

je change mes 2 piles tous les ans , mais parfois au bout de 8 mois je suis bon pour les changer , meme la clef que je n utilise pas ou peu se decharge aussi vite que l'autre 

Lien vers le commentaire
Partager sur d’autres sites

Hello,

Pour le moment la solution que j'ai c'est d'enlever les piles de la 2eme clefs et là aucun message au TDB...

 

merci à tous !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...