• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

misco

Problème A4 B8 ne démarre plus

Messages recommandés

Audi A4 B8 2.0TDI 2011
Salut a tous, gros soucis ce matin en voulant partir du boulot, j'ai roulé 100m et le moteur c'est coupé, impossible de redémarrer, j'ai aussi le témoin de préchauffage qui clignote ... 

Auriez vous une idée du problème ?

 

Pour les infos que je peux donner :

 

-/ sur la route hier j'ai tape un truc, impossible de savoir quoi je sais juste que ça a rebondi sous la voiture, il faisait noir et j'étais en retard, j'ai fait le tour en arrivant au boulot et j ai vu que j'avais flingue une broche du filtre a gazoil
Un fil est sectionné, j'ai essayé de les connecter mais elle demarre toujours pas 
(Voir photo dans les commentaires) 
Pensez vous qu une fois reconnecté il soit absolument nécessaire d effacer le défaut pour qu elle redémarre ? 

-/ délais entretien passé (comme indiqué au TDB dans la vidéo) je l'ai fait avant hier pas eu le temps de réinitialiser (je doute que ça puisse venir de ça)

-/ je suis sur la réserve pas eu le temps de faire le plein avant d'arriver au taf hier (encrassement ?)

 

Édit** je penche dans un premier temps pour le remplacement du relais de la pompe a carburant, mais impossible de trouver le schémas des emplacements des relais, quelqu un aurait ça sous la main pour m aider à l identifier ?

 

Merci d'avance 

 

Lien vers rapport diag VagCom 
https://drive.google.com/file/d/1TyfzarcKP8Gg16auurT8LOjrQg5X6ij1/view?usp=drivesdk

 

Video tentative de démarrage :

 

https//drive.google.com/file/d/10GwAXutgoiO51XZJ8vP4fbPeNQXIU2VF/view?usp=drivesdk

Modifié par misco

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

 

Pour moi regarde le fusible et relais de pompe à gas-oil. 

Default vcds ==> pas assez de pression et pas de communication avec ta pompe .

 

@++

Modifié par mps

Partager ce message


Lien à poster
Partager sur d’autres sites

salut ben

voici le lien , ca parle sur la même la panne que ta voiture  , en espérant que ca vas bien t'aiderAP-Smiles_u1F60A.png

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, mps a dit :

Bonjour.

 

Pour moi regarde le fusible et relais de pompe à gas-oil. 

Default vcds ==> pas assez de pression et pas de communication avec ta pompe .

 

@++

Bonjour, le fusible je l'ai trouvé et vérifie il n'a pas de soucis il est en bon état 

 

Par contre pour le relais je ne trouve pas le schémas des relais pour la B8.

 

@tmt dans le lien que tu me donne il parle de boîte a relais dans le compartiment moteur, j'ai regardé et je ne vois pas de boitier relais/fusible dans sous le capot, je ne vois que ceux qui sont sous le cache sous le volant...

 

Sais tu quelle logiciel utilise la personne qui a posté le schéma de la boîte a relais ?

 

Merci encore 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, tmt a dit :

salut ben

voici le lien , ca parle sur la même la panne que ta voiture  , en espérant que ca vas bien t'aiderAP-Smiles_u1F60A.png

 

 

Bon j'ai pu jeter un petit coup d œil ce soir, en faite le câble sectionné vient alimenter une petite pompe électrique qui se trouve juste avant le filtre a carburant, j'ai démonter la pompe pour la tester et elle fonctionne, par contre je n au pas de jus a la prise sensé l alimenter.

J'ai passé en revue tous les fusibles qui se trouvent sur le côté du tableau de bord, sous le volant j ai démonte le cache et il y a plusieurs fusible assez gros, je les ai vérifié et RAS. 

il y a également deux relais un N°643 et un N°370 l'un d'entre eux serait la cause du problème ? 

Un relais peu griller comme un fusible ? Il n y a pas forcément un fusible avant ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.