Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A3 8L compteur éteint


Messages recommandés

Bonjour,

 

Après avoir laissé la voiture A3 8L 1.8T 180cv phase 1 de 2000 un bon mois sans batterie (elle était HS mais débranchée), je mets ma nouvelle batterie et là, en ouvrant la portière (je précise que pendant ce mois je ne l'avais pas fermée à clé)...la veilleuse sur la porte s'allume mais le compteur reste éteint. Pas d'ODB, pas de kilomètre affiché.

Je mets la clé, les voyants ABS, Airbag, Batterie, Frein à main s'allume mais toujours rien pour l'ODB ou kilomètres....je mets le contact, elle démarre et s'arrête au bout de 2 secondes donc l'anti-démarrage est actif.

 

Je précise que j'ai travaillé sur les disques et plaquettes de frein arrière...donc pour les frein peut-être normal....

Ensuite pour le Climatronique c'est normal, j'avais avant qu'elle soit immobilisée, une perte de LDR....je réparerais plus tard si j'arrive à la faire démarrer.

En Août j'ai placé un attelage, et je lui ai mis un faisceau :

https://www.oscaro.com/faisceau-dattelage-brink-701081-3870318-10619-p

 

J'ai fais un scan :

 

Type chassis: 8L - Audi A3/S3 (1997 > 2003)
Scanner: 01 02 03 08 15 16 17 22 35 37 45 55 56 57 75 76
-------------------------------------------------------------------------------
Adresse 03: Freins ABS

4 Codes défaut trouvés
01044 - Calculateur mal codé
            35-10 - - - Intermittent
01542 - Capteur de lacet (G202)
            57-10 - Défaut électrique dans le circuit électrique - Intermittent
00538 - Tension de référence
            57-10 - Défaut électrique dans le circuit électrique - Intermittent
01434 - Relais de suppression de feux stop ESP (J508)
            57-10 - Défaut électrique dans le circuit électrique - Intermittent

-------------------------------------------------------------------------------
Adresse 08: Climatronic

2 Codes défaut trouvés
01206 - Signal de période de coupure de l´allumage
            27-10 - Signal Implausible - Intermittent
01582 - Signal de température du liquide de refroidissement
            30-00 - Rupture/c.c. au pôle +

-------------------------------------------------------------------------------
Adresse 15: Airbags

Aucun code défaut trouvé.

-------------------------------------------------------------------------------
Adresse 35: Verr. centralisé

1 Code défaut trouvé
01367 - Coupure de la pompe de verrouillage central
            35-00 - -

 

Voilà, si quelqu'un pouvait m'aider, je suis perdu....est-ce que c'est le compteur qui est tombé en rade, est-ce que c'est le calculateur HS...des pistes....pleaaaaaaasssseeeeee :)

 

 

Lien à poster
Partager sur d’autres sites

Je récapitule.

Je veux démarrer, mais elle démarre 2 secondes puis cale...donc l'antidémarrage en route.
Je regarde si quelque chose s'affiche sur le compteur...il n'y a que les voyants ABS, AIRBAG, FREIN A MAIN, BATTERIE....rien d'autre.
Pas de kilomètre, pas d'odb, pas de date et heure.
Si je mets les clignotants, ça s'éclaire...bref, toutes les infos du calculateur ne sont pas affichées.
J'ai un autre compteur, je l'ai mis en place, tout s'allume (bon je ne peux pas démarrer...c'est normal).
Donc cela vient bien du compteur.
Vous pensez que c'est possible de le réparer ?

 

Si oui, je passerais par un prestataire....à moins que ça soit quelque chose de simple à regarder dans le compteur...

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonjour,

 

J'ai du nouveau...

Alors si je débranche et rebranche la batterie...rien ne bouge, le compteur toujours éteins.

Par contre si je débranche la batterie (pour ne pas griller le compteur uniquement) que je débranche 2 fiches sur les 3 (peut-être qu'avec une ça le ferait aussi)...puis je rebranche les fiches puis je rebranche la batterie, le compteur s'allume bien et je peux démarrer normalement.

Une piste ? ...helllppppp :)

 

Pas envie d'envoyer le compteur à réparer si c'est un truc bête que je peux faire moi-même.

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...