Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

willis

panne Electronique

Messages recommandés

Bonjour,

j'aurais voulu savoir si sur une Audi A2 1.4 essence vous avez eu beaucoup de panne Electrique

j'ai le voyant de la vanne EGR qui reste allumé alors que la pièce est neuve 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

vanne neuve mais pas d-origine et sonde lambada changer aussi le voyant reste allumer mais la voiture marche nickel pourtant elle doit sentir noël arriver lol 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais le code défaut à la valise c'est quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Vanne EGR  et après plusieurs tentative d effacer le défaut il reviens

 

Partager ce message


Lien à poster
Partager sur d’autres sites

As-tu procédé à l'adaptation de l'egr après remplacement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

chez Audi il dise que c'est a cause que la pièces n'est pas d'origine on va être obligé de refaire un diag j’achète Audi pour être tranquille mais ça commence mal 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne suis pas d'accord avec Audi...

 

Si tu as pris la bonne référence, je ne vois pas le soucis...

 

Il ne faut pas payer un diag chez eux, tu vas y laisser un rein...mais demande à ton neveu avec quoi il a fait le diag ?! et qu'il en refasse un si valise officiel du groupe vag ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

ok, c'est un peu vague comme information, il faudrait savoir si chacun ressort le même code défaut ? et lequel ? car tu ne l'as jamais donné ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est difficile de t'aider pour une panne sans un véritable diagnostique...

 

Genre ceci, après je peux te vendre le nécessaire au diagnostique pour une Audi (un vrai outil), mais il faudra que tu le fasses toi derrière, ou alors ensemble au téléphone, afin d'établir un vrai diag (pour éviter d'aller chez Audi si possible où tu payeras une fortune) :

 

Citation

Adresse 08: Climatronic        Labels: 8P0-820-043.lbl

   No. pièce Log: 8P0 820 043 BH    Mat: 8P0 820 043 BH

   Pièce: KlimavollautomatH09 0100 

   Révision: 000595      No. de série: 8P0820043BH  

   No. Atelier: WSC 00000 000 00000

   VCID: 73E5913F12979FDDB8-8026

 

1 Code défaut trouvé:

00735 - Potentiomètre dans le servomoteur de volet d´air recyclé (G143)

            002 - Limite inférieure non atteinte

             Capture:

                    Etat du défaut: 01100010

                    Priorité du défaut: 3

                    Fréquence du défaut: 1

                    Compteur de RAZ: 31

                    Kilométrage: 101009 km

                    Heure: 0

                    Date: 2014.07.31

                    Temps: 15:00:16

 

             Capture:

                    Tension: 12.40 V

                    (sans unité): 230.0

                    Température: 30.5°C

 

Partager ce message


Lien à poster
Partager sur d’autres sites

le soucis c'est vu qu'il me vend cette voiture il a déjà pris rdv mais j'essai quand même de l'aider avec le forum il a fait tout ces diag chez un copain pas sur une valise VAG 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok donc rien de sérieux...je comprends mieux...

 

Du coup sans un vrai diagnostique, cela est impossible de t'aider plus :(

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est bien dommage et en regardant sur les revissions faite sur cette voiture en 2009 la voiture avait déjà eu ce soucis de voyant 

combien vendez vous votre outil ????

encore merci pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais ce voyant moteur peut signifier plusieurs pannes, à moins que sur la facture vous avez bien un soucis d'egr qui a été résolu.

 

Pour le reste je vous MP pour vous expliquer mon travail.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...