Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut à tous, on continue dans les soucis, je viens de remplacer mon ventilateur de chauffage, ainsi que mon vase d’expansion, pour le vase j'ai clampé la durite inférieure, et après avoir remonté j'ai purgé selon le mode opératoire prévu, à savoir les deux durites de chauffage supérieures, cependant me voici confronté à un problème:

Plus d'air chaud dans l'habitacle, la ventilation reste sur 3 en automatique et rien de plus, quelque soit la température demandée et si je passe en manuel sur 12 ça souffle bien, mais froid quand même, qu'en pensez vous ? à savoir que depuis quelques temps j'ai des variations de températures si j'en crois mon indicateur, je passe de 70 a 90 selon les moments, lié ? pas lié ? bloc électrovannes de chauffage ? pourquoi maintenant d'un coup ? pfffff misère de misère , si vous avez des suggestions je suis preneur ,

Merci par avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà règle ton problème de thermostat qui s'ouvre trop vite/trop tôt.

Après ce remplacement tu feras une super purge de ton circuit de refroidissement et à ce moment tu te pencheras ton ton souci de chauffage habitacle.

Le VCDS dut qqchose ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je l'ai pas passé au vdcs j'ai pété l'écran du pc par contre quand je mets le dégivrage la ça sort chaud.... misère de bon sang de bois.... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, J'ai eu aussi ce soucis de mon cote il s' agissait des ailettes du bloc de chauffage (coté moteur sous le filtre d'habitacle) qui ne s'ouvrait plus dû a un long arrêt (pour moi)

Partager ce message


Lien à poster
Partager sur d’autres sites

salut Tim ça doit être être un pareil car ce matin, miracle tout c'est mis à fonctionner normalement 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...