Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Présentation de mon A7 3.0 TDI 2010


Doums73
 Partager

Messages recommandés

Good job Renaud. :AP-Smiles_86:
Le bouton est bien intégré sur la console et rétro éclairé de plus...

Merci Alain ! L’intégration c’était un peu l’obligation dans ce projet.
Au début je comptais essayer d’utiliser un des boutons qui se trouvent là où il y a l’esp, l’aileron etc mais trop compliqué car multiplexé....
Et j’ai trouvé ce bouton sur leboncoin vraiment par hasard !
Et vraiment content :)

D’ailleurs pour ceux qui souhaite acheter le même, je sais que le vendeur en a encore quelques uns.

https://www.leboncoin.fr/vi/1834955932.htm
Lien vers le commentaire
Partager sur d’autres sites

Beau boulot :bien:

 

J'avais fait désactiver la vanne EGR quand j'avais fait le stage 1 sur mon A7, les mecs font ça en même temps, la gestion de la vanne est dans le même boitier semble t'il.

Lien vers le commentaire
Partager sur d’autres sites

Beau boulot :bien:
 
J'avais fait désactiver la vanne EGR quand j'avais fait le stage 1 sur mon A7, les mecs font ça en même temps, la gestion de la vanne est dans le même boitier semble t'il.

Ah ok je savais pas merci pour l’info
Je suppose donc que sur la mienne ça a été fait sachant que je suis defap.
Lien vers le commentaire
Partager sur d’autres sites


Merci et oui ça envoie sec ! Et le son est magique


Envoyé de mon iPhone en utilisant Tapatalk

Du coup tu as ou l’ancien propriétaire à changé la ligne?!
Ou bien la reprog fait que le bruit change?


Envoyé de mon iPhone en utilisant Tapatalk
Lien vers le commentaire
Partager sur d’autres sites

Bon j’ai craqué ^^
J’ai trouvé les embouts sur leboncoin à 160€ livrés et le diffuseur rs7 neuf sur ebay a 125€ livré.
Je devrais recevoir le tout dans la semaine j’espère que tout ira ^^
Je mettrais des photos du résultat pour ceux que ça intéresse AP-Smiles_u1F60A.png

C’est une entreprise ou c’est direct eBay car j’ai cherché mais je ne trouve pas au prix que tu indiques


Envoyé de mon iPhone en utilisant Tapatalk
Lien vers le commentaire
Partager sur d’autres sites

Non c’est pas la reprog qui change le bruit c’est que l’ancien proprio avait une ligne sans silencieux
Du coup beaucoup beaucoup de bruit mais a force ça prend la tête surtout sur autoroute.... et mes collègues appréciaient pas trop non plus ^^
La le silencieux rs7 c’est vraiment le top !

Lien vers le commentaire
Partager sur d’autres sites


C’est une entreprise ou c’est direct eBay car j’ai cherché mais je ne trouve pas au prix que tu indiques


Envoyé de mon iPhone en utilisant Tapatalk


Le diffuseur était un de A6 ma femme m’avait envoyé le lien et j’ai pas trop vérifié je lui ai dit oui ^^ du coup ça n’allait pas ^^
Et les embouts c’était sur leboncoin
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...