Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Présentation] de mon S7 2013 de m2d_martial


m2d_martial
 Partager

Messages recommandés

Pour le défaut 03276 suite MAJ de la carto, c' est ici :

https://forums.audipassion.com/topic/173109-tuto-retrait-du-défaut-permanent-03276-vérifier-la-gestion-de-version-de-logiciel/

 

Pour le défaut 03623 suite MAJ de la carto, c' est ici :

https://forums.audipassion.com/topic/202459-tuto-retrait-du-défaut-permanent-03623-code-dactivation-incorrect/

 

Pour le défaut 0309, sûrement un soucis sur un support moteur mais lequel ?

Tu as essayé de l' effacer celui-ci ?

 

Lien vers le commentaire
Partager sur d’autres sites

Ok merci pour les deux code erreur.
Me doutais que ça venait de la mise a jour carto 2019 . Drôle quand même que lorsque tu achètes la mise a jour sur un site en ligne . Il y ai quand même les codes erreur.

Oui le code erreur du support moteur reviens je l'avais reset mais assez logique qu'il revienne

Lien vers le commentaire
Partager sur d’autres sites

Ok merci pour les deux code erreur.
Me doutais que ça venait de la mise a jour carto 2019 . Drôle quand même que lorsque tu achètes la mise a jour sur un site en ligne . Il y ai quand même les codes erreur.

Je verrai pour faire la manip pour les faire disparaitre . Mais pas gênant car je n'ai pas de message sur le mmi.

Oui le code erreur du support moteur reviens je l'avais reset mais assez logique qu'il revienne

C'est surtout le PB de feu de route qui me gène.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

j’avais le même type de défaut sur un support moteur, pour le faire disparaître tu dois lancer un test de fonctionnement. Tu verras, véhicule arreté, Le calculateur va piloter les supports moteurs et les mettre en vibrations. Ça va faire une melodie! Ensuite tu pourras effacer le défaut. 
Par contre dans mon cas, ça revient tous les 6mois. Je ne me suis pas encore penché sur le sujet.

Lien vers le commentaire
Partager sur d’autres sites

Ok ok
Pour lancer un test de fonctionnement .il faut le faire du vcds je suppose .
Il faut aller dans quel module ?

Désolé de ces questions mais je ne maîtrise pas encore toutes les subtilités du vcds.

Merci en tout cas pour cette bonne info .

Lien vers le commentaire
Partager sur d’autres sites

Tu as beau acheter une mise a jour sur un site en ligne, cela reste une version pirate puisque seul Audi est officiellement habiliter à faire les mises a jour.

 

Concernant les leds, le diag est compliqué car chaque optique à 3 calculateurs...j’ai eu le cas sur mon A7 j’ai du me résoudre à l’amener chez Audi...500€ le calculateur.

Si c’est juste d’adaptation light qui pose problème il y a un autre calculateur qui rentre dans la boucle ainsi que le capteur derrière le rétro...pas simple.

Lien vers le commentaire
Partager sur d’autres sites

Bon pour les 2 codes erreur dû a la mise a jour du GPS je regarderai pour les résoudre avec les 2 tutos .

Mais c'est pas si grave puisque ça ne met pas d'alarme au mmi ni au tableau de bord .

D'ailleurs en parlant de cela .

Suis étonné de pas avoir les panneaux a 80km sur nationale ( en plus il y a l'option de détection des panneaux ) je pensais que la caméra gérait ça . Mais de ce que j'ai pu lire c'est un mix de la caméra et du GPS.

Mais dans les zones de travaux limite a 70km par exemple ça fonctionne bien.

 

Pour le PB des deux de route je vais aller voir Audi .

 

Quand j'ai acheté la voiture dans un garage indépendant. J'ai pris une garantie de 12mois qui est valable dans tout les garages . Donc avec un peu de chance ça pourrait être pris dans cette garantie. J'espère

 

Ce qui est gênant c'est qu'à chaque fois que je passe en feu de route. Au bout de 5 a 6 seconde j'ai le "Dong" de l'alarme que se déclenche en même temps que le message d'erreur des . Mais l'éclairage fonctionne correctement ( enfin de visu ).

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut, t’as fait quelle Version de mise à jour? Depuis la dernière mise à jour (quelques mois que je l’ai installé), j’ai bien les 80km/h sur National. 
 

Meme si je trouve que la lecture caméra a changé de comportement et me lit plus souvent les panneaux des voies de décélération et panneaux pour véhicule à remorque. 
les 2 erreurs, tu trouveras sur le forum des infos c’est assez simple à supprimer. 

Lien vers le commentaire
Partager sur d’autres sites

C'est la mise a jour navdeal.
Je l'ai commandé début décembre.
Version Carte Europe V6.29.1 2019 2020 (8R0060884GH)
Ils fournissent la mise jour 0900 pour le mmi

Je vérifie samedi quand je démarre le mmi.

Lien vers le commentaire
Partager sur d’autres sites

Calculateur BA, tests actionneurs 
C'est calculateur 02 boîte auto ?

Dans test actionneur
J'ai 3 choix
Electrovanne de blocage levier vitesse
Ouvrir soupape pour refroidissement de l' huile de boite.
Fermer soupape pour refroidissement huile de boite

C'est pas ça je pense
Lien vers le commentaire
Partager sur d’autres sites

Lol j'ai trouvé le calculateur BA il est dans le 2eme onglet.
J'ai essayé de lancer le test des support mais même en attendant plusieurs minutes je n'ai pas eu de résultat . Il faut faire le test sur tout les support ( 2 moteurs ) et un sur un autre truc ? .
Le test se fait moteur tournant ou juste en ayant mi le contact ?

Lien vers le commentaire
Partager sur d’autres sites

Ok oui je veux bien car je maîtrise et je voudrais pas faire une énorme bêtise.

Avec le vcds dans les fonctions il est coché test sur 30 seconde .
On peux tester plusieurs palier et d'autre choses que je ne connais pas

Lien vers le commentaire
Partager sur d’autres sites

@vrolland :
Penses tu que mon PB d'éclairage vienne du fait que je l'ai rabaisser un peu en suivant la procédure au vcds .
J'avais eu l'alarme éclairage comme indiqué dans le tuto puis clearer avec le vcds . Ensuite aucune alarme ( mais l'alarme feux de route apparaît uniquement quand je passe en feux de route )
Quand j'ai fait le rabaissement je n'ai pas pensé a tester les deux de route.

Lien vers le commentaire
Partager sur d’autres sites

Non, moi j'avais rabaissé la mienne aussi avec le VCDS, il n'y pas de lien entre les 2. Les systèmes sont indépendant. Dans mon cas c'était un calculo hs, mais impossible à diagnostiquer moi même.

Lien vers le commentaire
Partager sur d’autres sites

Ok merci
J'espère que chez Audi lorsqu'ils auront la voiture . Ils ne vont pas reflasher l'ecu ( je voudrais pas perdre ma reprog éthanol)

Lien vers le commentaire
Partager sur d’autres sites

@AL49
J'ai cherché pour comparer les docs officiel et photos d'une ligne complète origine de S6/S7

La mienne ne comporte que les cata + les deux petits silencieux avant.
La partie supersprint supprime le gros silencieux central et passe avec les 2 arrières supersprint sans valves.

Lien vers le commentaire
Partager sur d’autres sites

Ah Ok, je n' avais pas compris le sens de ton message. :/

Perso, je tenterai bien de supprimer les petits silencieux AV par des tubes mais je ne veux pas avoir d' effet drone dans le cockpit. 

Lien vers le commentaire
Partager sur d’autres sites

Tu as quoi actuellement ?

Je regrette de ne plus avoir les valves . Pas que ça soit trop sonore, mais en fonction des envies et des besoins selon la conduite . Avoir une sonorité plus rageuse ne me dérangerait pas ( mais pas tout le temps) donc suis un peu coincé .
Si je supprime les petits intermédiaires j'ai également peur de l'effet drone. J'ai pensé sinon à passer en decata ( ça devrait être un peu plus sonore sans avoir les effets drones)
Sinon changement de ligne complète en gardant les catas , j'ai regardé un peu le taf de inoxline performance. C'est du sur mesure . Ça a l'air super propre . Seul PB c'est très loin de chez moi et ils ont besoin de la ligne pour prendre les côtes . Sinon j'aurais pu passer commande.

Lien vers le commentaire
Partager sur d’autres sites

Armytrix est une bonne alternative à Milltek ou Akrapovitch aussi.
Son plutôt intéressant et possibilité de gestion des valves mais bouton en + a positionner quelque part alors que c'est gérer avec électronique Audi chez Milltek par exemple...

Envoyé de mon SM-G965F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

La solution milltek est intéressante pour ça . Gestion via mmi pratique.
Les valves shuntent complètement les silencieux arrière ?

Lien vers le commentaire
Partager sur d’autres sites

les supports moteurs peuvent s’initialiser via le calculateur BA et non moteur ?!?

si quelqu'un a cette procédure avec VCDS je suis intéressé :) 

Lien vers le commentaire
Partager sur d’autres sites

@AUDI A5 du 57
Si tu as l'occasion de me confirmer la manip exact pour tester les paliers avec le vcds je veux bien que tu me l'envoies
Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Petite bonne nouvelle
J'ai bidouillé un peu avec le vcds sur les réglages des feux de position led.
D'origine le réglage est a 26 sur le intensité . ( Le vcds me disais que le réglage de base est à 9 )
Donc j'ai commencé par mètre 9 en réglage ça m'a généré des alarmes :
Feux position gauche
Feux position droit
Feux de route gauche
Feux de route droit

Ensuite j'ai mis la valeur 96 et fait ensuite un test complet .
Même alarme .
J'ai tout effacé .

J'ai verrouillé la voiture .

Remis le contact .
Et là incroyable .
Plus aucune alarme même quand je force les deux de route sur marche.

J'ai une question a ce propos .
En journée .
Je peux engager les feux de route automatique . Faire des appel de phare . Mais je ne peux pas laisser engager les feux de route .
Est pour vous la même chose.

Quand je me met dans un parkings souterrains .
Les feux de croisement s'allume .
Et là je peux engager les feux de route manuellement.

Lien vers le commentaire
Partager sur d’autres sites

L'alarme des feux de route apparaît dans les 5 secondes .
J'ai laissé les feux de route pendant plus de 30 secondes sans que ça revienne . J'espère ne pas être trop confiant ...... Je croise les doigts.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...