Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Moteur qui se coupe et voyant huile moteur


Messages recommandés

Bonjour,

 

Certains se souviennent peut être de mon précédent post concernant un problème de démarrage.

Mon Audi a bien roulé pendant un temps.

 

Et là rebelote ça recommence

Par contre en plus des soucis de démarrage encore récurrent, cette fois j'ai le moteur qui se coupe en roulant (sympa !) et la voiture ne veut rien savoir.

Cela fait 3 fois qu'elle me fait le coup et souvent ca va mieux 24h après.

 

Hier soir mon beauf à mis un bon coup dans le réservoir de GO et miracle ça repart...jusqu'à cet après midi ou rebelote j'ai fais 100m avant qu'elle me lâche.

Je n'ose imaginer le dépôt qu'il doit y avoir dans le réservoir après toutes ces années, je pense nettoyer le reservoir et / ou juste changer la pompe de gavage. C'est bien le terme ?

 

J'ai passé un coup de fil à AD ce matin, il n'en ont pas. C'est galère à trouver ?

 

Merci

 

 

Lien à poster
Partager sur d’autres sites

Il n'y a pas de pompe de gavage sur nos Audi.
Il y a une crépine en plastique qui peut se boucher éventuellement...
Il faut démonter la jauge de carburant qui est situé dans le coffre sous la moquette.

Mais avant cela je changerai le filtre à GO... Il a beaucoup de bornes ?

Lagratte

Lien à poster
Partager sur d’autres sites

Juste la pompe d'injection exacte.

Pour infos, une fois mon A6 se coupait en roulant, j'avais un cours circuit au niveau de la batterie, la banquette arrière faisait contact sur entre les bornes de la batterie.

Peut être une piste...

Lagratte

Lien à poster
Partager sur d’autres sites

Oui j'y pense aussi parce que j'ai aussi des soucis électriques

 

- Par moment (c'est rare) plus rien en tournant la clé :aucun voyant, rien

- Selon le réglage du plafonnier j'ai remarqué que je n'avais plus la fermetures des portes

 

Comment tu as pu voir le contact banquette, pas évident de voir ce qu'il se passe dessous une fois le siège posé !

 

 

Mais comment expliquer qu’après du repos ou en secouant un peu le réservoir qu'elle reparte ? Que penses-tu du nettoyage du réservoir ?

Et j'avais lu que sur certaines audi il y avait 2 réservoir de GO et que c'est la pompe qui passe de l'une a l'autre qui peut etre HS, sur quel modèle se fonctionnement existe ?

 

Merci

Lien à poster
Partager sur d’autres sites

C'est sur la génération suivante d'A6 celles qui sont en V6 TDI. Tu n'es pas concerné

 

Vérifie le câblage de la batterie sous ta banquette. Si tu as un souci a ce niveau tu devrais voir des traces d'étincelle sur l'armature

 

Ensuite pour ton réservoir le mien s'était bouché aussi quand j'ai changé la pompe d'injection

 

J'ai réussi a déboucher toute la ligne en soufflant depuis l'arrivée de carburant sous le capot. Bien sur fais le avec le réservoir ouvert sinon bonjour les dégâts

 

Arme toi de patience ensuite pour la réamorcer

 

Je te conseillerais également de vérifier les évacuations d'eau sous la baie de pare-brise. Je rappelle que le calculateur se situe sous les pieds du passager et qu'il est le premier a trinquer en cas de fuite d'eau de pluie. Et comme par hasard tu as des problèmes ces derniers temps...alors qu'il pleut

Modifié par audidriver
Lien à poster
Partager sur d’autres sites

Bonsoir

A tu déjà changé le contacteur du neiman ?

Il peut être à l'origine de tes problèmes électriques et pour quoi pas de tes pannes  la clé revient bien a ça place ?

Voiture démarré bouge la clé de quelques millimètres pour voir

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonjour,

 

Clairement mon emploi du temps de maman et mes peu de connaissances techniques ne me permettent pas de me pencher sur mon problème.

J'attends qu'une gars que je connais vienne jeter un oeil mais je suis un peu blasée.

 

J'envisage très sérieusement de changer de voiture et de profiter de la prime à la conversion et en même temps c'est dommage de jeter une voiture qui n'a peu être pas grand chose.

 

Il y avait une annonce similaire où le gars avait proposé de vendre en pièce sa voiture, je ne sais pas si cela a été fait.

Pensez vous qu'il y a de la demande ?

 

Merci

 

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonsoir,

 

Photo je peux en faire.

L'aile AVG est hs, la carrosserie est en vilain état, vernis qui part et je ne sais pas ce qu'ont fait les anciens proprios on dirait qu'elle a été gratté au spontex !

Elle est proche des 190 000 km - 09/1994 - 2.5TDI 115 BM

Pour les options je ne connais pas les gammes de l'époque. 

 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...