Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

De retour en Q7 ... TFSI !


Messages recommandés

Salut la team

 

Bon ça y est, mon char d’assaut tourne au jus de betterave 😂

 

L’opération qui a duré une petite matinée s’est très bien passée. Équipe très pro, hyper disponible, toujours prête à répondre aux questions et très à l’écoute.


J’ai pour le coup demander un truc assez soft car pour ma part l’objectif était de passer au Flex sans chercher la puissance mais le BlackFriday permettait d’avoir le Stage 1 pour 20€ de plus alors why not 🙂

 

Du coup je suis sorti en 254ch/384NM stock (au lieu des 272ch/400NM constructeur: bizarre) et à la fin on a terminé à 355ch/450NM et Helder me disait qu’on en avait encore sous le pied (cible possible 400ch/500NM)

 

D’un point de vue entretien,

-1 500 kms à faire en full éthanol pour confirmer que tout est en ordre (le froid et l’humidité des vacances en Savoie ne devrait pas poser problème).

-Rajouter 20€ de 98 tous les 10 pleins pour bien lubrifier tout ça mais pas obligatoire

-Bougies tous les 30 000 au lieu des 60 000 (origine très bien, pas besoin de passe sur des bougies froides)

-Filtre à essence si possible dans 2 000 kms mais c’est à priori loin d’être obligatoire (je pense le faire)

-Carto garantie 5 ans si effacement en concession ou si besoin de correction (défaut moteur)

 

Pour le moment je n’ai fait que 50kms sur la RP donc difficile de donner des impressions mais ça a l’air un peu plus punchy. Je vais rouler un peu plus ce week-end 🙂🙂

 

Une chose est sûr j’étais content de ne payer que 54€ pour mes 80L d’essence 🙂🙂

CC3A8DAF-0EA5-4CC7-B391-77DC7D121FED.jpeg

6BCF6F31-48B1-44FF-B445-AE51BA5088AC.jpeg

Lien à poster
Partager sur d’autres sites

Salut Stéphane, salut Alain

 

Merci pour vos retours AP-Smiles_u1F60A.png

 

Pas  encore testé le démarrage à froid si ce n’est quand j’ai laissé la voiture dehors hier de 14h a 19h au bureau (3°C)

Le reste du temps je suis à moto donc je testerai samedi mais come la voiture dort dans un parking souterrain ce ne sera peut être pas très représentatif. Shiftec me disaient que c’est surtout en dessous de 0°C que ça commençerait peut-être à poser problème. Je pourrais en dire plus dans je serai à la montagne la semaine prochaine

 

Tu as des problèmes de ce type de ton côté Alain ?

 

Sinon je n’étais pas trop au fait de cet histoire d’additif. C’est recommandé ou obligatoire ?

Suis preneur de vos avis sur le sujet parce que le but de cette reprog pour moi c’est de pourvoir rouler beaucoup et longtemps donc je vise la fiabilité moteur. Avec le TDI je faisais 25 000 kms/an 

A ce titre je vais regarder pour le filtre à essence après un peu de roulage

 

A+

Lien à poster
Partager sur d’autres sites

Hello Gaël

Non, pas de soucis particulier si ce n' est un démarrage un peu plus laborieux quand il fait bien froid, que ce soit sur la Cox ou l' A7.

 

Pour les additifs, faut croire en leur efficacité, mais moi je le fait en préventif au moins 1 fois par an.

Effet placébo ou pas... 

 

Pour la pompe BP avec le filtre à essence, faut pas hésiter à la remplacer en préventif après 5000 kms environ.

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Salut Stéphane 

 

Écoute ... au top !

200 kms fait en RP le week-end dernier et la je viens d’enquiller 700 kms pour descendre en Savoie avec un moteur beaucoup plus présent à tous les régimes et qui est devenu beaucoup plus incisif en Mode Sport


Même madame apprécie ! 🙂

 

Niveau consommation je suis à 15L/100km pour une vitesse stabilisée à 150 sur tout le trajet avec la voiture à pleine charge (Je tournais à 12L avant).  Je pense à qu’en respectant scrupuleusement les limitations je pourrais gagner 1/2L

 

Faut juste que je m’habitue à payer 60ct/L 😂😂

 

Et toi ... ça donne quoi ?! Raconte 🙂

Lien à poster
Partager sur d’autres sites
Le 10/12/2020 à 22:24, AL49 a dit :

Hello Gaël

Non, pas de soucis particulier si ce n' est un démarrage un peu plus laborieux quand il fait bien froid, que ce soit sur la Cox ou l' A7.

 

Pour les additifs, faut croire en leur efficacité, mais moi je le fait en préventif au moins 1 fois par an.

Effet placébo ou pas... 

 

Pour la pompe BP avec le filtre à essence, faut pas hésiter à la remplacer en préventif après 5000 kms environ.

Merci pour les infos Alain. Je vais regarder ça 🙂

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut la team

 

Quelques nouvelles de mon côté et notamment de mon problème de suspension

 

Après le changement de l’électrovanne défectueuse (j’en ai profité pour faire le compresseur par sécurité) je n’ai plus aucun message d’erreur que ce soit au tableau de bord ou au VAGCOM par contre j’ai mon compresseur qui tourne très souvent. J’ai re sollicité KSF mais pas de réponse (pas facile non plus de se mobiliser sur des pannes longues en diagnostique) et j’ai laissé la voiture 3 jours à Mannes Ivry mais ils ne trouvent rien bien qu’ils conviennent qu’il y a un truc anormal

 

Du coup je suspecte une fuite sur le circuit qui de ma compréhension fonctionne comme cela :

 

Compresseur (via electrovanne) est connecté au 4 amortisseurs et à deux bonbonnes d’air.

Le compresseur rempli les bonbonnes d’air qui sont utilisées pour faire varier la hauteur de caisse et ces bonbonnes d’air sont remplies via le compresseur quand le véhicule dépasse les 35/40 km/h (pour ne pas gêner les passagers avec le bruit)

 

En outre quand je laisse le véhicule à l’arrêt plusieurs jours je ne repère pas de variation de la hauteur de caisse (mais difficilement visible à l’œil nu) pour autant le compresseur se met en marche après quelques minutes de roulage donc ça veut dire qu’il manque bien de l’air.

Du coup je pense que la fuite (qui doit être minime) peut venir :

  • Des raccords à l’élétrovanne qui auraient été mal montés (défaut d’étenchéité)
  • D’une des deux bonbonnes et/ou raccord aux bonbonnes
  • D’un ou de plusieurs raccords aux amortisseurs
  • D’un ou plusieurs boudins poreux

J’ai du mal à croire à la dernière option (peut-être parce que ce serait la plus couteuse !) car si un boudin était poreux alors je retrouverais la voiture plus basse au bout d’une semaine de stationnement.

Je vais néanmoins vérifier cela car j’ai découvert qu’on peut récupérer la hauteur de chaque amortisseur au VAGCOM, contact mis, moteur coupé donc sans le compresseur qui tourne ce qui me permettra de voir si cela a baissé (ce dont je doute) et ou.

 

Pour la fuite sur le circuit après avoir passé de la bombe à détection de fuite d’air sur les raccords AV je vais faire de même sur l’AR (moins accessible), sur les bonbonnes et à nouveau l’eletrovanne.

 

Pour m’aider je serai preneur si l’un de vous pouvats me donner la hauteur de sa caisse dans les différents modes (dynamic, auto, off raod lift) afin que je puisse comparer (groupe 34 , mesure avancées de valeurs 005-1, 005-2, 005-3 et 005-4) et également les valeurs du capteur de pression (du compresseur à priori) qui est en 006-2. Pour ma part ce dernier est passé progressivement de 12,7 bar à 11,4 et 8,4 bar et 6,8 bar que j’ai joué avec la hauteur de caisse.

 

Quelques photos ci-après pour illustrer mon propos et partager mes valeurs.

Je suis sinon preneur de toutes infos/conseils sur le sujet !

 

Merci !

  

 

 

valeurs.PNG

Capture.PNG

Lien à poster
Partager sur d’autres sites

Merci Stéphane, je vais de mon côté voir dimanche soir les valeurs de hauteurs via le VAGCOM si ça a baissé ou non

Lien à poster
Partager sur d’autres sites

Salut @moi-meme,
Comme tu le sais je n'ai pas de VCDS mais je peux passer avec ma bête si tu veux vérifier les valeurs de ma suspension avec le tien si ça peut t'aider à comparer.
Bonne journée.

Lien à poster
Partager sur d’autres sites

Salut @charlesDS

Merci pour la proposition je vois si on peut se caler cela we WE ou un des suivants

Dans l'immédiat @staphidoo56 vient de me partager ses valeurs en MP que je vais comparer aux miennes tranquillement ce we (mais semaine sont super chargées en ce moment AP-Smiles_u1F61E.png)

Il m'a également évoqué quelques pistes pour continuer mon diagnostique qui semble plus m'orienter vers ... un problème à l'arrière.

Comme quoi les échanges sur le sujet au sein de la communauté sont payant.

 

Merci en tout cas à vous deux et à très vite pour des nouvelles AP-Smiles_u1F60A.png

  • Aime 1
Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Salut la Team,

 

Quelques nouvelles de mon tank avec lequel je prends toujours autant de plaisir surtout depuis que faire le plein n'est plus un soucis: merci l'éthanol :AP-Smiles_u1F60D:

67 500 kms aujourd'hui avec un nouvel aller/retour dans les Alpes avec une moyenne de 14/15L au 100 AP-Smiles_u1F61C.png et une puissance appréciable pour faire les cols de montagne en toute tranquillité.

 

Coté suspension toujours pas trouvé la cause de mon problème mais je progresse.

Pour rappel j'ai ma hauteur de caisse qui varie après quelques jours à l'arrêt dans la parking et donc un compresseur qui tourne beaucoup. En outre il suffit que j'ouvre la porte, prenne quelque chose dans le véhicule et après l'avoir refermé (et sans l'avoir démarré) j'entend un petit "psshhh" et la voiture baisse :AP-Smiles_u1F9D0: a priori de l'avant.

 

En continuant à utiliser le menu avancé du groupe 34 j'ai remarqué que c'est en fait l'arrière qui semble poser problème !

 

En effet la hauteur est plus basse à l'arrière après quelques jours (+/- 1cm à priori) et du coup j'ai l'impression que l'avant baisse pour corriger cela et garder une assiette constante. Ceci expliquerait donc aussi pourquoi que je sens l'avant monter après quelques minutes de roulage car en fait l'arrière reviendrait à la bonne hauteur (assis à l'avant on ne le sent pas) et ensuite l'avant réajuste vers le haut pour revenir à la bonne assiette)

 

Je dois encore faire des mesures pour confirmer cela, ce qui n'est pas simple car l'ajustement de la caisse se fait quelques minutes après avoir mis la clef dans le contact (moteur éteint) et la dernière fois que j'ai tenté de lire les mesures j'ai à peine eu le temps de brancher mon VAGCOM que l'avant se baissait. Fait étrange d'ailleurs car j'avais la portière conducteur ouverte et je pensais que la suspension ne pouvait pas monter ou descendre quand une porte et ouverte: pourtant c'est le cas !

 

Je viens néanmoins de refaire une adaptation complète de la suspension et j'ai à ce sujet deux questions:

-Nous sommes bien d'accord que la mesure entre le milieu de la roue et l'aile doit se faire après avoir lancé la procédure, c'est à dire quand le véhicule a baissé ? C'est ce que j'ai fait et j'avais les valeurs suivantes : AVG 440, AVD 438, ARG 453 et ARD 456 (mesures pas faciles à prendre avec les extensions d'ailes d'ailleurs !)

-Comme j'ai une version S-LINE je m'interroge sur le fait que les valeurs soient différentes (châssis rabaissé de -2cm comme sur les A6 ?) que celles annoncées en standard (449mm AV et 465 AR) une fois le réglage effectué

 

Je continue mes recherches mais je dois dire que j'ai l'impression d'être assis sur un baril je poudre sans pouvoir faire grand chose: je sais que j'ai un problème, tous les signes extérieurs sont la (ajustement régulier de la caisse, compresseur qui tourne beaucoup, etc..) mais aucun défaut de calculateur pour m'aider .. :AP-Smiles_121:

 

 

 

Lien à poster
Partager sur d’autres sites

Tu as vérifié l' absence de fuite sur tout le circuit pneumatique de suspension avec de l' eau savonneuse ?

Lien à poster
Partager sur d’autres sites

A l’avant oui mais à l’arrière pas encore car plus compliqué car il faut retirer les roues et/ou passer sous la voiture pour accéder aux boudins et raccords

Lien à poster
Partager sur d’autres sites

Salut Gael,

J'avais exactement ce problème sur le Cayenne Turbo de 2006. Le compresseur tournait très souvent, je me doutais qu'il y avait une fuite donc un peu préoccupant mais j'ai continué à rouler. Un jour en sortant du supermarché... la cata... le Cayenne le bec dans le bitume. Boudins avant droit qui fuyait, le droit ne compense pas et les 2 boudins à changer coût total 1600€.
Le problème vient peut-être des boudins arrières.



Envoyé de mon SM-G955F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

@Falcon A7 Merci de l’info 

 

Je pense que je risque d’avoir le même problème ☹️

 

Quand ça t’es  arriver tu as pu rouler avec et si oui longtemps ?

Aujourd’hui malgré toutes mes recherches je n’arrive pas à savoir si en cas de problème je peux rouler avec le véhicule le temps réparer ou si tu dois faire évacuer les voiture par plateau parce que  ça détruirait le reste de la suspension 

 

De même tu as du faire changer les amortisseurs entier ou juste les boudins ?

 

merci de tes retours

Gael

Lien à poster
Partager sur d’autres sites

Impossible de rouler avec! La lame de pare-chocs avant touchait quasiment le bitume. Direct dépanneuse est c'était loin d'être du gâteau, on a dû mettre des rampes supplémentaires pour avoir moins d'angle sinon le pare-chocs y restait !
J'ai changé les 2 suspensions avant complète d'ailleurs je ne crois pas que c'est possible de changer juste les boudins. Le problème est connu sur les châssis C7 surtout les premières générations.
Essai de démonter et fait une recherche de fuite sur tout le système de suspensions air avec de l'eau savonneuse. Franchement ça en vaut la peine par ce que les suspensions c'est la pilule difficile à avaler... bon courage

Envoyé de mon SM-G955F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

@Falcon A7 merci des infos !


Pour ma part je suis toujours en mode « Auto » donc c’est le véhicule qui décide quand passer en « Dynamique » (essentiellement sur autoroute)

 

De ce que je vois sur le net il est possible de changer juste le boudin (pièces dispo) mais j’ai l’impression que les concessionnaires ne s’embêtent pas avec ça et ils changent tout

 

Je vais en effet continuer ma recherche de fuite (j’ai une bombe Bardhal pour cela) mais l’accessibilité n’est pas simple dans la mesure où il faut passer sous la voiture pour voir cela et il ne faudrait pas que je finisse en dessous !

 

Merci en tout cas pour tes retours 

Lien à poster
Partager sur d’autres sites

je vis dans un pays où le taux d'humidité est super élevé !
Les durites et les caoutchoucs ont dû mal avec le temps donc c'est très courant chez nous de voir un range ou un Cayenne sur les jantes et les garages se font plaisir de te découper !
Mon garagiste m'a expliqué qu'il faut éviter de laisser la voiture en position basse quand elle est garée pendant une longue période car le boudin est plié et avec le temps il craque au niveau du plie donc la fuite arrive... si tout roule que les week-ends c'est peut-être un truc à faire!

Envoyé de mon SM-G955F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Je me réponds à moi-même pour partager le résultat de mes investigations qui confirme un problème à l'arrière et non à l'avant comme je pouvais le penser initialement.

 

J'ai procédé de la manière suivante si cela peut un jour aider quelqu'un:

 

Garer la voiture et 

1- Prendre la mesure entre le milieu de la roue et l'aile pour chaque roue

2- Faire des repères à l'avant au sol au scotch et poser un mètre laser pour mesure l'espace entre le sol et la caisse

3- Prendre les mesures hauteur véhicule et déviation dans le groupe de mesures avancées du calculateur 34 à l'arrêt

 

et attendre une semaine..

 

Pour ma part les résultats étaient les suivants (je n'ai pu faire que coté gauche car la voiture est au ras du mur à droite dans le parking)

1- Avant aucun changement / Arrière -1,5 cm

2- Avant aucun changement / Arrière -2 cm

3- cf résultat VAGCOM (avant mise en marche - après allumage moteur

 

961795052_2021_03.04start.png.04397cf4ac324398e5889e3790bd4ab6.png

 

321722723_2021_03.04afterstart.png.4dcd751d13dfb0697ba781874523e072.png

 

L'affichage du "air spring valve" passe de arrêt à marche au moment du réajustement de la hauteur de caisse.

 

La suite pour moi: confirmer si la fuite est au niveau des alimentations en air des amortisseur ou des boudins (mise sur chandelle dans les semaines viennent en fonction de la place dans le parking)

 

A+

Gael

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...