Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

jp280369

Scan complet VCD et tombé sur le c***

Messages recommandés

Bonsoir tout le monde,

 

Suite à mon problème de suspensions, je voulais voir ce que dit le VCD mais le calculateur n'a pas répondu...???!!! 

ça peut être lié à quoi ?

 

Par contre, vu que j'y étais, j'ai fait un scan complet et alors là...... j'ai toute une collection d'erreurs.

Si quelqu'un peut me faire un peu la lumière là dessus.... merci d'avance.

 

1- voyant moteur allumé donc scan moteur

= =====================================

Adresse 31: Ensemble moteur Labels: Aucun

No. VAG du calculateur: 4E0 910 560 E Mat: 4E0 907 560

Pièce et/ou version: 4.2L V8/5V G 0040

Codage logiciel: 0011773

Code atelier: WSC 01020 202 93188

VCID: 2345BE58E1E0D657A4-5140

Adresse 01: 1 Code défaut trouvé:

17981 - Electrov. gche susp. hydr. du moteur(N144) Coupure

P1573 - 004 -

Adresse 11: Pas de défaut trouvé

ou codes-défaut non implantés dans le calculateur

ou une erreur de communication a eu lieu

=========================================

 

- chauffage d'appoint 

==========================================

Adresse 18: Chauff. appoint Labels: Aucun

No. VAG du calculateur: 4E0 910 105 Mat: 4E0 265 081 C

Pièce et/ou version: Heizgeraet H06 0280

Codage logiciel: 0000111

Code atelier: WSC 00000 000 00000

VCID: 59B9DCB0902C5C87BE-800C

1 Code défaut trouvé:

 

01415 - Pompe de circulation (V55)

007 - c.c. à la masse

==========================================

 

- Module confort

==========================================

Adresse 46: Module confort Labels: 4E0-910-289.lbl

No. VAG du calculateur: 4E0 910 289 Mat: 4E0 907 289

Pièce et/ou version: Komfortgeraet H02 0050

Codage logiciel: 0006776

Code atelier: WSC 02311 785 00200

Info supplémentaire: 4E0910853 Heckdeckel H06 0060 4E0907719 Neigungssensor H02 0020

VCID: 66C3E74C5152E37F03-8032

Les codes défaut ont été effacés.

 

3 Codes défaut trouvés:

02200 - Câble de communication vers feux AR

014 - Défectueux/défectueuse(s)

Capture:

Etat du défaut: 01101110

Priorité du défaut: 3

Fréquence du défaut: 254

Compteur de RAZ: 61

Kilométrage: 275254 km

Heure: 0

Date: 2017.06.24

Temps: 12:29:58

 

Capture:

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

 

01504 - Feu de plaque -X

009 - Rupture/c.c. à la masse

Capture:

Etat du défaut: 01101001

Priorité du défaut: 3

Fréquence du défaut: 174

Compteur de RAZ: 61

Kilométrage: 303174 km

Heure: 0

Date: 2019.04.08

Temps: 05:33:52

 

Capture:

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

 

01134 - Avertisseur d´alerte (H12)

004 - Aucun(e) signal / communication

Capture:

Etat du défaut: 01100100

Priorité du défaut: 3

Fréquence du défaut: 254

Compteur de RAZ: 61

Kilométrage: 0 km

Heure: 0

 

Capture:

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

Brut, Form. N/D: 000 000 000

 

==================================

 

- radio

==================================

Adresse 56: Radio Labels: 4E0-910-541.lbl

No. VAG du calculateur: 4E0 910 541 T Mat: 4E0 035 541

Pièce et/ou version: TUNER EU/US/RDW H41 0630

Codage logiciel: 0000001

Code atelier: WSC 02312 785 00200

VCID: 31694410A81C74C726-8064

Les codes défaut ont été effacés.

 

1 Code défaut trouvé:

00858 - Connexion entre sortie ZF Autoradio vers amplificateur d´antenne

011 - Coupure

Capture:

Etat du défaut: 01101011

Priorité du défaut: 5

Fréquence du défaut: 153

Compteur de RAZ: 58

Kilométrage: 218219 km

Heure: 0

Date: 2012.04.19

Temps: 17:54:31

========================================

 

- porte passager

========================================

Adresse 52: Porte passager Labels: 4E1-910-802-52.lbl

No. VAG du calculateur: 4E1 910 802 Mat: 4E1 959 802

Pièce et/ou version: Türsteuer.BF BRM004 0080

Codage logiciel: 0027429

Code atelier: WSC 02311 785 00200

VCID: 5EB3CFAC8902BBBFCB-800A

1 Code défaut trouvé:

 

01482 - Moteurs de verrouillage central

006 - c.c. au pôle + - Intermittent

Capture:

Etat du défaut: 00100110

Priorité du défaut: 2

Fréquence du défaut: 3

Compteur de RAZ: 69

Kilométrage: 306848 km

Heure: 0

Date: 2019.08.18

Temps: 15:05:28

=================================

 

- tuner TV

=================================

Adresse 57: Tuner TV Labels: 4E0-910-146.clb

No. VAG du calculateur: 4E0 910 146 G Mat: 4E0 919 146

Pièce et/ou version: TV analog TUNER H11 0300

Codage logiciel: 0001001

Code atelier: WSC 02313 785 00200

VCID: 2541A040ECD42867CA-8070

Les codes défaut ont été effacés.

 

2 Codes défaut trouvés:

00863 - Antenne 1 pour TV (R55)

011 - Coupure

Capture:

Etat du défaut: 01101011

Priorité du défaut: 5

Fréquence du défaut: 1

Compteur de RAZ: 62

Kilométrage: 308134 km

Heure: 0

Date: 2019.09.29

Temps: 12:44:37

 

00865 - Antenne 3 pour TV (R57)

011 - Coupure

Capture:

Etat du défaut: 01101011

Priorité du défaut: 5

Fréquence du défaut: 1

Compteur de RAZ: 62

Kilométrage: 308134 km

Heure: 0

Date: 2019.09.29

Temps: 12:44:37

===============================

 

- frein de stationnement ( qui ne fonctionne que d'un coté depuis longtemps mais personne peut me dire ce que c'est )

=================================

Adresse 53: Frein de stationnt Labels: 4E0-910-801.clb

No. VAG du calculateur: 4E0 910 801 C Mat: 4E0 907 801 A

Pièce et/ou version: EPB A32C0220 H02 0220

Codage logiciel: 0000531

Code atelier: WSC 11111 111 999999

VCID: 1F4DB2A8CE88F2B780-804A

Les codes défaut ont été effacés.

 

3 Codes défaut trouvés:

02596 - Garnitures de frein AR usées

002 - Limite inférieure non atteinte

Capture:

Etat du défaut: 01100010

Priorité du défaut: 6

Fréquence du défaut: 254

Compteur de RAZ: 229

Kilométrage: 281352 km

Heure: 0

Date: 2017.10.28

Temps: 10:29:39

 

Capture:

Tension: 12.94 V

Décompte: 60

 

02596 - Garnitures de frein AR usées

008 - Signal Implausible

Capture:

Etat du défaut: 01111000

Priorité du défaut: 6

Fréquence du défaut: 1

Compteur de RAZ: 228

Kilométrage: 281256 km

Heure: 0

Date: 2017.10.26

Temps: 14:22:05

 

Capture:

Tension: 12.94 V

Décompte: 61

 

02432 - Moteur de blocage G alimentation en tension (V282)

011 - Coupure - Témoin allumé

Capture:

Etat du défaut: 11101011

Priorité du défaut: 2

Fréquence du défaut: 246

Compteur de RAZ: 238

Kilométrage: 304616 km

Heure: 0

Date: 2019.05.29

Temps: 10:10:12

 

Capture:

Tension: 10.35 V

Décompte: 116

==============================

 

Comme vous voyez, il n'y a pas mal de choses et ça fait peur...

 

Donc du coup je ne sais toujours pas pourquoi j'ai les voyants verts et oranges qui s'allumes pour les suspensions et en ce qui concerne le frein à main, Audi à Sarreguemines m'ont dit qu'il fallait changer le faisceau, prix dans les 5000,- Eur, mais je leur fair pas confiance, ils ont déjà essayé de me baiser avec mon ballast de phare qui était crâmé....

 

Merci beaucoup d'avance pour vos réponses. ;-) 

Partager ce message


Lien à poster
Partager sur d’autres sites

1 - Défaut d'amortisseur moteur ce n'est pas grave. Ton support moteur ne joue plus son rôle amortisseur quand le moteur est au ralenti mais c'est une fonction un peu inutile donc ne touche à rien et tout ira bien. Si tu veux en savoir plus il y a un SSP qui en parle.

2 - Pour le chauffage d'appoint il y a une pompe électrique pour faire circuler l'eau (vu que la pompe à eau du moteur ne tourne pas). A toi de chercher pourquoi elle ne tourne pas (pompe en panne? fil coupé ?...)

3 - Tu devrais tester tout tes éclairages. L'avertisseur H12 je pense que c'est l'alarme mais à vérifier sur internet.

4 - Si tu as une bonne réception radio alors on s'en fout...

5 - Quand la centralisation fonctionne, la porte passager se ferme bien ?

6 - Si tu es en MMI 3G tu dois avoir des soucis de réception du signal. Si tu es en MMI 2G alors on s'en fout puisqu'il n'y a plus de TNT pour nous...

7 - Pour le frein de stationnement, faut savoir que ce sont les petits moteurs électriques qui servent aussi à mesurer l'épaisseur des plaquettes. Reste à savoir si le moteur est en panne ou si c'est un problème de fil coupé...

Partager ce message


Lien à poster
Partager sur d’autres sites

En complément du retour de Julien :

L'avertisseur H12, c'est la sirène de l'alarme qui est HS.

 

le point 4 je l'ai par intermittence et je trouve que la voiture capte moins bien les radios en zones "peu dense" que mes autres voitures mais je ne me suis jamais penché sur le problème.

 

Pour le frein de stationnement, pas évident. On peut penser effectivement à une coupure de l'alimentation du moteur de frein arrière gauche mais pour trouver la raison, faut chercher.  

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Roccomon a dit :

7 - Pour le frein de stationnement, faut savoir que ce sont les petits moteurs électriques qui servent aussi à mesurer l'épaisseur des plaquettes. Reste à savoir si le moteur est en panne ou si c'est un problème de fil coupé...

Il y a eu des cas de fil coupés sur A6C6 (voir dans la section A6C6), il est fort possible que tu ai le même problème. A réparer avant de changer les plaquettes AR (car il faut les "libérer" avec le VCDS, et il faut donc que les moteurs répondent). Les coupures sont entre l'habitacle et le moteur de frein de stationnement, donc pas trop dur à trouver.

Modifié par remi_rco

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Roccomon a dit :

1 - Défaut d'amortisseur moteur ce n'est pas grave. Ton support moteur ne joue plus son rôle amortisseur quand le moteur est au ralenti mais c'est une fonction un peu inutile donc ne touche à rien et tout ira bien. Si tu veux en savoir plus il y a un SSP qui en parle.

2 - Pour le chauffage d'appoint il y a une pompe électrique pour faire circuler l'eau (vu que la pompe à eau du moteur ne tourne pas). A toi de chercher pourquoi elle ne tourne pas (pompe en panne? fil coupé ?...)

3 - Tu devrais tester tout tes éclairages. L'avertisseur H12 je pense que c'est l'alarme mais à vérifier sur internet.

4 - Si tu as une bonne réception radio alors on s'en fout...

5 - Quand la centralisation fonctionne, la porte passager se ferme bien ?

6 - Si tu es en MMI 3G tu dois avoir des soucis de réception du signal. Si tu es en MMI 2G alors on s'en fout puisqu'il n'y a plus de TNT pour nous...

7 - Pour le frein de stationnement, faut savoir que ce sont les petits moteurs électriques qui servent aussi à mesurer l'épaisseur des plaquettes. Reste à savoir si le moteur est en panne ou si c'est un problème de fil coupé...

Merci pour ta réponse.

 

1) OK, donc ça je ne m'en occupe pas

2) C'est bizarre car il chauffe l'habitacle, mais c'est vrai que la température de l'eau est froide. Quelques fois, quand je mets le chauffage, il me vide la batterie en dix minutes et autrement il marche impec...:AP-Smiles_137:

3) Oui ça doit être ça, quand elle doit se déclencher, les clignotants se mettent en route mais pas de son.

4) Non j'ai une réception à chier mais de toute façon je n'écoute pas la radio, j'ai une clef USB

5) J'ai jamais fait gaffe, je vais surveiller la chose

6) C'est un 2G, donc OK pas de soucie. Est il possible de mettre un tuner numérique à la place de l'analogique ?

7) Ben en fait, à cause de ça, j'ai changé les deux étriers complets avec les moteurs, donc ça ne doit pas venir de ça, reste le câble, c'est ce que Audi m'a dit, mais alors bonjour la facture...:AP-Smiles_121:

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses.

 

Concernant le frein à main, je pense que c'est un problème de câble car les étriers et moteurs ont été changés sans succès, toujours pas de fonction à gauche.

 

Concernant le voyant moteur, si c'est juste le silentbloc du moteur, en effet c'est pas grave mais en attendant, le voyant reste allumé et ça ne passe pas au contrôle technique...

Quand j'ai acheté la voiture, l'ancien proprio m'avait dit que le voyant s'allumait de temps en temps et qu'il était au garage pour ça, et on lui aurait dit que ça vient d'une sonde lambda et que ce n'était pas grave.

Donc je me suis renseigné et pas grave.... si c'est une de celles de devant, c'est la grosse galère pour les changer et ça va coûter un bras d'après mon garagiste...

C'est vrai qu'au début elle s'allumait rarement, et puis de plus en pus souvent et là elle est allumée tout le temps...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le défaut de suspension moteur n allume pas le voyant normalement, c est étrange, tu dois avoir autre chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement le support moteur n'allume pas de voyant, donc refais un scan quand le voyant est allumé. S'il y a un voyant il y a forcément un code défaut qqpart !

 

Pour le chauffage d'appoint, de ce que j'ai compris, il faut savoir que tous les TDI (sur l'A8) l'ont. Mais seulement ceux qui ont l'option chauffage stationnaire ont le circuit d'eau équipé de la pompe électrique.

En effet, tous les TDI sur l'A8 (si qqu'un peu confirmer) ont besoin de ce système de chauffage additionnel pour aider le moteur à monter en température rapidement.

As-tu l'option chauffage stationnaire ?

Si oui, alors le circuit additionnel ne tourne qu'entre le webasto et l'habitacle, pas besoin de chauffer tout le circuit de refroidissement. Surement la raison pour laquelle tu dis que l'eau reste froide...

Ou alors ta pompe fonctionne de temps en temps.

Si elle fonctionne ça puise dans ta batterie.

Si elle fonctionne pas et bien l'eau ne chauffe pas mais ça préserve ta batterie...

Et que ça vide la batterie je ne peux pas t'aider. J'ai une essence sans chauffage additionnel, je ne fais que répéter ce que j'ai lu.

 

La sirène de l'alarme ne s'enclenche pas à la fermeture sauf si l'option bip est activée.

Si elle est activée mais que tu n'as pas de son alors oui ta sirène est HS.

Si l'option n'est pas activée alors tu sauras que la sirène ne marche pas dans 2 cas :

- Avec le code défaut comme tu as.

- Après une effraction sans que la sirène se soit mise en route...

 

Pour la radio si ça ne te dérange pas alors on s'en fout.

 

Pour la centralisation c'est à toi de voir et confirmer ou non.

 

Pour la TNT tu peux mettre un récepteur HD seulement sur un MMI 3G...

Sur MMI 2G il n'y a que du SD ! Tu auras le son mais pas l'image.

Mais dans l'avenir toutes les fréquences TNT vont atterrir dans la téléphonie (5G - 6G etc) et la télé passera par là donc ça ne me chagrine pas du tout.

Le futur (et qui existe déjà) c'est un récepteur 4G (avec abonnement data et SIM pour la voiture) avec diffusion WiFi.

Des applications type Molotov - MyCANAL - Netflix - IPTV...

 

Audi ne réparera jamais un faisceau électrique. Ce sera toujours du remplacement pur et simple. Donc oui ça te coûtera les oeufs des bourses.

Il doit bien y avoir une procédure pour confirmer la panne et une autre pour réparer un fil coupé.

Tu en auras pour moins cher à chercher toi-même ou au pire aller voir un garagiste de quartier compétent !

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 04/10/2019 à 23:02, Jerem-16 a dit :

Le défaut de suspension moteur n allume pas le voyant normalement, c est étrange, tu dois avoir autre chose.

Peut être quand même cette histoire de sonde lambda... ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Roccomon a dit :

Effectivement le support moteur n'allume pas de voyant, donc refais un scan quand le voyant est allumé. S'il y a un voyant il y a forcément un code défaut qqpart !

 

Pour le chauffage d'appoint, de ce que j'ai compris, il faut savoir que tous les TDI (sur l'A8) l'ont. Mais seulement ceux qui ont l'option chauffage stationnaire ont le circuit d'eau équipé de la pompe électrique.

En effet, tous les TDI sur l'A8 (si qqu'un peu confirmer) ont besoin de ce système de chauffage additionnel pour aider le moteur à monter en température rapidement.

As-tu l'option chauffage stationnaire ?

Si oui, alors le circuit additionnel ne tourne qu'entre le webasto et l'habitacle, pas besoin de chauffer tout le circuit de refroidissement. Surement la raison pour laquelle tu dis que l'eau reste froide...

Ou alors ta pompe fonctionne de temps en temps.

Si elle fonctionne ça puise dans ta batterie.

Si elle fonctionne pas et bien l'eau ne chauffe pas mais ça préserve ta batterie...

Et que ça vide la batterie je ne peux pas t'aider. J'ai une essence sans chauffage additionnel, je ne fais que répéter ce que j'ai lu.

 

La sirène de l'alarme ne s'enclenche pas à la fermeture sauf si l'option bip est activée.

Si elle est activée mais que tu n'as pas de son alors oui ta sirène est HS.

Si l'option n'est pas activée alors tu sauras que la sirène ne marche pas dans 2 cas :

- Avec le code défaut comme tu as.

- Après une effraction sans que la sirène se soit mise en route...

 

Pour la radio si ça ne te dérange pas alors on s'en fout.

 

Pour la centralisation c'est à toi de voir et confirmer ou non.

 

Pour la TNT tu peux mettre un récepteur HD seulement sur un MMI 3G...

Sur MMI 2G il n'y a que du SD ! Tu auras le son mais pas l'image.

Mais dans l'avenir toutes les fréquences TNT vont atterrir dans la téléphonie (5G - 6G etc) et la télé passera par là donc ça ne me chagrine pas du tout.

Le futur (et qui existe déjà) c'est un récepteur 4G (avec abonnement data et SIM pour la voiture) avec diffusion WiFi.

Des applications type Molotov - MyCANAL - Netflix - IPTV...

 

Audi ne réparera jamais un faisceau électrique. Ce sera toujours du remplacement pur et simple. Donc oui ça te coûtera les oeufs des bourses.

Il doit bien y avoir une procédure pour confirmer la panne et une autre pour réparer un fil coupé.

Tu en auras pour moins cher à chercher toi-même ou au pire aller voir un garagiste de quartier compétent !

ça c'est de la réponse détaillée... lol.

Merci.

 

Alors.....

Concernant le voyant moteur, il était allumé au moment du scan, mais comme j'ai dit, l'ancien proprio m'avait parlé d'un problème de sonde lambda... Peut être ça ?

 

Concernant le webasto, j'ai une essence ( 4.2 ) et oui c'est un chauffage stationnaire. 

Par contre j'ai remarqué qu'il me vide la batterie surtout quand je le programme de la voiture, mais pas si je l'allume avec la télécommande... 

 

Concernant la sirène, si je suis dans la voiture fermée et condamné et que je bouge à l'intérieur, au bout d'un moment les clignotants se mettent en route mais aucun son, et oui l'option bip est activée, donc c'est bien la sirène... Je sais même pas où elle se trouve dans la voiture, j'ai regardé partout au tour du moteur...

 

Concernant la radio, oui on s'en fout, mais bon... si on a la radio, autant en avoir une qui fonctionne... Un jour je vais vouloir vendre la voiture et c'est con.

 

Concernant la centralisation, j'ai pas encore eu l'occasion de tester, mais je vais le faire.

 

Pour la TNT, je pense que je dois avoir un MMI 2G.

Où est ce que je peux voir si c'est 2G ou 3G ?

 

Pour le frein à main, ben oui, je vais voir avec mon garagiste, car je vais pas leur donner 5000,- Eur juste parce qu'ils ont la flemme de réparer ;-)

Et puis je me méfie d'Audi, ils voulaient me changer un phare complet pour 2000,- à cause d'un ballast crâmé qui m'a coûté 250,- ..... 

 

merci pour ta réponse et bonne soirée

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui une sonde lambda fera allumer le voyant moteur.

 

Le webasto je ne connais qu'une partie de la théorie donc je ne pourrai pas t'aider plus.

 

As-tu 2 emplacements pour carte SD par exemple ? Le gros bouton du MMI est muni d'un joystic ? Regarde sur internet des photos d'un MMI 2G et 3G et tu vas vite comprendre.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 08/10/2019 à 18:13, Roccomon a dit :

Oui une sonde lambda fera allumer le voyant moteur.

 

Le webasto je ne connais qu'une partie de la théorie donc je ne pourrai pas t'aider plus.

 

As-tu 2 emplacements pour carte SD par exemple ? Le gros bouton du MMI est muni d'un joystic ? Regarde sur internet des photos d'un MMI 2G et 3G et tu vas vite comprendre.

Merci pour ta réponse.

 

Oui donc ça doit être ça.

Comment je peux vérifier les sondes avec le Vag Com ?

Il parait que c'est une galère pas possible pour changer celles de devant...

 

OK j'ai fais quelques recherches, c'est un 2G

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour changer les sondes avant il faut passer par le haut et donc tomber le collecteur d’admission. Ça ce fait pas trop mal juste qu’il faut passer un peu de temps... 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 24/10/2019 à 17:31, JJA8 a dit :

Pour changer les sondes avant il faut passer par le haut et donc tomber le collecteur d’admission. Ça ce fait pas trop mal juste qu’il faut passer un peu de temps... 

Ah OK, merci pour l'info.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous et bonne année... ( on peut encore oui ? ) ;-)

 

Je suis passé chez Audi pour un diag, concernant mon voyant moteur et il en est sorti ça :

 

1) 18284 4 P1876 Vanne de biellette de reprise de couple coupure ( absence de signal : communication statique )

2) 17831 2 P1423 Système d'air secondaire banc 1 Débit trop faible ( valeur limite inférieure non atteinte statique )

3) 17819 2 P1411 Sustème d'air secondaire banc 2  débit trop faible ( valeur limite inférieure non atteinte statique )

4) 17536 1 P1128 Banc 1 adaptation du mélange (multi.) système trop pauvre ( valeur limite supérieure dépassée sporadiquement )

5) 17881 4 P1573 Vanne gauche de palier du moteur coupure ( Absence de signal/communication statique )

6) 36395 2 P0011 Banc 1 calage retardé de la distribution Valeur de consigne pas atteinte ( Valeur limite inférieure non atteinte sporadiquement )

 

OK, rien ne parle d'une sonde lambda comme je pensais au début ou alors une sonde morte pourrait déclencher tout ça ?

 

Du coup le diag qu'ils nous font payer un bras pour ce résultat et comme cerise sur le gâteau du chef d'atelier... " Je peux pas vous dire d'où ça vient, il faudrait ouvrir le moteur déjà pour le point 6) avec l'histoire de la distribution et le mec n'était même pas fichu de me dire à 100% si c'est une chaîne ou une courroie, et au final il m'a dit qu'il y avait une courroie devant et une chaîne derrière...

Partager ce message


Lien à poster
Partager sur d’autres sites

Ecoute, les voitures modernes donnent beaucoup d'infos par la valise mais il faut quand même ouvrir au moins le capot pour en savoir plus... Donc que le chef d'atelier ne te donne pas une réponse directe avec une telle liste de défauts je trouve ça tout à fait normal !

 

Tu parles de sonde lambda et pour moi le point n°4 est en relation avec une mesure lambda justement...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a un moyen de tester une sonde lambda uniquement ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...