Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Une petite TT 225ch de plus


Messages recommandés

Hello 

Frustrant ce genre de déconvenues !

 

C'est assez délicat à monter ces joints! Les miens fuyaient après avoir déposés plusieurs fois les aac. En théorie à chaque démontage il faut les remplacer.

En effet, il faut les poser avec la calotte plastique puis les pousser à l'aide de manchons. Je me suis fait un jeu pour les deux arbres et cela se fait nickel.

Moteur en place, tu risques de galerer pour desserrer la poulie. 

Bien que j'ai fabriqué les outils pour déposer le pignon de vilebrequin, j'ai laissé le joint existant qui ne fuyait pas. Certaines vis de vilebrequin ont été scellées au loctite nécessitant un coup de décapeur thermique.

Lien vers le commentaire
Partager sur d’autres sites

Oui, j'espère ne pas trop galérer

 

Comme j'ai tout serré au couple, je me dit que ça devrait aller.

Ce qui m'inquiète le plus, c'est de retirer proprement les joints spi fuyards, sans rien abimer je veux dire.

 

Pour immobiliser le pignon de vilebrequin et me faciliter la vie avec la grosse vis qu'il faudra resserrer à 90 N.m + 90°, j'ai commandé une clé spéciale, n'ayant pas de quoi le fabriquer moi même.

 

Photo 21 - Courroie de Distribution Changer Contre Poulie Clé VW VAG 3415 T30004

Lien vers le commentaire
Partager sur d’autres sites

En attendant mes pièces pour résoudre mon problème de fuite, je me suis décidé à terminer le train arrière.

Lorsque j'avais tout refait, je n'avais pas changé quelques pièces et ça me laissait un gout d'inachevé.

Alors j'avais passé commande et programmé ça pour le mois d'aout.

 

IMG_8400.thumb.jpg.911d1f5caa773a7cd13c21a7861e1616.jpg

 

Il s'agit du cabochon N°26 sur le premier schéma et les semelles d'appui du ressort N°2 et 3 ainsi que la vis N°5 sur l'autre schéma

 

194505300.thumb.png.3166cd71801b766a2a620d42451c4db8.png

 

194511150.thumb.png.e7e1b0345b6813417014446e3de16639.png

 

Et ça c'est plutôt pas mal passé.

Le plus dur étant de retirer l'ancienne platine du ressort.

La platine étant fixée dans la bras par un téton métallique qui s'est oxydé avec le temps, il faut impérativement une clé du dégrippant et une clé à griffe

 

Petite photo avant de sortir ce mille feuille

 

IMG_8394.thumb.jpg.7941fc22145085dd012c1cb0db52d98c.jpg

 

Et hop !

 

IMG_8396.thumb.jpg.f1fd9408db250432331e28f548f3a28d.jpg

 

J'ai aussi mis en place les cabochons qui protègent le châssis de la corrosion dans cette cavité qui héberge l'articulation des bras de suspension.

Comme ça oblige à désolidariser les bras de la voiture (4 vis), j'ai d'abord repéré la position des platines de fixations sur le châssis au feutre, pour ne pas impacter les réglages des trains.

Et bonne nouvelle, ça a pu se faire sans débrancher les conduites de frein, qui passent par là.

 

Plus qu'à terminer de tout nettoyer.

 

PS : un jour, il faudra que je m'attaque aux cardans, qui sont attaqués par rouille de surface. On voit la peinture boursoufflée. Problème apparemment très connu chez VAG

 

IMG_8398.thumb.jpg.095e94b85d11f8b71042a89988ebd73d.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Hello, pour tes joints spi, si tu fais ça semaine prochaine ou la suivante, je peux me rendre disponible pour venir te donner un coup de main

 

Lien vers le commentaire
Partager sur d’autres sites

Arf, tu me connais, je suis en plein dedans !

 

Il y a 15 heures, RRX a dit :

Hello, pour tes joints spi, si tu fais ça semaine prochaine ou la suivante, je peux me rendre disponible pour venir te donner un coup de main

 

 

Lien vers le commentaire
Partager sur d’autres sites

La TT peut reprendre son rodage sereinement !

 

Les fameux joints spi reçus, j'ai procédé à leur changement, non sans appréhension. C'est là qu'on voit la différence entre l'amateur et le pro. Le pro est sûr de lui, et va vite. L'amateur passionné réfléchi trop, fait de la surqualité (toujours le petit coup de chiffon qui va bien) et consulte 3 ou 4 fois la doc Elsawin, histoire d'être sur du mode opératoire et des valeurs de couples prescrites 🤭

 

En parlant de mode opératoire, j'ai compris où je me suis foiré en regardant des vidéos de fournisseurs de joints spi PTFE. Déjà, il faut un petit manchon pour les placer, mais ce n'était pas fourni avec ceux que j'avais pris chez Audi (ce qui est honteux vu leur prix !). Ceux que j'ai pris cette fois (des Victor Reinz) en comportaient. ensuite, une fois placé sur les arbres parfaitement sec et exempts d'huile ou de corps gras, il faut tourner l'arbre plusieurs fois puis, laisser reposer 4 heures avant de faire quoi que ce soit, histoire que la lèvre du joint prenne sa place et que le PTFE se transfère légèrement à l'arbre.

 

Bref, donc nous voilà bon pour défaire la courroie de distribution, et dégager les accès aux joints des AAC et ceux du vilebrequin

 

Coté AAC, le fautif était celui du capteur, coté admission

 

IMG_8452.thumb.jpg.76bd4a8f2f3cffd993698de6f5a3eeff.jpg

 

Mais tant que j'y étais, pas question d'avoir le moindre doute sur la longévité de l'autre, donc ...

 

IMG_8466.thumb.jpg.129664b0e5daab5b9834be5f2fb83030.jpg

 

Et plus bas, coté vilebrequin, bah c'était pas joli. C'est de là que venait la plus grosse fuite.

 

IMG_8460.thumb.jpg.902afa90ea82157ae7f60def3b8e609b.jpg

 

Sachant que pour en arriver là, il a déjà fallu retirer le grosse vis (qu'il faut changer à chaque fois, car serrée à l'angle).

Pour ça, j'ai fait l'acquisition d'une clé spéciale, qui m'a grandement facilité les choses pour bloquer le vilebrequin en rotation

 

La voilà :

IMG_8454.thumb.jpg.6c96cadccf977a9f34676b55f0c72819.jpg

 

Ici un lien vers mecatechnic, même si je l'ai trouvée moins cher sur le Baie

 

https://www.mecatechnic.com/fr-FR/cle-de-maintien-de-poulie-de-vilebrequin-pour-vag_TB04919.htm?utm_source=google_shopping&utm_medium=cpc&utm_campaign=acquisition-produit&utm_content=TB04919

 

Voici la clé en action

 

IMG_8456.thumb.jpg.b5d82ff5bff6de1750563caa6c04003c.jpg

 

Et la vis est venue sans trop de mal avec la douille de 20 mm 12 pans et un petit coup de décapeur thermique pour la dilater

 

IMG_8459.thumb.jpg.ca7e3fc1efb145d013b13a5e6ace1864.jpg

 

Pour l'extraction et le remplacement des joints, j'ai acheté un coffret spécial, qui m'a pas mal déçu pour la partie extraction. Les petites pinces sont trop fragiles et on rompu plusieurs fois. J'ai du les redresser plusieurs fois et à la fin les bricoler. Bref, j'ai pas mal galéré, mais c'est venu.

 

CCLIFE Coffret remplacement joints spi

 

IMG_8465.thumb.jpg.96a81df7c9e9086949f165070509b29e.jpg

 

Et forcément, après, yapluka !

 

IMG_8468.thumb.jpg.46a4a58d5c17251e28eb8324a30d434f.jpg
 

IMG_8467.thumb.jpg.c10bb73c03feac139fec79c0c7c45392.jpg

 

Je suis passé maitre dans l'art du calage de distribution !

 

Résultat au top, plus de fuite.

 

J'en ai profité pour fixer le cache sous moteur récemment déniché d'occasion. Sachant que j'ai eu la voiture sans cache, j'ai du comprendre comment le poser et où le fixer, avec les bonnes vis.

 

J'imagine que si elle pouvait parler, elle me remercierait pour tous ces soins prodigués ! 😄

 

IMG_8480.thumb.jpg.96514cff9563f50f26f2c866ccb02196.jpg

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, southblade a dit :

Tu n’as pas les caches de roue??

 

ciao Fab


J’en ai acheté des OEM, en espérant qu’ils s’adapteraient sans soucis, mais ils ne rentrent pas sans forcer comme un sourd. 
Les jantes sont des répliques …

Lien vers le commentaire
Partager sur d’autres sites

Dr Milky way a encore frappé super taf et merci pour tes explications claires et précises. Après l'amateur il y a encore le niveau débutant qui met du temps à se lancer ou qui galère car il n'a jamais le vonnatos ou la technique kiva bien.

Lien vers le commentaire
Partager sur d’autres sites

:/ Ne te dévalorise pas, ce que tu as entrepris est déjà énorme et peu se lanceraient dans ce genre de rénovation.

C'est ce stress et ces galères qui nous font évoluer. :D

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos messages 

 

Le plus gros est désormais derrière moi, je pense, même s’il reste encore des choses à faire 

Mais la, je vais pouvoir rouler sereinement. Premier week-end en TT programmé fin septembre

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Maintenant que ça roule, je solde des petits problèmes

 

Ces derniers jours, je me suis attaqué contacteur de porte passager fait grève assez souvent, ce qui fait que la vitre ne descend pas à l'ouverture.

Démontage panneau de porte pas très compliqué

 

IMG_8563.thumb.jpg.c5f4a18df50ba00ff5c4e8a9d6fd9c23.jpg

 

Le coupable

IMG_8565.thumb.jpg.d09a6020d0f39fc953aeabc14230197a.jpg

 

Après inspection, j'ai 2 problèmes :

- Le "bouton" du contacteur est abimé et il lui manque de la matière.

- L'enveloppe plastique de la partie métallique qui est censée appuyer sur le bouton du contacteur est effritée, et absente par endroits

 

IMG_8572.thumb.jpg.78d098b070fa80ff61593825f18c4a91.jpg

 

IMG_8573.thumb.jpg.57b9acab63723aa177b5fd4324f0202c.jpg

 

Rien à faire, le changement du contacteur seul ne suffit pas.

Par chance, j'ai trouvé une platine complète pour moins de 25€ sur Amazon, dont la qualité paraissait assez convaincante sur la photo

Et en réel aussi !

Ce sont des clones en terme de références, de matériaux à une différence près :

- sur la nouvelle, il n'y a pas d'emplacement pour le raccordement de la serrure de porte (en haut à gauche)

 

IMG_8631.thumb.jpg.e09a5d2c7e34fa7b54a12873265631e3.jpg

 

J'ai pensé un temps bricoler pour remettre cette fonction, avant de me dire que sur les 2 autres voitures plus récentes, il n'y a plus de serrure coté passager.

Et comme je disposais d'une ancienne serrure rangée dans un tiroir, j'ai donc mis de coté ma serrure actuelle et sacrifié la vieille, devenue à présent factice.

 

IMG_8632.thumb.jpg.e8d70355249a4c509df6c80793d1b4da.jpg

 

Et hop, place au remontage.

A présent, tout fonctionne à merveille.

Au passage, traitement des joints de porte avec un produit siliconé. Le but est de prolonger la vie de ces joints qui ne sont plus produits.

 

IMG_8635.thumb.jpg.0fa950146a76f3ae2b386b390dbf3b74.jpg

 

En cours de séchage

IMG_8636.thumb.jpg.47e4d397860389256df3b6e025a890ac.jpg

Lien vers le commentaire
Partager sur d’autres sites

Ensuite, c'était le tour de la clim

 

Symptômes : Pas de froid mais un petit "tsssssss' de temps à autre audible dans l'habitacle, et pas de bruit caractéristique de l'engagement du compresseur de clim lorsqu'on appuie sur le bouton pour mettre la clim en marche.

 

Et au VCDS, une erreur intermittente :

00792 - Contacteur de pression du climatiseur (F129)
            31-00 - Rupture/c.c. à la masse

 

J'ai fait des recherches mais je ne suis pas sur d'y trouver mon cas.

Tout d'abord, je me suis concentré sur le compresseur. Et j'ai bien fait parce qu'il était embrayé en permanence, quel que soit le mode (clim, ECON ou off) !

 

J'ai donc testé l'embrayage du compresseur en le raccordant directement à la batterie. Ça marche.

J'ai également vérifié qu'il n'y a pas de point dur ou de jeu en le faisant tourner à la main, embrayage engagé (et courroie d'accessoires enlevée). Impeccable

 

Tout ça m'a permis de m’apercevoir qu'en fait, pour une raison inconnue, le compresseur est alimenté en 12v après contact. Je n'avais jamais vraiment prêté attention, mais il y a toujours eu un "Clic" à la mise du contact.

 

Pendant mes recherches, j'ai été mis en contact avec l'ami d'un ami qui refait des circuits de clim

Go pour une inspection du circuit !

 

Effectivement, il manquait du gaz, d'où ce fameux "Tssssss" dans le détendeur, m'a-t-il dit. Le fait qu'il restait du gaz est un bon signe pour l'étanchéité, et tant mieux parce que ça a protégé le circuit d'une surpression, puisque le compresseur compressait en permanence.

400 grammes plus tard, j'ai à nouveau du froid !

 

IMG_8609.jpg.d0fe530005aa0adca364e360472

 

Restait donc le problème de l'alimentation du compresseur à régler, parce qu'avec un circuit chargé, il ne faut absolument pas que le compresseur tourne en permanence sans être piloté sous risque de casse.

J'avais donc débranché la prise du compresseur pour rentrer, avant d'investiguer

J'ai remonté les fils de la prise de l'embrayage du compresseur. Une fois déposé la batterie et la boite à air, en regardant attentivement, j'ai vu que le ruban adhésif n'était pas le même sur une partie d'un petit faisceau juste au dessus du démarreur.

Et une fois l'adhésif retiré ... ben c'est à la fois évident et bizarre !

 

IMG_8643.thumb.jpg.498e15bcb4c1fd01d87d77d9a3a4a3c1.jpg

 

Le fil vert/noir (qui va de l'embrayage du compresseur au relais de chasse) était coupé et raccordé à un autre câble, bleu/jaune qui après vérification est celui du capteur de température échappement (sonde EGT), qui est vissé sous le collecteur d'admission

 

Après inspection de l'ensemble du faisceau, c'est à priori le seul endroit qui a été modifié. J'ai donc raccordé les fils comme à l’origine.

Et Bingo !

 

A présent, j'ai retrouvé un fonctionnement normal. Lorsque je mets la clim, j'entends bien l'embrayage du compresseur qui clac et celui ci se met à tourner, les ventilos aussi, et j'ai du froid. Et tout se désactive quand j'appuie sur ECON

 

Restait à refaire le faisceau au propre, avec soudures à l'étain, gaines thermo, et scotch électricien. Une fois replacé et agrafé, ça donne tout de suite plus confiance.

 

IMG_8649.thumb.jpg.22ab68b8a0b20fdf9167d7a2ce7d1cd5.jpg

Lien vers le commentaire
Partager sur d’autres sites

Au top tout ça. 
si tu veut je doit avoir un cache de serrure d’origine qui traîne 

Lien vers le commentaire
Partager sur d’autres sites

Le 31/08/2021 à 18:45, Naadji a dit :

Au top tout ça. 
si tu veut je doit avoir un cache de serrure d’origine qui traîne 

 

Je note merci. Faudra que je passe te voir un de ces quatre !

Lien vers le commentaire
Partager sur d’autres sites

RIP l’ancienne batterie ….

 

La première fois que je commande une batterie sur Amazon. Au top

 

7573628F-2CF1-4A4B-9099-8446D1AD2F01.thumb.jpeg.755750d0623b4de4ff364d8a3ece094a.jpeg

 

J’ai pris une Varta haut de gamme (on retrouve souvent cette marque en première monte).
Elle fera peut être que 5 ans, mais au moins, elle est jolie :))

 

BF0B62B7-C3B6-44E0-93F4-7B119C616B89.thumb.jpeg.14d756af551b8d7c7c834b6c01ebc77d.jpeg

Modifié par Milky_Way
Lien vers le commentaire
Partager sur d’autres sites

Maintenant qu'elle roule super bien et que j'ai soldé la majorité des problèmes, je me suis lancé dans un detailing complet.

Il était temps d’utiliser mes cadeaux pour la première fois 😃

A coup de tuto video et de conseils glanés auprès de pros, il était temps de se lancer, non sans appréhension !

 

Le moins qu'on puisse dire, c'est que c'est du boulot !

- Prélavage (foam lance)

- Lavage champoing neutre et technique des 2 seaux

- Décontamination chimique IronX et mécanique à la clay bar

- Correction au Menzerna 400 et pads associés

- Finition au Menzerna 3000 et pads associés

- Cire hybride Carnauba + Nano-polymères "Luminance" de chez Alchimy7

 

In progress …

 

7ADB4BC4-7774-43D7-A8BA-E979FB364DC3.thumb.jpeg.b8fd703999438c11ca208868fb681100.jpeg

 

IMG_8726.thumb.jpg.f8a37eede82d30619dff70481e75c415.jpg

 

IMG_8679.thumb.jpg.5f9e3922179747c02517f99e4d709a8c.jpg

Modifié par Milky_Way
Lien vers le commentaire
Partager sur d’autres sites

Première sortie, apres ce gros lifting !

 

En bon chat noir, j’ai eu un orage 10 minutes après les photos … AP-Smiles_u1F62C.png

 

CE726796-AC26-4CA0-8812-356EDF66D741.thumb.jpeg.4bb80b4dca95bd3a969cab563dcb63a8.jpeg
 

BDC32133-55EA-4634-B000-99E287D41077.thumb.jpeg.d4a4c30f1bfcdc6b1e3a9a6b5b7a9901.jpeg

Modifié par Milky_Way
Lien vers le commentaire
Partager sur d’autres sites

Arrêtez, je vais rougir ! AP-Smiles_u1F61C.png

 

Après 2 trajets sous la pluie sans lavage, je trouve l’effet de la cire plutôt convaincant 

 

Petites photos du jour. Mes enfants qui adorent la TT ont absolument voulu qu’on aille rendre visite à papy et mamie avec la voiture.

 

Arf, je trouve qu’il lui manque un pare choc Sline (V6) et des freins … (on est jamais content AP-Smiles_u1F61C.png)

 

99D09DD7-9B94-4977-8808-F9D4C8199157.thumb.jpeg.4200b93a50d6c1ae47a717e92bcc1e47.jpeg
 

93541AB1-4202-465B-896D-5CA00C2E42CB.thumb.jpeg.bac0df910a77aa9734dcebc538712299.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Le pc sline je suis tout à fait d accord avec toi

en plus t as les belles jantes qui vont avec!

si tu l installes elle va etre superbe!

y en a un à vendre sur les groupes fb

pr les freins tu sais qui contacter 😉

Modifié par Cedric16
Lien vers le commentaire
Partager sur d’autres sites

Elle est vraiment chouette ! 

C'est beau quand c'est propre la couleur noir ... AP-Smiles_u1F609.png

Mes filles aussi aiment beaucoup le TT (ma femme moins ...) et on s'en sert aussi pour se balader un peu le WE ! 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...