Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Il y a 1 heure, nono28 a dit :

Oui je suis le post de ma sœur jumelle de près emoji16.png

C'est Milky-way qui m'a donné l'idée de changer le débitmètre et m'a filé le lien sur Ebay emoji6.png

Envoyé de mon SM-G975F en utilisant Tapatalk
 


Tant mieux si ça peut aider. Une sœur jumelle en plus !

  • Adore 1
  • Aime 1
Lien à poster
Partager sur d’autres sites
  • Réponses 632
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Petite sortie par un soleil couchant ...            

Ces derniers jours, j'ai entrepris de m'attaquer à mon problème de fuite d'huile coté façade échappement. Rappel des symptômes : fuite d'huile moteur coté turbo qui coule jusqu'en bas du bac à

Tant mieux si ça peut aider. Une sœur jumelle en plus !

Images publiées

Ils sont où les cachés centraux ?
Bin steak haché !!
 
ok je sors.......en courant !!!
@Milky_Way va nous bannir de son post pour pourrissage, désolé on sait pas se tenir

Ma j'adore ta caisse, un TT noir forcément

Envoyé de mon SM-G975F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
En plus presque voisin !!! [mention=98198]Milky_Way[/mention] va pouvoir venir avec nous s’arsouiller au Karting de Chartres !!!
Hâte qu'on puisse se faire ça et@Naadji est pas loin non plus

Envoyé de mon SM-G975F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Évidement partant pour un karting !

 

Pour les caches centraux, j'attends pour passer une grosse commande chez Audi, parce que ceux que j'ai pris sur eBay sont des chinoiseries et ont cassé rapidement

 

Quand je vois les photos, je trouve qu'un PC de V6 (ou Sline pour les puristes) lui irait tellement mieux ... Mais malheureusement ça coute un bras

 

 

Modifié par Milky_Way
Lien à poster
Partager sur d’autres sites

Cette petite virée était l'occasion de tester mon nouveau débitmètre BOSCH, fraichement monté !

 

Voici le verdict : 180 - 182 g/s, soit les spec d'origine, ce qui correspond à ~225 ch minimum, si on applique la formule macro (Puissance (ch) = Qair (g/s) / 0,8). Pas mal !

 

Voici une illustration de l'importance de ce composant, en regardant la réponse du débitmètre en fonction du régime, sur plusieurs accel pour voir la répétabilité.

 

En rouge, le nouveau, en bleu l'ancien. On voit jusqu'à 20 g/s de décalage, soit 25 chevaux !

En vert, celui de @RRX que je remercie pour le prêt

 

image.png.fa64717d99b715c595960a4bf1be0915.png

 

Seul petit bémol, la voiture dégage vraiment une odeur de chaud, ce qui ne me rassure pas.

En ouvrant le capot, j'ai vu de la fumée se dégager par le haut de l'enveloppe thermique qui entoure le turbo. Peut être de l'huile qui brule au contact du corps chaud du turbo ... ?

Sachant que j'ai une petite fuite d'huile coté façade échappement, il va falloir que j'investigue.

Modifié par Milky_Way
  • Adore 1
Lien à poster
Partager sur d’autres sites
il y a 4 minutes, Cedric16 a dit :

Peut etre ton joint de cache culbuteur qui fuit

 

Il aurait été remplacé par l'ancien proprio juste avant la vente, vu que j'ai des suintements d'huile dans un puis de bougie, je vais le refaire au propre et j'en profiterai pour regarder coté turbo

Lien à poster
Partager sur d’autres sites

Impressionnant le gain, avec un débitmètre neuf !!! Je pense que je vais investir..j’ai regardé les factures, il est d’origine, donc 165000km. Et je vais mettre un filtre sec comme @Stimorol, pour éviter l’encrassement et le dépôt de gras.

 

@Milky_Way super pour le kart, on te fait signe dès que c’est programmé !!! 😉

 

Pour le PC SLine je suis ok avec toi. J’ai trouvé ça pour remplacer à moindre coût :

 

 

199C5D43-5034-4D00-A831-A511E1DEDD8A.jpeg

Lien à poster
Partager sur d’autres sites
Impressionnant le gain, avec un débitmètre neuf !!! Je pense que je vais investir..j’ai regardé les factures, il est d’origine, donc 165000km. Et je vais mettre un filtre sec comme [mention=127368]Stimorol[/mention], pour éviter l’encrassement et le dépôt de gras.
 
[mention=98198]Milky_Way[/mention] super pour le kart, on te fait signe dès que c’est programmé !!!
 
Pour le PC SLine je suis ok avec toi. J’ai trouvé ça pour remplacer à moindre coût :
 
 
199C5D43-5034-4D00-A831-A511E1DEDD8A.thumb.jpeg.fd54a1774b1bf7298a07440edaa2285a.jpeg
Pour le débitmètre j'ai la référence et le vendeur qui va bien, pour les mêmes raisons que toi ... ça peut faire que du bien

Envoyé de mon SM-G975F en utilisant Tapatalk

  • Adore 1
Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Kinou28 a dit :

@nono28 on en discute lundi 😉

 

@Cedric16 oui mais les frais d’envoi, et vu la taille du PC faut prier pour qu’il arrive en bon état, non ?!! 

Je m etais renseigné à l epoque où j en cherchais un il fallait compter ds les 150 200€ de livraison

apres c est qd meme solide

et de tte facon ds la plupart des cas il faut le repeindre

Lien à poster
Partager sur d’autres sites

Récemment, je me suis attaqué à un petit problème que je rencontre à chaque fois que j’installe ma fille a l’arrière. Le petit levier qu’on actionne pour basculer le siège se déboîte et ne remplit plus son rôle. Illustration sur la 2e photo ci-dessous

 

Après inspection, c’est simplement le capot plastique qui a pris du jeu et qui ne plaque plus le levier le long du siège.

 

FD1911ED-F96C-45C4-879A-C744F0E5FF3C.thumb.jpeg.94f0d9545105f18777376ef9aae820fe.jpeg
 

F1838C76-663C-408D-BC23-79676BDB7048.thumb.jpeg.e7c5f8f22d6e8b54b72a5020aa555de3.jpeg

 

Solution : mettre un insert fileté pour une vis diamètre 6

 

CA7ADAA9-553E-48B0-AD2F-5AE2C9A56477.thumb.jpeg.1ed23f1e18432900bd0145f395d7e3dc.jpeg

 

Percer le capot à l’endroit il viendra toucher l’insert. On croirait que c’est fait pour.

 

C71C5240-A3EF-488A-A4A2-5C76B5059F50.thumb.jpeg.a046b62d00f330709f0878a262f97fa1.jpeg
 

Mettre l’insert 

 

1756CEC9-CE2C-445A-ADCF-953A3E486305.thumb.jpeg.469552e1ead37b30f1cfb853b2318245.jpeg


Il n’y a plus qu’à repositionner le capot et mettre la vis. Ça y est, plus rien ne bouge. Le capot et le levier sont bien plaqués. Reste à teinter la tête de vis qu’elle soit la plus discrète possible. Quand on a le nez dessus, on la vois mais quand on rentre dans la voiture, elle est masquée parce qu’elle est dans la cavité du capot.

 

Au passage, vos idées sont les bienvenues pour masquer la tête de vis.

 

F970B063-A139-4F0B-A9D6-040E4BB8154B.thumb.jpeg.7dd02c9c107d83b9d7810daa7e9c8627.jpeg

Lien à poster
Partager sur d’autres sites

Un simple petit capuchon en plastique noir peut être, quitte à le coller.......

Par contre moi ce que je vois bien c’est ton superbe pommeau de levier de vitesses en alu 😍

Lien à poster
Partager sur d’autres sites

Si il y a de la place pour la session de kart, je veux bien me taper l incruste héhé,  je ne suis pas très bon mais c est toujours sympa comme sensations

  • Adore 1
Lien à poster
Partager sur d’autres sites

Ces derniers jours, j'ai entrepris de m'attaquer à mon problème de fuite d'huile coté façade échappement.


Rappel des symptômes : fuite d'huile moteur coté turbo qui coule jusqu'en bas du bac à huile, odeur de gaz d'échappement à froid et d'huile brulée à chaud + fumée qui sort par la protection thermique qui entoure le turbo après un roulage dynamique. Et après inspection, pas mal d'huile dans le circuit de suralimentation, ainsi que l'axe du turbo qui présente un jeu latéral ...

 

IMG_5359.thumb.jpg.18754d07c253b974fe4d7638c879cefb.jpg


Au menu, démontage du turbo et du collecteur d'échappement, une première pour moi et un peu d'angoisse ... Lu but étant de vérifier si le collecteur ou le corps chaud du turbo ne sont pas fissurés. Dans ce cas, je pourrai peut être limiter à changer le CHRA.

C'est long et très peu accessible. Les noms d'oiseaux ont fusé !


Après plusieurs heures, j'y suis presque. Le turbo bouge et est quasiment prêt à sortir. Suis cependant bloqué par la sonde de température qui ne veut pas sortir

Il y a une sorte d'olive qui reste bloquée dans le turbo (je l'ai entouré en rouge sur la photo ci-dessous). Ceux qui ont déjà démonté un turbo auraient ils une idée ?

 

image.png.81ee1c8734379213a04249db39d1afcf.png

 

IMG_5233.thumb.jpg.a8683abef9ace6e3aed7b505830bbc3e.jpg


Avant ça, j'ai pas mal luté pour dévisser les 6 écrous du raccord downpipe / catas qui étaient comme soudés par le temps et les cycles de chauffes successifs. J'en suis venu à bout avec un cliquet et une douille de 13 à 6 pans (impératif !) et quelques coups de marteau.

 

IMG_5252.thumb.jpg.aaa2ad352ea440cfb8e5db2f247483f9.jpg


Le reste de l'opération est un jeu de patience et de réflexion, pour savoir comment accéder à telle ou telle vis, ou encore quelle clé ou embout utiliser.


Bon, la suite après une prochaine soirée bricolage

  • Adore 2
  • Etonné 1
Lien à poster
Partager sur d’autres sites

Juste avant cette opération j'en ai profité pour refaire une prise de compressions avec un compressiomètre fraichement acheté sur Amazon.

Le but étant de voir l'impact des réparations que j'ai déjà effectué, comme par exemple le recalage de ma distribution, qui était décalée d'une dent !

 

Les résultats sont meilleurs que ceux que j'avais obtenus après l'achat il y a un peu plus d'un an avec un appareil Facom emprunté au boulot daté et utilisé par tout le monde.

 

Rappel du protocole : Moteur chaud / batterie bien chargée / Injecteurs et fusible de la pompe à essence (N°28) débranchés

Résultats censées être un peu minorés à cause du papillon formé (le moteur BAM ferme le papillon pendant le démarrage, même si on appuie à fond sur l'accélérateur)

 

Cyl 1 : 11 bars / 160 PSI (valeur de 2019 : 9,5)

Cyl 2 : 9,5 bars / 140 PSI (valeur de 2019 : 8,5)

Cyl 3 : 10,7 bars / 155 PSI (valeur de 2019 : 9,5)

Cyl 4 : 11,3 bars / 165 PSI (valeur de 2019 : 9,5)

 

Ce que préconise Audi :

Valeurs à neuf : 10 - 13 bars

Limite d’usure à 7 bars, et pas plus de 3 bars d’écart entre 2 cylindres.

 

Un point me chagrine quand même. Difficile de savoir si l'écart est à mettre complètement sur les réparations, ou la précision des outils de mesure. Que vaut un compressiomètre Amazon ?

 

 

Lien à poster
Partager sur d’autres sites

Dis donc tu es motivé !!! 😱

pour être certain des compressions tu devrais reprendre le même appareil de contrôle. En tout cas tu es bien dans clous au niveau des valeurs que tu sors. 👌🏻

Lien à poster
Partager sur d’autres sites

Salut, outre les valeurs, c'est plus le cylindres 2 qui m'inquiète. Cependant, si pas de conso d'huile alarmante, pas de soucis pour rouler pour moi .

 

Concernant le turbo et le jeux, si les ailettes ont touchées c'est que trop de jeu. Tu verras l'état du corps chaud aussi. Bon courage pour la suite, c'est pas accessible pour un sou.

Modifié par bk56190
Lien à poster
Partager sur d’autres sites

Merci pour ton retour, bk

 

Un peu de degrippant aura suffit à sortir l’olive du capteur de température coincée dans le turbo. 
 

Après quelques efforts :

 

Quelques photos du coupable ... Voyez vous ces magnifiques fissures sur le corps chaud ??

 

4FBFBFC5-823C-4269-BC7B-B9EA8302B62A.thumb.jpeg.44a9ebddfd93ae2c0de90e23f10efcc2.jpeg
 

6E13DE86-7F90-4E48-9D05-D4E8E3DE984F.thumb.jpeg.c01e1689da089293de8c955e67d6853d.jpeg

 

08A6BA20-F262-4D61-AA4A-905990300064.thumb.jpeg.148f24db896db01c9bbe034f3262ab16.jpeg

 

1DD2A07B-E9D3-4099-907F-4845E196BD5F.thumb.jpeg.d9dfad6a13ba36b29904d12dd4bdbebe.jpeg

 

0E1BB41F-4F61-44FE-B466-38DB1EA9FE79.thumb.jpeg.0276ec44e639c68c3e1af7e0de094a01.jpeg

 

La tout de suite, j’ai bien les boules !

 

Sans doute le fait de la vieillesse, certainement amplifié par l’absence de pompe à eau additionnelle (elle n’était pas fonctionnelle lorsque j’ai acheté la voiture)

 

Je continuerai les inspections avec le collecteur

 

J’allais oublier la tresse métallique du downpipe qui est abîmée. 

 

15146D54-5CCE-4DCC-865C-C8142A39B809.thumb.jpeg.33836411f23109a83dc9d26f615bce32.jpeg

 

07D948D9-60C3-462E-8390-B8B95088C054.jpeg

Lien à poster
Partager sur d’autres sites

Bien joué pour l'avoir sorti ! C'est normal qu'il soit fissuré (enfin par rapport aux autres qui fissurent aussi), avec la puissance d'origine bcp roulent comme ça sans soucis ou presque. 

 

Ils fissurent surtout a cause des températures d'échappement très élevées, 800-900degres, dans ce cas là pompe ne fait pas grand chose 

Lien à poster
Partager sur d’autres sites

Oh la vache !!! 😱

Mais comme le dit BK, je pense qu’au bout d’un certain temps ils sont tous plus ou moins dans le même état. 

Tu as démonté pour contrôler ou alors tu avais un symptôme ?

Lien à poster
Partager sur d’autres sites

Ah oui il est bien fendu là

vérifie ton collecteur aussi

il doit pas etre beau non plus

Modifié par Cedric16
Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...