Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

SickyMan

Perte de pression turbo a haut régime A3 1.8T 180 Stage 2

Messages recommandés

Bonjour a tous,

 

Je viens vous exposé mon problème en espérant que quelqu'un ai une solution car je me creuse la tête depuis un moment...

 

Sur mon A3 1.8T 180 AUQ stage 2, j'ai un problème de perte de pression de turbo avec une franche coupure au alentour des 4800-5000 trs/min.

J'ai controlé toutes les durites de suralimentation sans trouver de fuite...

Le turbo d'origine a était refait a neuf il y a 1000km avec changement de la wastegate au passage. 

 

Je vous mets un log de ce matin si une âme charitable veux bien prendre le temps de le décrire AP-Smiles_u1F60A.png 

 

Merci a tous pour vos retours ! 

LOG-01-115-118-002.CSV

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

C'est un relevé effectué pied au plancher ou pas ?

Car sur ton relevé, on voit que la colonne 'engine load" (charge moteur) varie beaucoup et les valeurs sont étonnantes.

Cette colonne est exprimée en % et tu as des valeurs qui vont jusqu'à 188% ???,  Si c'est bien la position de l'accélérateur, cette valeur est  très bizarre car elle devrait osciller en principe que entre  0 et 100%.

Ensuite, vers 4600 tr, on voit que cette valeur passe de 188% à 120% pendant env 1seconde, et dans cette phase, la pression turbo demandée passe de  2,4 bars à 1,6 bars. Soit tu as laché un peu le pied soit ton capteur de position de la pédale d'accélérateur pose peut être souci.

Donc, si tu as fait ce relevé pied au planché sans relâcher, j'irais "investiger" vers le capteur de la pédale d'accélérateur, Voilà ce que je me dirais si ma voiture me donnait un tel relevé.

Partager ce message


Lien à poster
Partager sur d’autres sites

De rien !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Et sinon, le scan VCDS ne donne rien ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...