Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut à toute et à tous, je me permet de vous écrire au sujet d'un soucis que je rencontre de temps en temps sur mon Q3 2.0 140cv de 2012.

Quand j'utilise mon véhicule en mode start&stop activée, mon véhicule de temps en temps pète les plombs va savoir pourquoi, à l'arrêt le start&stop ce déclenche et coupe le moteur mais le soucis c'est qu'il ne veut plus redémarrer, il faut absolument le redémarrer manuellement puis j'ai le voyant de préchauffage qui reste allumé.

Il me suffit de redémarré le véhicule et plus de défaut.

Pourriez-vous m’aidè à trouver d’où cela pourrai venir, car quand je passe la valise dessus aucun défaut ne remonte.

Je précise la batterie est d'origine il faudrait que je la fasse tester dans un centre auto, je les mesurer au multimètre 12.4V à froid bien sure.

Merci par avance de l'intérêt que vous porterai à ma requête.AP-Smiles_u1F60A.pngAP-Smiles_u1F60A.pngAP-Smiles_u1F60A.png

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

je viens d’avoir le même souci sur le mien de 2013 

je suis allée chez Audi Tours qui m’a passé la valise et rassuré en me disant ce n’est pas grave dans ce cas nous nettoyons le boîtier papillon, le tout gratuitement et avec le sourire.

Etant en déplacement, je suis allé demander chez Audi Arcachon de me faire ce nettoyage et là surprise ils changent le boîtier papillon d’office 400€ !!!

Comme cela ne s’est pas reproduit j’attends en croisant les doigts car pas question de changer la pièce pour le plaisir.

cela montre une fois de plus la disparité des concessions....

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le propriétaire précédent de mon RSQ3 a, semble-t-il, recontré le même type de problème.

En accord avec lui, le garage Audi de l'époque a désactivé le tracker et les problèmes ont disparus.

 

L'un de vous a-t-il un service de tracking ?

 

 

Modifié par souermujuv

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Même sans tracker d'installé c'est un souci connu sur le Q3 ayant le S&S d'activé. C'est même arrivé sur des véhicules neufs. J'ai eu le cas deux fois la première année de circulation de l'auto en 2015. C'est arrivé à d'autres dans des ronds-points, à des Stops, etc. Assez dangereux dans certaines conditions surtout quand tu as une S-tronic car il faut un peu de temps avant de pouvoir repartir. Remettre la boite sur P (elle est en D), appuyer sur le frein, le bouton de démarrage ou tourner la clé, se remettre en D et repartir... :AP-Smiles_7:  Une vingtaine de secondes minimum avec quelque peu le stress de te faire emboutir ou de causer un accident. J'ai réglé le problème comme beaucoup d'autres ici en désactivant via le VCDS ce Start & Stop quelque peu capricieux et globalement mal foutu. Là encore c'est un choix, il a été fait par nombre d'entre nous :AP-Smiles_20:

 

Pour plus de news sur ce truc, consulter le post dans ce sous-forum car il a déjà fait couler beaucoup d'encre ce machin là, ici et ailleurs et sur d'autres modèles Audi...

 

NB / Désolé @Tux31 j'ai loupé ton post fin août. Putain de vacances !! comme dirait Florence :AP-Smiles_74:

Modifié par Christo90

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi, il y a au moins 2 paramètres, qui jouent.

1) Lorsqu'un certain nombre de conditions sont réunies, qui rende l'intervention du S&S possible, dès qu'on passe sous la barre des 5 km/h, il peut s'enclencher. C'est là que des moments de sueurs froides :AP-Smiles_u1F630: peuvent se produire, lorsque par exemple (ça m'est arrivé 3 fois), vous arrivez sur un rond point, et il vous faut freiner suffisamment pour laisser passer la voiture, qui est déjà engagée et derrière laquelle vous voulez vous engouffrer (conduite dynamique). Vous freinez au point de passer sous les 5 km/h et concentré que vous êtes sur la circulation, vous ne remarquez pas immédiatement la coupure moteur de notre ami S&S. Et pile au moment, où vous voulez accélérer pour rentrer dans le rond point, le S&S n'arrive pas à gérer la demande de couple liée à votre appui franc sur l'accélérateur et du coup, il fait caler le moteur au milieu du rond point :AP-Smiles_u1F631: ! Et oui, ce S&S n'est pas un alternodémarreur comme chez PSA, c'est juste un démarreur renforcé. Il lui faut donc atteindre le régime ralenti avant de "redonner la main" au moteur thermique

Malheureusement, impossible de modifier cette vitesse de coupure. Sinon pour ma part, je la modifierais à 0 km/h pour éviter ces grands moments de solitude particulièrement dangereux. 

2) Le voltage minimum de la batterie pour garantir un niveau de charge suffisant et pouvoir redémarrer après la coupure.

Par défaut, il est réglé à 7,6V. Si on le cale à 12,0V, ça désactive le S&S totalement.

Pour ma part, j'ai bien envie de tester un réglage intermédiaire du genre 9,5-10V pour commencer par exemple. Ca devrait m'éviter des déclenchements, que je trouve intempestifs sur "courts trajets" J'ai posé la question sur le forum ross-tech, ça ne leur a pas paru totalement déconnant. Un l'a même testé et en était satisfait, mais il n'a pas su me dire la valeur, qu'il avait mise. :AP-Smiles_26:

A suivre. ;) 

Modifié par Bap33

Partager ce message


Lien à poster
Partager sur d’autres sites

L'ami @Bap33  ton explication du phénomène est excellente, c'est tout à fait cela :AP-Smiles_20: Quand la CC d'Arcachon de notre ami @JJBA demande 400 euros pour changer une pièce qui de toutes les manières ne changera rien au phénomène, je sais pas, moi ça me laisse songeur :AP-Smiles_43: Où commence l'incompétence et où commence l'escroquerie ? C'est la question AP-Smiles_u1F61C.png

Le SAV Audi, y'a vraiment un problème, non ? :AP-Smiles_131:

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Vos avis me confortent sur mon idée première, éviter de changer n’importe quelle pièce pour rien.

je ferai plus attention au s&s dorénavant pour éviter ce genre de mésaventure.

merci à tous.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Bap33 a dit :

Par défaut, il est réglé à 7,6V. Si on le cale à 12,0V, ça désactive le S&S totalement.

Cela marcherait aussi pour une FL de 2018 ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, Niklou a dit :

Cela marcherait aussi pour une FL de 2018 ? 

Q3 FL 2015 (la mienne et celle de @Bap33) et Q3 FL 2016.17.18 = même combat, l'informatique embarquée est identique (à options et équipements égaux) AP-Smiles_u1F609.png Le changement de programmation a eu lieu avec le MK2 (l'actuel). Le Q3 pré FL est quant à lui, dans les grandes lignes identique (informatiquement parlant) au MK1FL mais de petites différences quand même. Exemple, comme tu le sais maintenant : le rétrofit hold assist est faisable sans problème sur les premiers Q3 (pré-FL) mais pour le MK1FL et MK2, pour l'instant, on peut se brosser si pas installé à l'origine.

 

Pour le Start & Stop, je ne peux que trop te conseiller de ne pas "jouer" comme le spécialiste @Bap33 qui en a fait d'autres depuis le temps AP-Smiles_u1F609.png  Si ce S&S te gêne au quotidien, je ne peux que t'inciter à le couper (suspendre) via le VCDS. La procédure est, elle, éprouvée, elle est disponible dans la rubrique épinglée en tête de ce sous-forum : [Manipulations VCDS]. L'opération n'est pas compliquée, suffit de suivre pas à pas les explications données.

 

Après tu vas me dire que tu es informaticien depuis 38 ans, que tu as même donné un coup de main à Bill Gates pour développer le Dos 1.0 dans son garage, et que bien entendu, ça ne te pose pas de problème. Dans ce cas là, je te répondrai mais alors l'ami, qu'attends-tu ?:AP-Smiles_81:

Modifié par Christo90

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Niklou a dit :

Cela marcherait aussi pour une FL de 2018 ? 

 

Il y a 3 heures, Niklou a dit :

Il s'agit bien pour moi de le suspendre. Je vais essayer avec mon câble vcds AP-Smiles_u1F60A.png

Oui, @Christo90 a parfaitement répondu.

Pour ma part, si je teste un réglage intermédiaire, je commencerais par le faire sur ma baleine. On verra ensuite sur le Q3 de madame, quand j'aurais eu le temps de trouver le réglage, qui va bien sur la baleine... ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Du coup, j’ai une question !

 

Est-il possible, via VCDS, non pas de suspendre le Start & Stop mais de juste de le désactiver par défaut ?

 

Comme ça, ça nous laisse toujours la liberté de l’utiliser si on le souhaite, mais à la demande ! 👍🏻

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'instant non. Aucune solution n'a jamais été trouvée jusqu'à ce jour pour le Q3 MK1 AP-Smiles_u1F61E.png C'est ce que @Bap33 va essayé de faire en modifiant certaines données de voltage (voir son post ci-dessus).

 

Pour le moment donc, 2 choix pour désactiver ce S&S :

1 / Le bouton sur le TDB à chaque démarrage AP-Smiles_u1F62C.png

2/ La désactivation complète via VCDS (bouton du TDB inactif) --> mon choix depuis bien 3 ans et c'est TOP :AP-Smiles_20:

 

J'habite à la cambrousse et les fois où je suis arrêté + de 20 secondes (condition d'une réelle utilité de ce machin là) à un feu ou autre est assez rare. Si je dois être stoppé longtemps (feu de chantier avec temporisation par exemple), je me mets sur P et je coupe le moteur = zéro émission. C'est pas plus compliqué et c'est écolo AP-Smiles_u1F609.png

Modifié par Christo90

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 22 heures, souermujuv a dit :

Du coup, j’ai une question !

 

Est-il possible, via VCDS, non pas de suspendre le Start & Stop mais de juste de le désactiver par défaut ?

 

Comme ça, ça nous laisse toujours la liberté de l’utiliser si on le souhaite, mais à la demande ! 👍🏻

Ce que tu demandes reviendrait à inverser la logique du bouton. A mon avis, ce n'est effectivement pas possible via VCDS.

En revanche, en modifiant le câble pour mettre un genre d'inverseur, je pense que ça pourrait être possible, mais ça nécessiterait probablement de remplacer le bouton pour mettre un inverseur 3 broches.

N.B. : Si on veut garder le bouton d'origine tout en mettant un inverseur, là ça se complique et demande réflexion :AP-Smiles_138:. Faudrait déjà voir comment est fichue la connectique au cul du bouton de coupure du S&S... :AP-Smiles_u1F914:

 

Il y a 21 heures, Christo90 a dit :

Pour l'instant non. Aucune solution n'a jamais été trouvée jusqu'à ce jour pour le Q3 MK1 AP-Smiles_u1F61E.png C'est ce que @Bap33 va essayé de faire en modifiant certaines données de voltage (voir son post ci-dessus).

[...]

Pas tout à fait...

Ce que je compte faire en relevant le plancher du voltage mini pour la désactivation de S&S a pour but de le rendre moins sensible. En gros, lors des petits trajets, il ne devrait plus s'enclencher aussi souvent car l'alternateur n'arrivera pas à recharger suffisamment pour atteindre cette tension mini.

Mais sur les plus longs trajets, lorsque l'alternateur aura le temps de recharger suffisamment, il pourra alors s'enclencher.

Mon objectif est de le rendre moins "intrusif" et aussi de préserver la batterie, le démarreur et l'alternateur.

Modifié par Bap33

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Bap33 a dit :

Ce que tu demandes reviendrait à inverser la logique du bouton. A mon avis, ce n'est effectivement pas possible via VCDS.

En revanche, en modifiant le câble pour mettre un genre d'inverseur, je pense que ça pourrait être possible, mais ça nécessiterait probablement de remplacer le bouton pour mettre un iverseur 3 broches.

N.B. : Si on veut garder le bouton d'origine tout en mettant un inverseur, là ça se complique et demande réflexion :AP-Smiles_138:. Faudrait déjà voir comment est fichue la connectique au cul du bouton de coupure du S&S... :AP-Smiles_u1F914:

Ah oui ok, je ne pensais pas que c'était aussi "compliqué" AP-Smiles_u1F61B.png

Partager ce message


Lien à poster
Partager sur d’autres sites

@souermujuv A priori la modification du câblage pour faire ce que tu demandes pourrait ressembler à qqch come ça :

capture-56ca99f.jpg

Mais sous réserve... Ca dépend de la connectique du bouton d'origine, que je suppose être un simple contacteur 2 positions 'ON/OFF'... :AP-Smiles_u1F914:

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas grave, ça se guérit très bien ! Et on peut même vivre sans :AP-Smiles_u1F601: !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. 

J'ai appliqué la procédure pour suspendre le start & stop comme indiqué dans la rubrique vcds, cela ne marche pas, il reste actif sur mon Q3 FL de 2018... Une idée ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 21/11/2019 à 19:35, Christo90 a dit :

Si t'as besoin d'un coup de main hotline (ou presque) n'hésites pas AP-Smiles_u1F609.png

Merci de ta proposition 🤘

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 13 heures, Niklou a dit :

Merci de ta proposition 🤘

Il y a 13 heures, Niklou a dit :

Salut. 

J'ai appliqué la procédure pour suspendre le start & stop comme indiqué dans la rubrique vcds, cela ne marche pas, il reste actif sur mon Q3 FL de 2018... Une idée ? 

Hello,

Tu as bien suivi cette procédure ?

 

Marche à suivre :

 

Une fois le câble VCDS branché et le logiciel idoine actif

- Appuyer sur bouton [Calculateurs]

- Choisir/appuyer bouton [09-Central Electric]

- Choisir/appuyer bouton [07- Coding] ---> [Assistant Codage Long]

 

- Positionner curseur sur le byte 26 (v.f = bit 26). Voir capture écran ci-dessous : dans ce cas là, sur ce Q3 phase 1 et ce calculateur, la valeur du byte (octet) est 8E (en jaune) mais vous aurez une valeur différente. Attention !!! Ici dans "ces cases" (octet, byte) , vous ne modifiez rien, seulement le curseur à positionner

 

- Enlever la coche du 4) Bit 0 [External Start/Stop Information active] voir capture écran ci-dessous

 

- Appuyer sur Sortie (Exit) et OK

- Le logiciel ouvre une petite fenêtre : "Nouveau codage modifié avec succès"

 

Affichage de l'ancien codage long et du nouveau suite à la modification (prendre en photo ou en capture d'écran)

 

Rappel : il est toujours plus prudent lors des manipulations VCDS de prendre bonne note (en photo avec son smartphone par exemple) des codages longs avant modification(s) pour pouvoir les restaurer si nécessaire

 

Suite à cette intervention VCDS, votre S&S sera dorénavant inactif dans tous les cas de figure. Votre moteur ne s'arrêtera plus tant que vous n'aurez pas coupé vous même le contact.

 

image.png.a68757282fb876ed26b8120d5a041121.png

 

Attention quand ça ne fonctionne pas c'est que généralement on sort sans appuyer sur "EXIT" en haut à gauche de la fenêtre (voir capture d'écran ci-dessus) et ensuite cliquer "OK". Bref quant on sort sans valider ses changements et effectivement dans ce cas, ça ne fonctionne pas AP-Smiles_u1F62C.png

 

Modifié par Christo90

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est top ces explications bien claires, merci @Christo90 :AP-Smiles_144:

 

J'ai une question : le Bit 7 - Enabling Start/Stop Function, il sert à quoi ? Si on le décoche, que se passe-t-il ? :AP-Smiles_u1F914:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Christo90 a dit :

Hello,

Tu as bien suivi cette procédure ?

 

Marche à suivre :

 

Une fois le câble VCDS branché et le logiciel idoine actif

- Appuyer sur bouton [Calculateurs]

- Choisir/appuyer bouton [09-Central Electric]

- Choisir/appuyer bouton [07- Coding] ---> [Assistant Codage Long]

 

- Positionner curseur sur le byte 26 (v.f = bit 26). Voir capture écran ci-dessous : dans ce cas là, sur ce Q3 phase 1 et ce calculateur, la valeur du byte (octet) est 8E (en jaune) mais vous aurez une valeur différente. Attention !!! Ici dans "ces cases" (octet, byte) , vous ne modifiez rien, seulement le curseur à positionner

 

- Enlever la coche du 4) Bit 0 [External Start/Stop Information active] voir capture écran ci-dessous

 

- Appuyer sur Sortie (Exit) et OK

- Le logiciel ouvre une petite fenêtre : "Nouveau codage modifié avec succès"

 

Affichage de l'ancien codage long et du nouveau suite à la modification (prendre en photo ou en capture d'écran)

 

Rappel : il est toujours plus prudent lors des manipulations VCDS de prendre bonne note (en photo avec son smartphone par exemple) des codages longs avant modification(s) pour pouvoir les restaurer si nécessaire

 

Suite à cette intervention VCDS, votre S&S sera dorénavant inactif dans tous les cas de figure. Votre moteur ne s'arrêtera plus tant que vous n'aurez pas coupé vous même le contact.

 

image.png.a68757282fb876ed26b8120d5a041121.png

 

Attention quand ça ne fonctionne pas c'est que généralement on sort sans appuyer sur "EXIT" en haut à gauche de la fenêtre (voir capture d'écran ci-dessus) et ensuite cliquer "OK". Bref quant on sort sans valider ses changements et effectivement dans ce cas, ça ne fonctionne pas AP-Smiles_u1F62C.png

 

Oui je confirme c'est exactement ce que j'ai fait, y compris en sortant avec exit, j'en suis certain, j'ai même vérifié 2 jours après que c'était bien décoché. Je pige pas. J'ai aussi laissé coché "Enable start/stop finition".

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 23/11/2019 à 00:20, Bap33 a dit :

Ce que tu demandes reviendrait à inverser la logique du bouton. A mon avis, ce n'est effectivement pas possible via VCDS.

En revanche, en modifiant le câble pour mettre un genre d'inverseur, je pense que ça pourrait être possible, mais ça nécessiterait probablement de remplacer le bouton pour mettre un inverseur 3 broches.

N.B. : Si on veut garder le bouton d'origine tout en mettant un inverseur, là ça se complique et demande réflexion :AP-Smiles_138:. Faudrait déjà voir comment est fichue la connectique au cul du bouton de coupure du S&S... :AP-Smiles_u1F914:

 

Pas tout à fait...

Ce que je compte faire en relevant le plancher du voltage mini pour la désactivation de S&S a pour but de le rendre moins sensible. En gros, lors des petits trajets, il ne devrait plus s'enclencher aussi souvent car l'alternateur n'arrivera pas à recharger suffisamment pour atteindre cette tension mini.

Mais sur les plus longs trajets, lorsque l'alternateur aura le temps de recharger suffisamment, il pourra alors s'enclencher.

Mon objectif est de le rendre moins "intrusif" et aussi de préserver la batterie, le démarreur et l'alternateur.

Il existe un module électronique qui permet de faire cette inversion. Environ 50 euros et juste 3 fils à brancher...

 

Modifié par Erty

Partager ce message


Lien à poster
Partager sur d’autres sites

J’ai vu ça sur a3forum ne fonctionne pas sur la mienne j’ai des centaines de lignes en allemand et pas de canaux comme mes anciennes Audi. 
Je ne sais pas si cela fonctionnerait avec vos véhicules mais apparemment ce codage inverse la fonction S/S 

42BAAD60-30E9-4CA5-B9FD-9107F2BB51E2.thumb.png.8dd9c3836da93e3eb399d15e22c1d708.png
 

EC710A1A-6D27-45E8-A416-E9F6A60D36BE.thumb.png.85d9770c5274df1ce80918d6e3e39816.png

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/11/2019 à 19:35, RaphS3_64 a dit :

J’ai vu ça sur a3forum ne fonctionne pas sur la mienne j’ai des centaines de lignes en allemand et pas de canaux comme mes anciennes Audi. 
Je ne sais pas si cela fonctionnerait avec vos véhicules mais apparemment ce codage inverse la fonction S/S 

42BAAD60-30E9-4CA5-B9FD-9107F2BB51E2.thumb.png.8dd9c3836da93e3eb399d15e22c1d708.png
 

EC710A1A-6D27-45E8-A416-E9F6A60D36BE.thumb.png.85d9770c5274df1ce80918d6e3e39816.png

Je viens de voir dans la section A6 C7, que cette manipulation marche pour le modèle éponyme...

A voir sur Q3 8U... :AP-Smiles_u1F914:

Je tenterai peut-être d'abord sur ma baleine... :AP-Smiles_u1F601:

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, Bap33 a dit :

A voir sur Q3 8U... :AP-Smiles_u1F914:

Je tenterai peut-être d'abord sur ma baleine... :AP-Smiles_u1F601:

Tiens nous au courant :AP-Smiles_42:

 

Je viens de poser la question de compatibilité dans la section A6 peut-être qu'une réponse pourra aider :AP-Smiles_2:

Modifié par Frix

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Frix a dit :

Tiens nous au courant :AP-Smiles_42:

Tu serais pas intéressé, toi !?!... :AP-Smiles_u1F601: ou simple curiosité sur la faisabilité technique... :AP-Smiles_u1F914:

:AP-Smiles_81: :AP-Smiles_u1F601:

il y a une heure, Frix a dit :

Je viens de poser la question de compatibilité dans la section A6 peut-être qu'une réponse pourra aider :AP-Smiles_2:

J'ai vu. Bonne initiative ! ;) 

Modifié par Bap33

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

J’ai lu sur un forum que le calculateur moteur du Q3 : Component : BCM PQ35 visible avec le VCDS « Address 09: Cent. Elect. (J519) » est différent de celui des autres modèles pour lesquels la manipulation fonctionne.

Attention également aux versions logicielles éventuelles...

Le post suggère de rechercher des commentaires sur le modèle VW basé sur Mk6 Golf. Le plus proche pourrait être le Tiguan 2010+, mais pourrait inclure la Mk6 Golf / Gti, Eos, Jetta et même la 2010+ 8P A3 ou la R8 de cette période 2010+.

 

Source: https://forums.ross-tech.com/showthread.php?5875-Audi-RSQ3-Start-Stop-system

 

Les voitures dont la compatibilité est confirmée avec la manipulation VCDS du Start&Stop semblent inclure:

Audi S4 3.0tfsi – 2012

Audi A6 3.0tdi – 2014

Audi A7 SE – 2014

Audi A8 3.0tdi – 2014

 

Salutations 

Habu

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 21 heures, Bap33 a dit :

Tu serais pas intéressé, toi !?!... 

:AP-Smiles_3: Tu m'as grillé @Bap33 :AP-Smiles_4::AP-Smiles_4:

 

Conscient d'avoir une belle auto peu kilométrée (ce sera aussi de plus en plus compliqué de rouler avec un peu de CV, en essence et boite méca en cas de changement futur), tout ce qui peut concourir à l'allongement de la durée de vie des organes de ma belle m'intéresse effectivement..... :AP-Smiles_2:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...