Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[JSPROD] Présentation Audi A6 C6 Avant 3l TDI Quattro Sline


Messages recommandés

Hello à tous,

 

J'espère que vous allez bien, voici quelques photos de la fin de mon entretien :

 

IMG_20200510_113326.jpg.62708d1165b61b75441c184230b06f4e.jpg

 

IMG_20200510_113303.thumb.jpg.45b7705783493a9f468627c1a2c54ec6.jpg

 

Voici la commande reçu ce jour, merci @Philippe C pour ses conseils, j'attends la suite à présent :

 

IMG_20200514_200201.jpg.6de353c3a15fc383bb7d6ee69fdac14b.jpg

 

J'ai également suivi les conseils de @RABITO pour le changement de mes bougies, j'ai donc mis de l'huile dans le puits des bougies de mes cylindres 1 et 3. A suivre...

Lien à poster
Partager sur d’autres sites
  • Réponses 298
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

@BigBob il y a une offre en ce moment chez Nilfisk sur les nhp, ils offrent un extension de garantie de 3 ans et une offre de remboursement suivant le modèle que l'on achète. très bonne qualité avec p

Quand tu as fais 15 ans de yoga !.... Changement de filtre d'habitacle N132.pdf Changer les filtres polen et habitacle..pdf

Et surtout toujours démonter le bougies de préchauffage moteur chaud !

Images publiées

oui ça c'est enregistré 😁 c'est un régal de pouvoir la reconduire, bon je psychote un peu à essayer d'entendre quoi que ce soit, surtout que je n'ai pas serrer avec la clé dynamométrique de peur de casser encore des vis mais à la force de mes bras, ça ne devrais pas bouger...

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Hello à tous,

 

Désolé pour mon absence, le vendredi 29 Mai avant de partir à Chablis, j'ai effectué un bon nettoyage de ma voiture y compris un traitement des cuirs avec les produits Glyptone :) voici quelques photos

 

IMG_20200528_195443.thumb.jpg.f45202c644c20b6f571dd37c6e2e489f.jpg

 

IMG_20200528_193640.jpg.0f903cb7b78ad5b127c479d60057c74e.jpg

 

IMG_20200528_195454.thumb.jpg.dddc579e129f1072829b47994cad0e25.jpg

 

IMG_20200528_195808.jpg.3aaf5cbe3fe009e700d4c48cc40dab84.jpg

 

IMG_20200528_195939.jpg.5314d143ea626bbfab867788c08a6b85.jpg

 

IMG_20200529_095607.jpg.7227bfe549e662c043c249117731f27a.jpg

 

IMG_20200529_095556.jpg.5c2d54be23bbf920bb11a7d37a70dac8.jpg

 

En revenant de ce fameux week-end, j'ai passé ma nuit à la maternité et ma fille a pointer le bout de son nez, le lendemain à 22h40.

 

Je suis donc papa. Voilà les news, j'ai du déménager en express du coup en 48h avant que maman sorte de la maternité. Je suis rincé.

 

à très vite.

 

Modifié par jsprod
Lien à poster
Partager sur d’autres sites

Merci à vous, la maman récupère doucement mais sûrement. Question vous mettez quelque chose sous le cosy bébé pour pas marquer le cuir ? j'ai mis un plaide car vous pouvez le constater il est déjà assez marqué et je n'arrive pas à le récupérer.

 

 

Lien à poster
Partager sur d’autres sites

Félicitations !

Moi je met un plaid aussi sous le siège auto.


Envoyé de mon iPhone en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

@staphidoo56Merci du renseignement je vais jeter un oeil à tout ça.

 

@romainbsn Merci beaucoup oui j'adore les speedline, je suis à la recherche pour les faire refaire en ce moment :)

 

Est-ce qu'il y a quelque chose à faire contre les déformation du cuir ? comme vous pouvez le voir sur la troisième photo plus haut on voit qu'il y a quelque chose (une pointe on dirait) qui a été en contact pendant une longue période avec mon dossier de siège conducteur...

Lien à poster
Partager sur d’autres sites

Félicitation pour la petite nouvelle :AP-Smiles_35::AP-Smiles_153:.

Entourez là  de beaucoup d'amour cette petite :AP-Smiles_52:

Modifié par RABITO
Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Merci Pascal c'est que du bonheur... quelque chose qu'on ne peut pas décrire...

 

Ce week-end avec l'aide de @Philippe C on a effectué l'entretien de ma boite tiptronic qui s'est très bien déroulé en 1h de temps. J'en ai profité pour faire quelques photos sous le pont :D J'ai également profiter de faire des photos de mes biellettes de barre stabilisatrice et de mes silent bloc :)

 

IMG_20200620_104222.jpg.3f82f052186373d1cceab16bafdd755c.jpg

 

IMG_20200620_105251.thumb.jpg.e3e0574cdbeee940c10222728e3041b1.jpg

 

IMG_20200620_105253.thumb.jpg.14bbbb22bf5f8c6cff0ae5f3c25a6f22.jpg

 

IMG_20200620_113102.thumb.jpg.42d13e4e1512afe5747175e05fced54d.jpg

 

IMG_20200620_113108.thumb.jpg.d36057ee726adda196c0e1fc12f7b8b5.jpg

 

IMG_20200620_113133.thumb.jpg.ce0fa677334bbd7b36af236f0c21eeb2.jpg 

Lien à poster
Partager sur d’autres sites

Merci pour ces photos, Jonathan. L'opération.s'est bien passée, même avec les 2 vis de carter bloquées. Vive le WD40 !
Merci pour ton aide !

Envoyé de mon SM-G950F en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Bonjour à tous,

 

J'espère que vous allez bien, je vais bientôt me lancer dans l'installation de ma caméra de recul sur mon écran android 10.25" quelqu'un peut me dire si je dois brancher un fil en particulier sur mes feux arrière ?

 

Bonne journée à vous 

Lien à poster
Partager sur d’autres sites

Hello tout le monde

 

j'espère que vous allez bien, ce matin j'ai voulu me lancer dans l'installation de ma caméra de recul, malheureusement je n'ai pas pris la bonne sur Aliexpress 😔 si quelqu'un a un lien je suis preneur. Malheureusement, en démontant la garniture de mon hayon il y a deux fils de mon bouton de fermeture qui se sont défait. J'ai pu faire une réparation mais c'est temporaire pouvez-vous me dire le nom de cette pièce :

 

IMG_20200719_104140.thumb.jpg.79c9e564f2357112a1006317acbd70f0.jpg

 

Pour le montage de la caméra, j'ai vu qu'il faut que je branche des câbles sur mon feux arrières quelqu'un sait quel câble correspond à mon feu arrière ? comment se repiquer dessus ? il y a aussi une alimentation de la caméra... 

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

Bonjour à tous,

 

J'espère que vous allez bien et que les vacances se passent bien, j'ai changé mes bougies de préchauffage du cylindre 1 et 3 suite à mon diag de la dernière fois, l'opération s'est bien passée, j'ai bien mis de l'huile dans le puit et attendu une semaine avant de desserrer.  C'est normal que j'ai toujours le code d'erreur qui ne s'efface pas même après effacement des défauts ? je dois aller sur un module pour signaler que j'ai bien changé les bougies ?

 

 

Lien à poster
Partager sur d’autres sites

Non c’est pas normal.

tu es sur que t’es bougies étaient HS.

As-tu contrôlé la tension à l’allumage sur les câbles correspondant à tes bougies.

 

Lien à poster
Partager sur d’autres sites

Hello Sam,

 

Je t'avoue que non je n'ai pas contrôlé ceci. comment tu fais exactement pour le contrôler ? 

 

J'ai l'impression que l'erreur reste à la même date et au même km malgré les effacements des erreurs...

Lien à poster
Partager sur d’autres sites

Il faut effacer les défauts directement dans les calculateurs après les avoir effacés de la liste.

Pour les bougies, tu débranches un câble sur une bougie qui est bonne et tu mesures la valeur ohmique entre le cul de la bougie et la culasse par exemple.

Ensuite tu fais pareil avec une bougie censée être défectueuse et tu compares les valeurs.

Elles sont censées être différentes si une bougie est HS.

Regarde ce sujet, j’en parles et j’avais fais le teste des câbles également.

 

 

Lien à poster
Partager sur d’autres sites

Hello Sam,

 

merci, je vérifie ça ce soir du coup... c'est sûrement le fait que je n'ai pas effacé les défauts directement dans le calculateur m, c'est pour ça que j'ai toujours le défaut dans la liste. Il y a une procédure pour allez directement dans les calculateurs et effacer les défauts ?

Lien à poster
Partager sur d’autres sites

Hello du coup j'ai mesurer les deux bougies que j'ai changé j'ai 0.69 et 0.11. Je viens de rentrer dans le calculateur, chose que je n'avais pas fait la dernière fois et j'ai effacé mon défaut tout est ok à présent, Merci beaucoup @SamZ-69. Merci de l'information Demain je prévois de monter ma caméra que j'ai reçu aujourd'hui quelqu'un a l'info quel est le fil qui correspond au feu arrière ? 

Lien à poster
Partager sur d’autres sites
  • 2 mois plus tard...

Bonjour à tous,

 

J'espère que vous allez bien ainsi que vos proches en cette période difficile. J'ai un souci qui est apparu ces derniers jours avec le froid qui s'est installé. Je vous mets la vidéo de ce bruit qui à l'air de venir de l'avant de la voiture au niveau du radiateur, il disparait une fois le moteur chaud. Si quelqu'un a une idée.

 

 

 

 

 

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Hello à vous, 

 

Aujourd'hui c'était vidange de mon liquide de direction assistée par aspiration comme @113 et j'en ai profité pour nettoyer mon compartiment moteur.

 

IMG_20201116_103212.jpg.08bc18a2a5fc4523bf61a12a82b47f1c.jpg

 

IMG_20201116_103336.jpg.8fa6e544c607d77d231f56bacda5a45b.jpg

Lien à poster
Partager sur d’autres sites

Lol non je n'ai pas cette prétention, mais si je peux le faire je le fais. Prochaine opération vidange de la belle, déjà 15000km de parcouru depuis la dernière. Je vais également me pencher sur la vidange des ponts je pense prochainement.

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Si j'ai bien lu les sujets sur la DA, tu aspires ce qui est dans le bocal de DA au maximum, puis tu remplis avec la nouvelle huile.  Tu roules, puis tu recommences l'opération jusqu'à ce que le liquide devienne de plus en plus propre ?

 

La mienne à 3 ans, mais si l'opération est aussi simple, je vais le faire aussi :) 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Hello Tony,

oui c'est exactement ça, j'ai appliqué le tuto de 113, c'est long mais ça se fait bon j'ai utiliser plus de 1,5l pour que ça soit propre.

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites
Le 18/11/2020 à 08:49, Bagheera a dit :

Si j'ai bien lu les sujets sur la DA, tu aspires ce qui est dans le bocal de DA au maximum, puis tu remplis avec la nouvelle huile.  Tu roules, puis tu recommences l'opération jusqu'à ce que le liquide devienne de plus en plus propre ?

 

La mienne à 3 ans, mais si l'opération est aussi simple, je vais le faire aussi :) 

Si ton huile de DA a 3 ans,il est inutile de y toucher,vérifie tes niveaux,c est tout.

Il y a 2 heures, jsprod a dit :

Hello Tony,

oui c'est exactement ça, j'ai appliqué le tuto de 113, c'est long mais ça se fait bon j'ai utiliser plus de 1,5l pour que ça soit propre.

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk
 

Le mieux est la vidange totale via le petit tuyau de retour côté conducteur au niveau du radiateur avec bien entendu les 2 roues qui ne touchent pas le sol afin que la pompe ne force pas.

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Hello à vous,

J'espère que vous allez bien tout d'abord je vous présente mes meilleurs vœux pour cette nouvelle année 2021 une santé de fer pour vous et vos proches surtout et qu'on sorte de cette crise sanitaire une bonne fois pour toute.

Au mois de décembre j'ai enfin réparer ma connexion du hayon électrique, quel confort de le retrouver et qu'il fonctionne correctement.

J'avais également une ampoule de marché arrière qui était H.S j'en ai profiter pour changer pour du led

À très vite
effccbd72d1276fd662286450f10a8d1.jpg

b47934418b9ecb8a787c90a5c17caaca.jpg

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Elles risquent de flasher toute les 30 secondes.... de nuit comme de jour et la nuit c'est pas top ! vérifier bien si cela est le cas pour toi.

Lien à poster
Partager sur d’autres sites

@skwal31 je te confirme ça clignote malheureusement je verrais si je m'en lasse avec le temps...

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

@RABITO il est possible de leurrer avec une résistance :



Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Bizarre qu'une résistance supprime le flash.

 

Parce que le flash provient de la réaction instantanée à l'onde électrique, que n'a pas une ampoule à filament.

 

En tout cas la preuve est par cette vidéo, qu'on peut le supprimer.... :) 

Lien à poster
Partager sur d’autres sites

Hello à vous,

15000km plus loin une nouvelle vidange comment on dit ? mieux ménager sa monture pour aller plus loin non ?

df874aef6def19de477469134d35c901.jpg

9581a2b2e57205438a84cdb24b124804.jpg

4d236e6c675aafb52e06bbcc909fa082.jpg

A très vite.

Envoyé de mon ONEPLUS A6003 en utilisant Tapatalk

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...