Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   1 membre est en ligne

juanito64

Problème de FAP a failli prendre feu

Messages recommandés

Bonjour, me re-voilà de retour avec de nouveau soucis AP-Smiles_u1F62C.png depuis toutes c'est années après la vente de mon Audi S3 8L. 

 

J'ai depuis quelques temps une Audi a6 avant 3.0 tdi de 2006 boîte manuelle 225cv qui fonctionner a merveille jusqu'à maintenant depuis quelques jours j'ai le voyant du fap qui s'allume puis dans les secondes qui suive le voyant prechauffage clignotant est voiture en mode secu plus de turbo puis le voyant moteur qui s'allume, généralement après redémarrage je récupère ma puissances est le voyant moteur fini par s'éteindre de lui même, est aléatoirement tout les x kilomètres rebelote. 

 

1563572473-img-20190715-200052.png

 

1563572718-img-20190715-200040.png

 

Je viens de récupérer mon ordinateur aujourd'hui je décide donc de vérifier le pourcentage d'encrassement du fap via le vagcom groupe 104.3 a 20.0unité, donc si j'ai bien compris peut encrassé il ne faut pas dépasser 68.0 ?

 

1563572222-img-20190717-185746.png

 

Je décide donc de lancer une régénération forcé du fap tout se passait correctement seulement après 20 minutes de procédure je m'aperçois qu'il y a comme de l'huile qui coule sous l'auto au niveau de la ligne sous le siège conducteur, j'arrête immédiatement la procédure j'amène l'auto au. karcher qui se trouver a 100m de là où j'ai été immédiatement refroidir tout ça, je reviens sur les lieux où j'aperçois comme de la cire identique a de la cire de bougie.

 

1563572864-img-20190719-211447.png

 

1563572903-img-20190719-211459.png

 

Donc même si j'ai lu pas mal de topics concernant le sujet, j'aurais aimé avoir l'avis de membres confirmé pour savoir quoi faire,  remplacement du fap ou defapage dans les règle mécaniquement et électroniquement jusqu'au prochaine CT ou je devrais remonter tout ça.

 

À savoir que mon auto à 220000 km toujours était suivie chez le concessionnaire depuis l'achat .

 

 

Modifié par juanito64

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut-être ton souci viendrai du capteur pression différentiel , je sais que plusieurs on eut ce souci la régénération ne se faisant pas car le capteur était HS .

L 'endroit ou il se trouve est assez restreint vers la boite de vitesse je crois , enfin tu le trouvera en suivant les durites d'entrées et de sortie du fap positionné sur le haut de la boite . 

Je peu pas t'en dire plus car je me suis pas vraiment intéressé à la chose car  je n'ai pas l'option  fap sur m'a voiture .

Bon courage pour la suite de tes investigations ... heureusement tu n'a pas mis le feu ...ça fait peur cette régénération forcée . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut RABITO

Merci pour ta contribution , tu parle du capteur g455 ? Ça peut-être une piste à explorer, j'ai quand même un doute car si cela était un capteur défaillant il devrait ressortir en défaut avec vcds après pas forcément bref.

Du coup j'ai fini par me décidé je vais acheter un tube Afrique de la marque ragazzon sur le site ultraperformance ainsi qu'un logiciel de defap sur auto47 pour supprimer se fap au moins histoire d'êtres tranquille jusqu'au prochain CT qui est dans 2 ans j'ai de la marge .

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu devrait contacter 113 par mp pour ton down pipe il m'a fait un dernièrement en plus son diamètre est révisé au maximun possible pour évacuer les gazs chaud . 

La qualité est au rdv  intérieur et extérieur, le Jérôme touche sa bille mais c'est son métier :biggrin:.

 

 

 

 

fullsizeoutput_bbc.jpeg

Modifié par RABITO

Partager ce message


Lien à poster
Partager sur d’autres sites

Super!!!!

Merci pour l'info 😉 je risque de le contacter rapidement, tu lui a laisser ta voiture ou il faut lui envoyer le fap pour les dimensions exactes ? 

 

Je viens de regarder mon code défaut 009299 sur ross-tech, effectivement c'est bien le capteur g450 qui rentre en défaut j'aurai du vérifier mes codes défauts avant j'ai tellement plus l'habitude de bricoler que j'en oublie la base!!!

 

Je vais déjà commencer par changer ce capteur voir se que cela donne car se défaut est vraiment aléatoire des fois rien pendant une semaine. Affaire a suivre...  

Partager ce message


Lien à poster
Partager sur d’autres sites

Non tu lui envoi rien il a un gabarit, il est pas à son premier down pipe,  presque toutes la section a6c6 est équipé par ses soins AP-Smiles_u1F60A.png.Je te laisse voir avec lui mais tu sera pas déçu .

Oui regarde ce capteur , j'ai vu ce tuto avec images ya pas longtemps mais je ne sais plus ou il se trouve , ça parlai de ce capteur le gars à remplacé et plus de souci . 

Aucun obstacle sur évacuation des gazs , aucune trace des soudures pouvant interféré des turbulences voir photos  .

 

 

fullsizeoutput_bbe.jpeg

fullsizeoutput_bbd.jpeg

DSC07558.JPG

Modifié par RABITO

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, je vois exactement où le trouver juste au dessus du différentiel prêt de la boîte, déjà vus sur un allroad.

 

Je vais le commander est le changer apparemment y a une procédure de configuration je vais me renseigner sur le sujet .

 

Ton down pipe il supprime ton cataliseur et Fap ? Car moi le FAP ne se trouve pas sur la descente de turbo mets en plein milieu de la ligne , j'ai crus voir que sur certain model justement le down pipe intégré cata et Fap se qui dois êtres ton cas je suppose .

Partager ce message


Lien à poster
Partager sur d’autres sites

Non mon down pipe surprime le premier catalyseur celui qui est juste après le turbo car ce catalyseur freine l'évacuation des gazs chaud et est dommageable pour le turbo à long terme .

Après j'ai un autre catalyseur en milieu de ligne celui là je le laisse en place il n'a pas d'incidence toi à la place tu retrouvera ton fap . 

 

Regarde le lien avec les deux shéma tu va vite comprendre .https://audi.7zap.com/fr/rdw/audi+a6+allroad+quattro/a6ar/2007-603/2/253-253055/

Ma configuration c'est premier shéma celui du haut . 

Toi c'est celui du bas si tu as le fap . 

Modifié par RABITO

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui effectivement on y vois plus clair on peut même voir le fameux capteur g450 .

En tout cas une très jolie pièce qui t'a façonné ton 3.0 va respirer!!  je vais finir par y passer aussi pour le moment le mien restera asthmatique quelques temps le temps déjà de régler se problème de capteur défaillant, puis par la suite je prendrai contact avec 113. Encore merci toi l'ami 😉

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

 

Problème résolu a premier vus plus de tremblement au ralenti, j'ai changer le capteur g450, j'ai essayer de faire la calibration au vcds avec le code 30605 mais impossible!! Donc étant donner que je n'est pas d'erreurs qui remonte au tableau de bord, j'ai pas batailler . 

Je me suis aussi aperçu qui avait un trop plein d'huile d'un bon 2cm au dessus du maxi, vidange faite chez le concessionnaire Audi y a 5500 km de ça.

 

J'ai vidanger le surplus un bon 3 litres d'huile !!!! J'espère que le moteur n'a pas trop souffert... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le surplus d' huile peut venir d' un ou des injecteurs HS mais rien à voir avec la régénération.

Partager ce message


Lien à poster
Partager sur d’autres sites

Par contre le trop plein d huile peut endommager le catalyseur aussi en tout cas sur l essence

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, pierrotori a dit :

Par contre le trop plein d huile peut endommager le catalyseur aussi en tout cas sur l essence

Oui je pense que sur les diesel ça dois pas faire du bien non plus voir même pire en plus je suis fapé, mais j'espère que j'ai agis attends .

Partager ce message


Lien à poster
Partager sur d’autres sites

si pas de soucis moteur,vérifie bien ton niveau régulièrement voir si il augmente pas car 3 l de surplus,je doute que ce soit que de l huile.ca voudrait dire que Audi ait mit environ 11L d huile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Après je dit 3l  mais sûrement moins je dis ça à la louche, mais j'ai bien vidé quand même.

Oui je vais vérifier régulièrement, merci .

Je croise les doigt 🤞 

1564957392-img-20190803-192307.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, AL49 a dit :

Le surplus d' huile peut venir d' un ou des injecteurs HS mais rien à voir avec la régénération.

Je savais pas j'apprends un truck la!! Comment c'est possible d'avoir une augmentation du niveau d'huile avec un ou des injecteur HS ? 

Y n'y a pas de code erreur lié au dysfonctionnement des injecteurs ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Car des injecteurs HS peuvent laisser passer du GO dans le moteur faisant augmenter ton niveau d' huile donc vérifie ton niveau d' huile dans 500 kms environ

pour en être sûr maintenant que ton niveau est correct.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, AL49 a dit :

Car des injecteurs HS peuvent laisser passer du GO dans le moteur faisant augmenter ton niveau d' huile donc vérifie ton niveau d' huile dans 500 kms environ

pour en être sûr maintenant que ton niveau est correct.

Oui j'ai regarder sur le net, donc ça pourrait expliquer les tremblements au ralenti qui viendrait d'un injecteur défectueux .

 

Il les possible de voir le fonctionnement des injecteurs au ralenti avec vcds  quelqu'un connait la procédure pour faire un loge ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu n' es pas obligé de citer le message précédent si tu réponds juste derrière. AP-Smiles_u1F60A.png

La mesure au VCDS n'est pas toujours fiable mais tu peux trouver la manip en faisant une recherche sur le forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui question d'habitude 😄 

Je vais me renseigner pour la procédure merci . 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout à fait quand le moteur à trop d'huile , il travaille en surpression et risque un emballement . Il peut y avoir aussi des dégâts sur les organes interne à cause des contraintes . 

Le niveau optimal est entre le mini et la maxi à froid (voir photo ). 

DSC05727.JPG

fullsizeoutput_bb7.jpeg

Modifié par RABITO

Partager ce message


Lien à poster
Partager sur d’autres sites

J avais cela sur le topic de mon a6 4f

J'en profite pour lire mes valeurs des injecteurs

Groupe 013

0.09 mg/tps Quantité inject. 0.28 au 11/03/2014

-0.33 mg/tps Quantité inject. -0.14 au 11/03/2014

0.05 mg/tps Quantité inject. -0.47 au 11/03/2014

donc 0.09 sur le cyl 1 et 0.05 sur le cyl 3, ce qui fait un écart de 0.04 je suis donc loin de la valeur hors norme 2.9 mg/tps

 

Groupe 014

-0.09 mg/tps Quantité inject. -0.38 au 11/03/2014

0 mg/tps Quantité inject. 0.28 au 11/03/2014

0.24 mg/tps Quantité inject. 0.42 au 11/03/2014

donc -0.09 sur le cyl 4 et 0.24 sur le cyl 6, ce qui fait un écart de 0.33 je suis donc loin de la valeur hors norme 2.9 mg/tps

 

Ensuite lecture des blocs de 72 à 77 le 19/10/2014 137Mkm après 2 traitements gazole

300bar 600bar 1000bar

Groupe A: '072 8 8 0 et 14 10 2 au 11/03/2014 120Mkm

Groupe A: '073 20 18 6 et 30 22 4 au 11/03/2014 120Mkm

Groupe A: '074 26 34 14 et 30 38 16 au 11/03/2014 120Mkm

Groupe A: '075 24 20 8 et 28 26 6 au 11/03/2014 120Mkm

Groupe A: '076 26 20 8 et 20 24 12 au 11/03/2014 120Mkm

Groupe A: '077 8 16 8 et 10 16 12 au 11/03/2014 120Mkm

 

je n'ai donc pas de valeur supérieure à -45 ms à 300bars et de valeurs supérieure à -15 ms à 600 bars



Partager ce message


Lien à poster
Partager sur d’autres sites

Oui merci pour l'info AP-Smiles_u1F609.png j'avais déjà lu l'intervention de RABITO sur le topics de lip44 qui parler du niveau d'huile idéal.

 

Topic que je suis de prêt !! Il la exactement les même symptômes que j'ai eux, oscillation du ralenti avec niveau d'huile excessif j'ai peur pour la suite...

Se qui est bizarre c'est que dans mon cas quand j'ai eu se problème un redémarrage suffisait pour que l'auto se remette à fonctionner correctement pendants x kilomètres, puis le problème revenait uniquement moteur au ralenti.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 59 minutes, pierrotori a dit :

J avais cela sur le topic de mon a6 4f

J'en profite pour lire mes valeurs des injecteurs

Groupe 013

0.09 mg/tps Quantité inject. 0.28 au 11/03/2014

-0.33 mg/tps Quantité inject. -0.14 au 11/03/2014

0.05 mg/tps Quantité inject. -0.47 au 11/03/2014

donc 0.09 sur le cyl 1 et 0.05 sur le cyl 3, ce qui fait un écart de 0.04 je suis donc loin de la valeur hors norme 2.9 mg/tps

 

Groupe 014

-0.09 mg/tps Quantité inject. -0.38 au 11/03/2014

0 mg/tps Quantité inject. 0.28 au 11/03/2014

0.24 mg/tps Quantité inject. 0.42 au 11/03/2014

donc -0.09 sur le cyl 4 et 0.24 sur le cyl 6, ce qui fait un écart de 0.33 je suis donc loin de la valeur hors norme 2.9 mg/tps

 

Ensuite lecture des blocs de 72 à 77 le 19/10/2014 137Mkm après 2 traitements gazole

300bar 600bar 1000bar

Groupe A: '072 8 8 0 et 14 10 2 au 11/03/2014 120Mkm

Groupe A: '073 20 18 6 et 30 22 4 au 11/03/2014 120Mkm

Groupe A: '074 26 34 14 et 30 38 16 au 11/03/2014 120Mkm

Groupe A: '075 24 20 8 et 28 26 6 au 11/03/2014 120Mkm

Groupe A: '076 26 20 8 et 20 24 12 au 11/03/2014 120Mkm

Groupe A: '077 8 16 8 et 10 16 12 au 11/03/2014 120Mkm

 

je n'ai donc pas de valeur supérieure à -45 ms à 300bars et de valeurs supérieure à -15 ms à 600 bars



Merci pour le partage de tes valeurs d'injection 👌 je vais aller vérifier les miennes ce soir, ça me permettra de comparer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Arrête de rouler comme ça si tes injecteurs fuient j ai eu des infos dernièrement et c est casse moteur si tu continues.si t as encore l huile récupérée,vois si y a du gasoil mélangé,il devait aussi avoir une odeur d échappement désagréable 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'aller sentir l'huile de vidange, rien d'anormal a première vus pas d'odeur de gasoil ou autre, si je vois que le niveau d'huile augmente j'arrêterai de rouler . 

 

J'ai lu mes valeurs d'injection voilà ce que ça donne .

1565028843-img-20190805-174509.png

 

 

 

 

Modifié par juanito64

Partager ce message


Lien à poster
Partager sur d’autres sites

Enregistre une log plutôt qu’une video

Avec les autres canaux de 72-77

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai enfin pu prendre les logs du canal 72 à 77 je sais pas trop comment les lires donc si je le trompe pas plus elle son basse genre (0) c'est que c'est ok est si au delà de (30) y a de forte chance que se sois fatiguer, corrigé moi si je me trompe .

1565289551-img-20190808-165307.png

 

1565289569-img-20190808-165345.png

Partager ce message


Lien à poster
Partager sur d’autres sites

le mieux pour controler les injecteurs c'est d'achetter ca 

https://www.manomano.fr/outil-du-mecanicien-2616?model_id=527109&g=1&referer_id=686945&gclid=Cj0KCQjws7TqBRDgARIsAAHLHP6T-YAqOcD97JCHgzBSItkWMTyUqFef9msFuIdgD8gY86wu24Z5fX4aAuFVEALw_wcB

 

le VCDS de ce coté c'est pas vraiment sûre

d'apres tes photos tes injecteurs sont pratiquement neuf ! 

mais ca veux pas dire qu'il sont fuiyard 

 

pour ma part je fait faire le test a la rentré ,

Modifié par helioman

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok c'est déjà bon a savoir même si le teste est pas vraiment fiable.

Déjà 800km parcours depuis que j'ai enlever l'excédent d'huile est changer le capteur g450, pour ma part je n'est plus de problème de voyant Fap alléluia 🙏 plus de perte de puissance est le niveau d'huile n'a pas augmenter d'un poile donc je vais continuer a rouler comme ça jusqu'au mois prochain est une bonne vidange lui fera le plus grand bien, avec un bon nettoyages de l'admission compète jusqu'au échangeur, car a mon avis le trop plein d'huile a dû bien encrassé tout ça .

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai toujours le ralenti instable!!! Moteur tourne sur 5 cylindres uniquement après de long arrêtau ralenti est ça reste aléatoire quand je redémarre ça part en général, Avant de commander le matos pour contrôler les injecteurs, je vais viré mon fap j'attend le tube de ragazzon en remplacement du FAP et supprimer l'egr par la même occasion est si ça continue je contrôlerait mes injecteurs . 

J'ai fait une petite vidéo mais bizarrement quand je mets la clim plus de ralenti instable... 

 

Modifié par juanito64

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur ta dernière vidéo ya un truc qui n'est pas net en effet . 

Pour contrôler tes injecteurs il faut un banc spécifique ils sont testés à différente pression il me semble : 300/600/1200bars .

Le lien à hélio est pour contrôler si il sont fuyards . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Déjà contrôler si il son fuyards avec se matos ça me coûte pas chère a 30€ la malette, puis étant donner que j'ai eux un excédent de plus de 2l d'huile si ça viens d'un injecteur fuyards ça me permettra de trouver le qu'elle est en cause. Sinon le teste des injecteurs sur banc Bosh c'est 300€ je crois .

Partager ce message


Lien à poster
Partager sur d’autres sites

Je sais pas du tout il faudrait que je regarde sur les factures, je regarde après .

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les passionnés :AP-Smiles_u1F60E: Jai pas trouver de facture qui concerne la poulie damper seul facture que j'ai a se niveau c'est les galets est le tendeur 1565807900-img-20190814-202738.png

 

J'ai re-vérifier mon niveau d'huile toujours pas augmentée d'un poile, sinon en se qui concerne les ratés c'est de plus en plus présent moteur chaud, j'ai refait une vidéo aujourd'hui on vois bien qu'une fois la clim activité le moteur tourne rond .

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/08/2019 à 19:39, 113 a dit :

Arrête de rouler comme ça si tes injecteurs fuient j ai eu des infos dernièrement et c est casse moteur si tu continues.si t as encore l huile récupérée,vois si y a du gasoil mélangé,il devait aussi avoir une odeur d échappement désagréable 

Je crois que tu a raisons malheureusement!! J'ai cette odeur qui remonte dans l'habitacle quand je suis en marche arrière odeur vraiment désagréable, j'ai commander l'outil pour mesurer le débit via les retours d'injecteur.

Pour le moment je roule plus le temps de décelé le problème.

En cas de problème d'injection vaut mieux tous les changer non ?

J'ai vus les tarifs sur différents sites de vente ça tourne entre 250 est 400€ pièces, j'ai aussi trouver un lot de 6 reconditionnées sur eBay a 439€ la différence de prix est énorme y a-t-il quelque chose à savoir à ce sujet ? 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour , à 221845 km c'est rincé .(passé 200000 km faut changer ) 

Remplace les 6 injecteurs ils on fait leurs usage .

Chez Bosch en neufs , pas reconditionnés  certains ont eu des mauvais retour et obligé de refaire le boulot une 2ième fois . 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...