• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A3 tdi 110/150

S1 qui refoule son liquide de refroidissement

Messages recommandés

Bonsoir à toute et à tous.

 

Je viens d'acquérir samedi après midi une S1 sportback. J'ai parcouru 600km pour revenir à mon domicile avec. 600km de bonheur. la voiture ne présentait aucune ratée et n'a pas du tout chauffé.

 

Le bocal de refroidissement étant un peu sale, j'entreprends de l'ouvrir alors que la voiture tourne au ralenti pour voir si la pression s'evacue bien par le bouchon.

A ce moment et à ma grande surprise il se vide entièrement en l'espace de 20s avec un geyser de folie.

J'ai bien compris à ce moment que je m'étais bien fait avoir. 

Quelle procédure puis-je engager en direction de mon vendeur particulier ? 

A votre avis est-ce le joint de culasse ou bien plus ? 

La voiture n'a que 65 000km. Je suis dépité.

 

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori rien d'anormal, c'est juste qu'il ne faut surtout pas ouvrir le bouchon du vase d''expansion moteur chaud.

En été le liquide de refroidissement peut facilement atteindre voire dépasser les 100°C, le circuit est alors sous pression et on risque de s'ébouillanter en ouvrant le bouchon.

Modifié par papou37

Partager ce message


Lien à poster
Partager sur d’autres sites

Je veux bien penser que rien est anormal mais sur ma golf 1, mon A6 et mon Multivan, à chaud le liquide de refroidissement ne deborde pas du vase même si le moteur tourne. Ce qui n'est pas le cas de la S1, je vois le liquide monter progressivement en pression lorsque le moteur tourne et il commence à déborder aux alentours de 90 degres... comme si le calorstat ne s'ouvrait pas. Enfin s'il y a un calorstat car j'ai cru comprendre que le systeme de refroidissement du moteur EA888 était un peu plus complexe.

 

Cependant, si j'essaie de me rassurer je me dis que la voiture ne chauffe pas et ce malgré les fortes températures du moment. Elle consomme normalement en carburant, marche également normalement. 

Je m'interroge tout de même sur le ventilo. Ce soir je n'ai pas réussi a le déclencher (la température de l'eau n'a pas excéder les 90 degrés). Mais si je mets la clim en Insérer un autre média route, il s'active instantanément, donc j'en conclu qu'il fonctionne lui aussi et qu'il assure son rôle.

 

Dans tous les cas, je dois faire 800km jeudi. Je vais checker les niveaux avant et après le trajet et je vais acheter dès demain au cas où du G13.

Modifié par A3 tdi 110/150

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/07/2019 à 01:33, A3 tdi 110/150 a dit :

Dans tous les cas, je dois faire 800km jeudi. Je vais checker les niveaux avant et après le trajet et je vais acheter dès demain au cas où du G13.

Alors résultat des courses ??? si le niveau est correct avant et après commence par remplacer le bouchon 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous, 

J'ai aussi quelques interrogations au sujet de ce circuit de refroidissement que je viens de purger (changement des durites).

J'y ai remis le volume retiré un peu + de 5 litres éventé au mieux aux points hauts (pas de vis d'évent apparement sur le circuit) disposé le chauffage, ouvert le vase d'expansion moteur en fonction et effectué des appoints quand le niveau descendait.

Il n'empêche que le niveau monte subitement à l'arrêt du moteur  pour varier lorsque la pompe de circulation fonctionne encore et atteindre son niveau normal à l'arrêt de celle ci.

Je n'avais pas remarqué ceci avant la purge ... est ce normal ??

Je n'ai jamais dépassé les 90° et constaté aussi que le ventilateur se déclenche aussi uniquement quand il y a la clim. Je n'ai pas constaté d'anomalie sur la qualité de l'huile moteur ou le liquide de refroidissement, ni de gras dans le vase d'expansion.

Je vais commander un new bouchon ...

Merci de vos réponses. :AP-Smiles_u1F914:

Partager ce message


Lien à poster
Partager sur d’autres sites

il faudrait qd même vérifier que le ventilo moteur se met bien en route arrivé à une certaine température sans la clim. 85 93 105 °C à vérifier selon le thermostat monté dessus. Là je suis en vacances du coup je ne peux pas de balancer l'info via l'ETKA officielle

Partager ce message


Lien à poster
Partager sur d’autres sites

AP-Smiles_u1F60A.png Y a t'il une âme charitable pour nous expliquer les spécificités du moteur EA888 concernant le refroidissement ? 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Steph, 

J'ai changé le bouchon du vase d'expansion, l'origine devait être flingué car je n'observe plus ces mouvements de niveau et la pompe de circulation n'est plus en fonction à l'arrêt du moteur.

Je n'ai pas réussi à déclencher les ventilateurs ...  Tu penses à me communiquer l'info sur la sonde de T° ?

Merci. :AP-Smiles_u1F60E:

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/08/2019 à 19:23, DoloresBishop a dit :

il faudrait qd même vérifier que le ventilo moteur se met bien en route arrivé à une certaine température sans la clim. 85 93 105 °C à vérifier selon le thermostat monté dessus. Là je suis en vacances du coup je ne peux pas de balancer l'info via l'ETKA officielle

Steph, peux tu me filer l'info via l'ETKA officielle sur  le thermostat ?? 

Merci. AP-Smiles_u1F60A.png

Partager ce message


Lien à poster
Partager sur d’autres sites

:AP-Smiles_u1F60E: Bonsoir à tous, j'alimente les réponses afin que les membres puissent trouver leur bonheur :

 

 Pour ma S1, le régulateur de réfrigérant (le calorstat) c'est tout un bloc à 367 € HT. Dernière référence : 06L 121 111 M. Il a changé 5 fois de références ce qui signifie qu'ils ont eu des gros problèmes dessus.  La température d'ouverture serait de 113°c. 

Pour moi, tout est rentré dans l'ordre après le changement du bouchon du vase d'expansion et éventage du circuit.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/01/2020 à 17:38, Gilloubigniou a dit :

:AP-Smiles_u1F60E: Bonsoir à tous, j'alimente les réponses afin que les membres puissent trouver leur bonheur :

 

 Pour ma S1, le régulateur de réfrigérant (le calorstat) c'est tout un bloc à 367 € HT. Dernière référence : 06L 121 111 M. Il a changé 5 fois de références ce qui signifie qu'ils ont eu des gros problèmes dessus.  La température d'ouverture serait de 113°c. 

Pour moi, tout est rentré dans l'ordre après le changement du bouchon du vase d'expansion et éventage du circuit.

Bonjour.

Sur ta prise OBD as tu branché une valise ( ton tel ou une tablette )pour avoir la température du liquide de refroidissement  en roulant?

 

Daniel. S3 300cv

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.