Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Le 12/07/2019 à 10:04, pitibonom a dit :

- ouvert le bouchon près de l'accouplement cardan conducteur

Ça, c'est à faire en premier, avant de vidanger ... car si il ne s'ouvre pas, tu as une boite vide et c'est la galère ....

Modifié par remi_rco

Partager ce message


Lien à poster
Partager sur d’autres sites

@pitibonom tu aurais du la vidanger une fois remise de la voiture, par acquis de conscience si tu as 4 chandelles re-vérifie ton niveau avant un galop d'essai puis de nouveau après un tour d'une dizaine de km...  

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les loulous audistes !!!!!

 

hier j'ai deposé le couple moteur-boite ! :D

 

plusse de stress que de difficulté !!!! le bébé est sorti sans même une épisio !!! :)

voila titine délivrée:

20190712_150430.thumb.jpg.2140e6bcd966d095bbd963c35ac6fe05.jpg

 

la pauvre, encore toute souillée des fluides de l'accouchement..... ma dévouée épouse s'occupe de sa toilette 8-D

 

et voila le beau bébé !!!

20190712_150439.thumb.jpg.3ed4e46654ca4ca68d58159121ffff03.jpg

20190712_150447.thumb.jpg.dc46f2cfcb9e8a8df0abb45a6dfc0d07.jpg

 

chacun de vous reconnait bien ce gros et gras bébé ( euphemisme :AP-Smiles_u1F602: )....

rigolez pas ! c'est mon premier accouchement !!! j'ai flippé comme un gamin ! 

Et maintenant j'apprivoise l'enfant..... 

Je m'attendais a un 450Kg.... je pense plutot ( sans toutefois l'avoir pesé ) qu'il fait ses 340Kg.... une bonne surprise....

 

maintenant je dois m'occuper de ce beau bébé hermaphrodite !

Le moteur

La boite

 

separer les deux.... 

c'est un bonheur quand on a la place de bouger autour d'une mecanique aussi plaisante ! ( je deteste la spéléo !!! )

prenant soin de caler tout le merdier pour que moteur et boite ne soient pas en porte-à-faux mais bien posés sur leurs 'petits pieds' je commence a devisser les 17 milliards de vis ecrous boulons ficelles chewing-hum......

qui relient la boite au moulin.... 

ptin chez audi ca rigole pas ! quand y fixent une boite a un moteur ya qu'un choc avec un train qui peut les separer !

bon.... j'ai tordu ma tole qui est pres des canalisations de chauffage habitacle..... mais..... la femelle est sur ses pattes !!!! le mâle toujours retenu par ses chaines ( il est fougueux le bougre ! )

20190713_153619.thumb.jpg.50391bc2abd95809d782354918c50cdd.jpg

 

la belle n'est pas aussi sale que je le pensais à l'interieur.....

20190713_153643.thumb.jpg.35f748d650c3d37c5cb57450a070c945.jpg

 

 

même si elle n'est pas de premiere jeunesse.... ne vous moquez pas ! la demoiselle a 430 000KM au compteur ^^

( je poste et j'edite.... chuis informaticien et j'ai jamais confiance dans les trucs qui te disent fuk au bout d'une heure d'edition et ou tu perds tout XD )

(EDIT: Yesss ! Ca marche ! )

 

coté embrayage....

bon ca n'a pas l'air sale non plus...

putin mais pourquoi ma belle broutait comme une conne en 1ere et en marche arriere ????

alors que demarrer en 2nde etait parfait et souple !

volant bimasse de merde dis moi qui tu es... :AP-Smiles_u1F621:

 

pigeage du vilo ( sans ca on ne peut rien devisser !!!!! )

 

je fais sauter les 6 BTR du mecanisme et je revele l'embrayage...

Je l'imaginais gras pourri et en fin de vie......

20190713_161947.thumb.jpg.d42d9e4c3ec9e0bd15a4519068f41747.jpg

 

il n'est absolument pas gras !!!!!

par contre il est pourri et donc en fin de vie ^^

Notez les usures sur la péripherie sur le quadran bas-doite !

 

je  suis loin des rivets ! tres loin même mais ce disque a ete usé salement et assymetriquement. 

Inutile de chercher plus loin la source de mes broutage en 1ere a chaud.....

C'est du LUK....

C'est de la merde ?

non ! LUK fait du tres bon matos....

Alors c'est quoi LA MERDE ?????

 

Le volant bimasse !!!!!

Sans etre un mecano divin.... je connais un peu la meca pour avoir developpé jadis ( en mode sur-qualité ) quelques joujous cynématiques....

je peux affirmer que le bimasse tel qu'il est dev est une infame merde !!!!

 

le mien a un jeu axial.... heu comment dire..... vous connaissez la folle histoire de l'espace avec la vitesse 'absurde' ?

bin mon volant a un jeu axial 'absurde' XD

 

Les voila les causes de mon putin de broutage en MA et en 1ere !

Et de mon usure foireuse de disque alors que les garnitures sont encore a 1,5mm des rivets !

( post et EDIT ( j'ai bien fais car comme prevu ca a merdé :AP-Smiles_u1F605:))

Mecanisme et volant ont pourtant l'air nickel !

20190713_161932.thumb.jpg.ea9e7174297e6ca6e6d1eea7bfd08f7a.jpg

 

et pourtant..... le bimasse est aux fraises..... du coup..... chuis tout fier d'avoir acheté un monomasse de chez valeo ( même si je ne porte pas ces guignols de valeo dans mon coeur.... )

Oui monomasse.... je vais parait-il faire de ma titine un tracteur avec les vibrations quand je conduis, qui feront naturellement tomber la cendre de ma clope sur les sieges..... bah....

si c'est pour parvenir a user mon embrayage jusqu'aux rivets alors je prends !

 

bon.... 

Je m'attendais ( avec ces broutages ) a trouver un embrayage huileux..... pioche !

Je m'attendais a trouver une cloche infame et a devoir en faire une vidange..... pioche !

Je m'attendais a oter le volant et a me dire.... et meeeeeerde !!!!!..... pioche !

20190713_161911.thumb.jpg.15809bc08c92ad19e2078c61600ebf4e.jpg

J'etais sur le cul !

L'embrayage foireux enlevé ( et j'ai flippé avec les ecrous 6 pans du volant que j'ai arrondi ! merci la trousse 12 pans et ma clé dynamo de 70cm de chez noroto ! ) j'ai constaté avec un etonnement.... étonnant  que

mon spi de vilo n'avait pas la moindre fuite !!!!!!!

Hey les mecs j'ai le meilleur spi de vilo du forum !!!! 8-D lol

 

Le gras vient des joints de cache-culbu que j'ai surement monté comme un goret ( enfin moins que le mec avant moi ) et qui jutent de l'huile, qui naturellement descend....

 

juste..... la photo c'est pour vous faire rever sur les capacités d'un joint spi XD

Et c'est pas de moi ! c'est la premiere fois que je vois pepere ! Mais je l'ai salué et l'ai remercié ! 

 

Bon c'est pas tout ! hors de question de remonter un embrayage avec toute cette huile....

Now le temps est au nettoyage !

pinceau essence et sopalin .

Je ne ferai pas un moteur neuf mais au moins un truc ou je peux poser les doigts sans m'en foutre partout !

 

En parallele je nettoie les bouts-ki-va-falloir-ke-jretrouve-la-place XD

20190713_115826.thumb.jpg.13bd9207a0565f5a5575c4d71cfa427b.jpg

 

On le voit pas sur la photo.... Mais.... J'ai démonté un 'blob'..... Et passé a l'essence j'ai découvert un démarreur !!!! 

 

A suivre les loulous !!!

Et merci encore pour vos aides !!!!

 

Ah j'ai pas encore regardé ni cherché....  ma question de ce soir est de savoir a quel couple on serre les 8 vis vilo-volant

 

si quelqu'un a l'info ?

@Julien2268 ?

 

Très belle soirée a tous ! et a très vite !

 

 

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah voilà tu as fait du bon boulot.

Quand j'ai fait l'embrayage et le VM, j'ai remis du Luk en bi-masse, car bonjour les accoups avec un mono-masse sur ce genre de moulin. Ta pauvre poulie damper risque de ne pas suivre.

Pour ce qui esr du serrage du vm, je ne pourrais-te dire car c'est mon concessionnaire qui l'a posé lorsque je lui ai déposé le moteur pour faire la distribution.

Bon courage pour la suite.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Cyril,

Tu as 2 couples de serrage en fonction de la longueur de tes vis :

Couple de serrage pour des vis de 22,5 mm de longueur : 60 Nm 90° complémentaires

Couple de serrage pour des vis de 43 mm de longueur : 60 Nm +180° complémentaires

Pour bloquer ton volant, je te conseille de le bloquer avec une pièce vissée sur le bloc et non par la pige du vilo. Tu risque soit de tordre la pige ou de mater ton vilo ou les deux...

Ci-dessous le plan de pièce à fabriquer :

682817107_BloqueVM.JPG.d66f1c9f362d744addfb453ec548495e.JPG

20180902_163131.thumb.jpg.a38d719b79a6f2e71ef545bb80d0587c.jpg

Bon courage pour la suite

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Hey salut a tous !!!! merci pour vos reponses !

 

@vladi6 ah t'as du bol toi d'avoir un concessionnaire sympa ! moi ici quand je viens leur demander la pate speciale joint carter, les mecs me regardent comme si j'etais un extra-terrestre qui leur demande d'acheter la terre et a quel prix :ouch:

Sont pas trop bien ouverts d'esprit a la rochelle.... mais bon.... y z'ont de belles caisses 8-D

Ma poulie damper je l'ai changee pas moins de 3 fois ! avec refection du filetage du bloc entre temps.... 

Savoir aussi que je conduis comme un vieux ( okay avec une audi, c'est de la confiotte filée a un goret mais..... la belle a 430 000 bornes..... je la ménage ;) ) donc les a-coups( qui seront de toutes facons moins violents que ceux actuels en 1ere )

ne m'inquietent pas réellement. Voila pourquoi je suis passé sur un volant monomasse ( gage aussi de 'non-casse' a ce niveau là ). Peut-etre que je me trompe ! le futur le dira :) et je laisserai ici, comme pour ma distri cames et poussoirs

la suite des evenements apres la remise en route :)

merci pour tes encouragements  :)

 

@frankr171 merciiiiiiii 8-D oh je dois connaitre un ou deux de tes pdf mais pas tous ! je grab ca et le lirai a neurone reposé !

 

@Julien2268 okay julien :) merci de ces infos ! je vais donc mesurer la longueur de mes vis. 60Nm.... 6Kg sur un bras d'un metre....

:AP-Smiles_u1F9D0:

jeeeee..... pense que les vis que j'ai oté étaient serrees un chouille plus que ca. Ma dyna fait 70cm et j'ai au moins tiré 20Kg pour dévisser ces coquines !

Apres, ca correspond peut etre a la mise en contrainte élastique des filets avec les 90° ou 180° de plus... aussi ces vis etaient collées au bleu ^^ je ferai pareil au remontage

En tout cas deja merci pour ces infos.

Pour le blocage du volant.... C'est pas la pige qui m'inquiete. Pour un AKN la bête fait ses 10mm de diametre et est vissee en butée conique dans le vilo sur un diam 20 du bloc.... 

piges.jpg.1f09f5eecbdbd8c38f7c8b65ab9aab4c.jpg

 

non la pige ne risque rien. surtout aux couples dont tu me parles. Ma question concerne plus la deformation du vilo. ( je crois qu'entre la flasque aux 8 vis et la pige il y a un pallier vilo et deux bielles..... ( sans en etre absolument sûr )

Je ne risque pas de deformer le vilo ? Celui-ci est il d'une seule piece ? ou d'un assemblage ?

Kess que tu appelles 'mater' le vilo ? 

 

Apres si tu me met un 'no-go' absolu sur ma méthode de bourin ( que je revendique pour sa simplicité :D ) je me trouverai le moyen de faire ta piece que j'ai deja vu qq part, avec un bout de tole et au touret....

 

bon donc tres bientot, remontage de l'embrayage.... Je vais tout de même controler des diametres ici ou là ( genre les canelures disque-queue okay, la butee avec le bon diametre sur son  guide, le diam de fin de queue ok pour le volant, etc....)

Apres tout n'est qu'une question de centrage du disque.

Le kit de contrainte du mécanisme que tu m'as montré coute une blinde ! ya pas moyen avec un centreur pas cher de faire la même chose en prenant le temps ?

Je pense pas que dans ma vie je changerai d'autres embrayages XD

 

Va aussi falloir que je trouve les couples de serrage des vis du mécanisme sur le volant.... Je pense que ca doit etre spécifique a chaque marque. Le miens est un valeo. Et j'ai meme pas encore pris le temps de lire la doc.....

 

Si je ne trouve pas, je ne manquerai pas de venir tirer les manches de vos chemises ici :P

 

J'ai juste une question ou j'aimerais vos avis sur la gueule de mon embrayage et de son usure.... Vous connaissez tout ca mille fois mieux que moi et j'aimerais bien apprendre tit peu :P

 

 

Merci encore pour vos reponses !

Et bonne fin de dimanche !

 

Et à très vite :)

 EDIT: non c'est pas tout....

Au remontage d'un embrayage faut-il graisser certaines pieces ?

- disque sur les cannelures de la queue ( ca oui je sais que la graisse est nécessaire )

- butée sur son guide cylindrique ?

- fourchette sur la butée ?

- fourchette sur son articulation ?

- fourchette sur sa tete, là ou la biélette du récepteur vient pousser ?

 

et.... bon... tout autre chose....

Je me tate de changer tous mes coussinets de bielle..... 6 couples de joujous tous neufs pour caresser mon vilo a chaque explosion.....

Z'en pensez quoi ?

A froid mon moteur claque grave ! A chaud c'est moins flagrant.

C'est facile a faire ce genre de truc ( enfin plutot c'est a ma portée ? j'ai dja changé les 4 AAC poussoirs et basculeurs mais ca c'etait de la petite promenade devant ce que je fais en ce moment.... )

Est-ce que ca va diminuer ces claquement a froid ? ( je sais qu'un vieux diesel sonne souvent comme une casserolle à froid..... me souviens de ma vieille pijo 305 que j'ai donné a mon neveu a 480 000Km.... )

 

En general, sur un embiellage, ce qui s'use le plus c'est les palliers coté vilo, et pas coté piston ? hein dites ? c'est bien ca ? largeur de portee plus faible, donc plusse de pression au cm² au moment de l'explosion,

donc c'est là que ca s'use ? hein ? x)) 

J'ai fait de la méca mais j'ai pas l'experience des motoristes... Enfin nan..... j'ai aucune experience x) mais toujours curieux de tout !

 

Merci d'avance pour vos reponses :D

 

 

 

 

 

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Je ne met pas un véto à ta méthode mais la pige vilo sert pour la distribution, pas pour bloquer le vilebrequin en contrainte.. Après tu es libre de tes choix...

Pour tes vis de plateau de pression, c'est également dans les docs que je t'ai envoyé (25Nm).

Ton plateau de pression tu serre tes 6 vis par coup de 1/4 de tour pour amener le plateau bien parallèle au volant moteur.

Pour la pâte à joint, tu va dans n'importe quel magasin auto et tu trouveras ton bonheur.

Bon courage pour la suite

Partager ce message


Lien à poster
Partager sur d’autres sites

Est-ce que ça peut t'aider ? (c'est de Elsawin)

J'ai mis ça comme paramètres : Moteur AKN et Boite DQT

image.png.7f4803c845149acb4802161de8b3983e.png

Embrayage - dépose et repose .pdf Embrayage pour les véhicules à moteur V6 TDI de 110 kW - vue d'ensemble des composants.pdf

Partager ce message


Lien à poster
Partager sur d’autres sites

Je lui ai déjà envoyé ces documents...

@remi_rco tu t'es procuré où ton elsawin ? je cherche à m'en procurer un (mais simple d'installation je suis une quiche en informatique AP-Smiles_u1F61E.png)

Modifié par Julien2268
  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @Julien2268 !

 

okay.... :D 

Je fais donc faire ta piece....

Comme ca je monterai sereinement mon volant :)

 

Heu juste.... J'ai édité mon post pendant que tu répondais.....

Si tu peux lire le petit supplement a propos du graissage ? Ca serait adorable :)

 

@remi_rco meh !

Salut remi :) dis comment tu fais pour avoir elsawin ?

et merci pour tes pdf ! mais oui je les avais deja. Bizarre d'ailleurs car en page 1 on voit 8 vis sur le volant moteur et en page 3 on n'en trouve que 6..... :o

 

A tres vite tous !

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu met de la graisse blanche entre le recepteur et la fourchette et un peu de graisse effectivement sur la queue de boite et c'est tout...

Pour tes coussinets de bielles, vu le kilométrage je pense que le jeux n'en vaux pas la chandelle...

Le 2.5 TDI est réputé pour être très bruyant, il n'y a pas d’inquiétude à avoir... 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

t’embête pas avec tes coussinets... j'ai encore un 2.5tdi de 200.000km... il est monté sur une épave que j'ai dans mon garage... bon... je la démonterai pas avant 6 mois... mais le jour ou je sort le bestiaux... je repasserai sans doute dire bonjour à la rochelle... t'as un coup de bol que ma nouvelle copine ait de la famille la bas (réellement, on était ensemble depuis le 21... je t'ai livré la boite le 23)

 

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

A propos de la pige de vilo, elle est la seule à pouvoir bloquer le vilo pour déserrer son pignon (serrage de sumo genre 180Nm + 180°), sans avoir déculassé bien sûr.

A priori c'est fait pour prendre de la contrainte.

Après entre deux moyens, le plus sûr est le meilleur peut-être.

Partager ce message


Lien à poster
Partager sur d’autres sites

@alfnomad LOL !!!! c'est excellent !

 

Ce sera un plaisir de vous recevoir tous les deux !

même sans le moteur dans ton coffre :D

Et j'espere que cette fois vous aurez assez de temps pour nous faire l'honneur de dejeuner avec nous ;)

 

@frankr171 okay, merci pour l'info :D

 

dites je viens de faire une counerie.... j'ai remonté la boite et oublié de graisser les cannelures de la queue de boite..... c'est grave docteur ?

:mur:

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, je ne pense pas que cela soit grave. Moi je ne l'avais pas fait non plus et cela fait près de 2 ans maintenant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les loulous

 

Ca avance ca avance !!!!

 

tout d'abord une tite foto juste apres le montage du volant....

20190715_113934.thumb.jpg.330c991c85e899ce6eb3d11c36976c4c.jpg

Comme je suis très doué, avec ma belle clef dyna toute neuve, j'ai arrondi les tetes des vis 

bin oui ! RONDUTJU !!!! mes douilles ont un chamfrein de 2mm et l'empreinte hexa des vis ne fait que 5mm d'epaisseur ! alors forcément.....

 

Enfin bon.... pépère est posé a 60Nm + 90°

 

Ensuite comme un con j'ai cru que les petites vis BTR du mécanisme devaient etre aussi serrees a a 60Nm !!!!

Ca me paraissait beaucoup mais.... allons y.... Apres en avoir soigneusement flinguée une, me suis dit nan.... ya une counerie là.....

j'ai lu, relu, et rerelu.... nan 60Nm..... même julien me disait 60Nm.....

ouais.... mais pas pour ces vis triple idiot de cyril !!!!

 

Nan ces pauvres petites vis n'ont besoin que de 25Nm !!!

 

En informatique on dit: RTFM ( Read The Fucking Manual ).....

 

bon..... mecanisme centré ( a la douille  ) et serré a 25Nm

 

Ensuite, regards sensuels et intéressés vers la boite d' @alfnomad 

 

une petite heure apres, en prenant toutes les precautions pour que le moteur qui n'etait plus tenu par ses chaines ne me tombe pas dessus, la queue etait entree dans ses cannelures et dans son roulement a aiguilles comme.....

un couteau chaud rentre dans du beurre

 

vissage des 17 milliards de vis...... dans le bon sens et au bon endroit ( je les avais piquées dans un carton avec un dessin pour savoir ou elle vont.... )

remontage du demarreur tout prop !

 

nettoyage du moteur ( enfin le plus gros ) a l'essence et au chiffon.....

 

Et..... derniere etape sur le support de l'emetteur d'embrayage que j'avais pété en otant cette :AP-Smiles_u1F92C: de vis......

collier tres serré et taraudage....

20190717_112337.thumb.jpg.d7619b2d85640f277335cccca34ded80.jpg

Vous noterez que j'ai quand même bien flingué le 1er cm de filetage pour extraire cette saleté de vis !!!!

( je poste et j'edite car je sens le truc qui va merder.... )

( t'es mauvaise langue cyril ! comme prevu ca a merdé sur une error 503 mais un refresh, et mon post est là....  )

je continue donc....

 

boite en place demarreur en place

 

j'attache ma quincaillerie du compartiment moteur avec des ficelles pour pas que ca gêne a l'insertion......

mais ooooh oubli honteux de ma part !

que je rattrape tout de suite.... Ma femme a nettoyé le compartiment moteur !

Je lui dois bien une tite photo avant de remettre bébé dans son berceau

20190717_142340.thumb.jpg.2dcdd1bd1102618cc37ccd4bc9af29ae.jpg

z'avez vu comme c'est tout prop' ? on pourrait manger dessus

 

Bon comme vous le voyez, la grue d'atelier apporte doucement le bébé dans son emplacement.....

Apres avoir eclaté la grille en plascoc d'evac d'eau de pluie et mis des toles sous les roulettes de la grue ( ouais c'est lourd un moulin et une boite  ) on insere le tout tranquilement.....

Enfin tranquilement au debut.....

Car cette p*te de boite est louuuuuuurde !!!! l'angle d'insertion est trop fort. La boite est trop basse..... alors faire levier avec de grands tubes de ferraille..... sans rien casser..... Les forceps

 

Au bout d'un bonne heure de pinnaillage et d'efforts.... a deux..... le bébé est enfin dans son berceau.....

Fixation des silent-blocs boite et moteur, réaccouplage du pont....

Enfoncage du récepteur d'embrayage dans son logement, et surtout fixation avec sa vis BTR de 8..... nickel

Fixerie de la tringlerie du levier de vitesses..... la misere..... peu d'acces, heureusement j'ai des grands bras.... un peu trop gros, je ne compte plus les griffures et les bleus....

 

mais tout est en place !!!!

faut juste je trouve un manchon de durit de chauffage qui a pété dans la durit au démontage

 

pompe DA montée....

 

Ce soir je suis assez content de ma journéee....

Ah si...

ce p*tain de joint en cahoutchouc....... vous savez, cette merde entre le cardan de pont et la sortie de boite..... pensé avec le cul et impossible a remettre !!!!!

juste je l'ai viré..... bien serré le pont en rotation n'a pas de raison de vomir sa graisse, dont je l'ai abondament pourvu

 

voilou les news de ce soir....

 

Belle soirée a tous et a très bintot !

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

hmmmm dites.... je ne trouve rien sur 7zap :(

 

quelqu'un aurait une idee de la ref de cette durit avec son manchon ?

 

 

durit.jpg

 

Et surtout de savoir si c'est facile a changer ou bien du genre faut demonter le tableau de bord les sieges et les meubles de la cuisine de ma tante pour changer cette saleté ?

Car dans ce cas je coupe, et je met un collier :AP-Smiles_u1F621:

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

La durite j'ai ça, mais pas encore démonté, car c'est la m.....e à faire.

Beaucoup de chose à démonter dans l'habitacle pour y accéder.

 

Edit :

J'ai peut-être parlé trop vite. Je regarderai ça en rentrant du boulot.

Partager ce message


Lien à poster
Partager sur d’autres sites

Quel boulot !
Et bravo madame, chanceux va !
RTFM : j’adore, c’est souvent vrai :)

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Non laisse tomber @vladi6 :)

Si c'est trop chiant a changer, je vais la couper et mettre un collier. Ca sera beaucoup plus simple.

 

Merci quand même :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Alors c'est très simple à changer ta durite.

Celle-ci se démonte dans la baie de pare-brise. En 15min et c'est fait.

Voici une photo.

20190718_173502.jpg.4ba0ab1dcd6766a63f20d3025cc9c885.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as eu tort de virer le joint d'accouplement entre ta sortie de boite et l'arbre de transmission (si j'ai bien suivi) la graisse va suinter et ça va finir par en foutre partout (vécu). Ce joint est autocollant quand il est neuf et ça coute une misère chez Audi... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous :))

 

@Julien2268: oui je me doute mais il est juste inmontable..... donc inutile ;)

quand t'as un pont je pense que c'est bien plus simple :/

 

 

Bon des news de mes travaux.... tout est bien remonté, et le moulin a démarré au quart de tour... normal^^ ya pas de raison qu'il ne demarre pas....

 

la boite de @alfnomad a vu a nouveau tourner un volant moteur dans sa cloche :D

 

Bon par contre, evidemment, la pompe est désamorcée.....

 

Quelqu'un sait comment on réamorce une PI ?

 

j'ai desserre le banjo d'arrivee sur la pompe et soufflé dans les réservoir jusqua ce que le gazole gicle mais je soupconne qu'il faille aussi purger les injecteurs ?

 

Ya-t'il une procedure ?

 

Merci à tous :)

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

:AP-Smiles_121:  T'as pas tout bien regarder mes topic pour bien redémarrer son auto sans trop de problème.

 

1°) sans aucun désamorçage :

Regarde les photos juste en dessous, et tu pourras voir que pour qu'il n'y est pas de désamorçage il faut au moment ou tu débranches tes durites de gasoil au niveau du filtre à gasoil y mettre des bouchons en bout ainsi que mettre des bouchon sur le filtre.

 

 

2°) après désamorçage :

 

 

image.png.721f8ac115ea9a952c0917ef2be36b16.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand je pense qu’il y a des gars capables de te sortir moteur boite et de le remettre en place alors qu’ils n’ont pas été au cours sur le réamorçage

J’te chambre

Retiens qu’il faut remplir la PI d’une manière ou d’une autre : tant qu’elle est pleine d’air elle n’aspire rien. Et bien sûr remplir toutes les durites avant la pompe = purge du circuit basse pression.

Puis dévissage des raccords d’injecteurs pour la purge du circuit haute pression.

Ma femme me regarde d’un sale œil, plus tard pour les détails...

 

Je reprends :

- tu peux pousser le GO en activant la pompe de transfert du réservoir par le biais de la bornes droite de l’emplacement du fusible 28 que tu connectes au + : ça rempli le filtre et les durites après, mais pas très bien la pompe, en tout cas pour moi, obligé de desserrer le banjo de retour

- la méthode de vladi avec le bidon en l’air doit être super pour remplir la pompe

- sinon il y a aussi les pompes à dépression pour aspirer par le circuit de retour

 

ça c’est pour le circuit BP

 

Une fois la pompe pleine, dévisser légèrement les conduites HP aux injecteurs, puis démarreur quelques secondes, on serre là où ça gicle, re-démarreur, etc...

Une fois les 6 resserrées, ça démarre.

 

 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 20/07/2019 à 20:17, frankr171 a dit :

Quand je pense qu’il y a des gars capables de te sortir moteur boite et de le remettre en place alors qu’ils n’ont pas été au cours sur le réamorçage emoji23.png

.....

:applaudit:ahahahah j'avoue.... en fait..... j'avais juste pas les bouchons alors j'en ai pas mis.... jme suis dit jme debrouillerai....

 

En fait j'ai assez l'habitude de reamorcer le circuit HP. Je l'ai fait de nombreuses fois avec mon changement AAC et poussoirs.

Mais dans ce cas précis le circuit BP n'avait pas bouffé d'air.

 

Dans mon problème présent comme tu dis, la pompe est pleine d'air et n'aspire rien. Donc premiere chose la reremplir.

Et c'est là où le bât blesse...

Je vais essayer de pousser de l'air ds le réservoir avec mon compresseur pour remplir le filtre a gasoil, et j'ai envie de desserrer la durit de retour PI sur le filtre a gasoil.

Logiquement une fois le filtre plein le gasoil sort par la durit vers la pompe, la pompe se remplit et ressort le trop-plein par sa durit de retour ? non ?

 

Apres ya juste a reconnecter cette durit au filtre et j'aurai un circuit BP avec peu d'air dedant ? t'en penses quoi ?

 

Merci en tout cas pour ton explication :)

 

@vladi6 : merci pour cette petite presentation de ta methode :) le coup du bidon de GO en hauteur est une tres bonne idee. j'essaierai ca si je n'arrive a rien avecmon compresseur :)

 

Ce dimanche va sentir le gasoil a plein nez :icon_lol:

 

belle journée a tous !

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça ne te plait pas d’activer la pomme de transfert ?

 

Edit : j’en pense que tu vas t’embêter avec ton compresseur.

Moi en activant la pompe de transfert et en dévissant le banjo de retour jusqu’à ce que ça pisse ça à fonctionné.

Partager ce message


Lien à poster
Partager sur d’autres sites

@frankr171 J'avoue.... la pompe de transfert.... c'est la pompe de gavage ? c'est ca ?

pour moi elle doit se mettre en route dès que le contact est mis ? non ?

En fait franck, j'avoue que bien qu'etant informaticien à la base, je suis très timide sur l'electrique de nos caisses ainsi que sur la facon/les sequences dont font l'objet de ces divers appareillages elec sur une caisse

 

Je reste certain que ta methode est parfaite ! mais je ne la mettrai pas en route si je ne te vois pas faire de visu en vrai juste avant une bonne biere qu'on trinque ensemble  

 

bon moi de mon coté en mode boeuf de la meca.... j'ai poussé avec mon compresseur dans l'entree du reservoir ( enfin c'est ma femme qui s'y est collee  )

moi: devissage de la purge de filtre GO.... ca pisse je ferme. stop

devissage banjo entree PI, on proutte dans le reservoir, ca pisse, je ferme.

devissage banjo de retour, on reproutte dans le reservoir, ca pisse je ferme.

deconnection de la durit de retour PI vers filtre, prouttage dans le reservoir, ca pisse des deux cotés, stop, je reco et je serre....

 

selon moi le circuit basse pression ne contient plus que tres peu de bulles......

 

demarreur injecteur pilote  olive desserree..... ca gicle, je ferme....

idem injecteur suivant sur la même ligne je ferme....

j'ai purgé les canalisations HP coté passager....

batterie morte

 

on va miam ( passque c'est dimanche qu'on en a plein le cul et qu'on a les crocs.... )

Et pendant ce temps on charge la batterie.....

 

Apres bouffer, purge de l'injecteur conducteur vers l'habitacle...... le moteur tousse..... brobrotte..... je dis a ma femme ( a la clef ) acceleres !!!!!

 

brotttt brotttttttttteuh brrrrrrrr.....

 

C'etait parti !!!!! 

le beau chaton ronronnait a nouveau.....

( je poste, je vais voir mon omelette et je reviens pour edit  )

 

etape suivante..... faire chauffer chaton pour virer les bulles d'air du circuit de flotte.... quoi de mieux que rouler.....

Oh pas loin..... 1Km.... Le calorstat s'ouvre apres avoir presque fait péter mon vase d'expansion.....

Comme prevu..... il faut rajouter deux bon litres.... ( j'ai eu pareil quand j'ai changé mes arbres a cames.... )

 

@alfnomad: ta boite est une merveille !!!!

 

Mon embrayage aussi et le volant monomasse pareil !

L'embrayage ne broute plus en 1ere ou en marche arriere, les rapports passent..... pffff c'est indécent !

Et mon point mort est au milieu entre la 3eme et la 4eme....

 

putiiiiiiin je retrouve une voiture !!!!!

 

Ma boite avait vraiment un lézard

 

tout est juste parfait !

 

Audi..... sans dec..... c'est de la sacrée mécanique !

Chapeau les mecs qui ont concu nos moteurs !

 

Apres ca je remonte pare-chocs avant, les caches sous la caisse et..... 5 bornes......

Nickel.....

bon je vais essayer de poster la video du chaton qui ronronne....

pfff bon OK..... un informaticien ne sait pas poster une video ici !!!!

..... je verrai ca demain....

 

 

bonne soiree a tous et a tres vite

 

 

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

Chapeau bas l’ami !

Et une nouvelle méthode de purge du circuit BP, une ! Va falloir un jour faire un topic la dessus pour compiler le tout.

Allez, bonne nuit pleine de rêves au gasoil, je me couche.

 

edit du matin : oui et non, la pompe de transfert n’est pas une pompe de gavage. Elle n’envoie pas normalement le go vers le filtre. Elle est juste chargée de transférer le go du réservoir principal vers une sorte de petit réservoir tampon intermédiaire. Sa fonction est détournée dans le cas de l’activation forcée. Et c’est justement à cause de l’absence de pompe de gavage qu’il est pénible à amorcer si je ne dit pas de bêtise, parce le go ne monte que par aspiration de la PI.

Partager ce message


Lien à poster
Partager sur d’autres sites

@pitibonom

Yeah, je suis bien content que cette boite reprenne du service! Et le bruit du v6tdi... ça me manque parfois...

en tout cas chapeau pour le boulot!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tout le monde , alors bravo pitibonom .si j'ai bien comptis tu a mis un mono masse , tu nous diras se que tu en pense apres plusieurs KMS .

pour se qui est de la pompe dans le réservoir , elle fonctionne que moteur tournant et réservoir presque vide , comme dit plus haut , c'est la pompe injection qui fait tout le boulot ,

la pompe du réservoir possède une réserve de 0,5L en dessous ou arrive le tuyau pour la PI .

quant tu a le plein , aucun souci ,tout est immergé et la réserve de 0,5L est pleine en permanence ,donc la pompe ne fonctionne pas et au fure et a mesure que le niveau descend environ a mi plein ,la pompe fonctionne grâce au Transmetteur d'indicateur de manque de carburant -G210-qui se trouve dans le réservoir.

donc quant on fait une purge après ouverture du circuit, la première chose ,c'est d'avoir le plein ou les 3/4 comme ca on est pas emmerdé le tuyau d'arrivé est toujours dans le gazole . si c'est pas le cas ,il faut faire fonctionner en direct la pompe en passant par le fusible car comme je le dit elle fonctionne que le moteur tournant et pas au démarreur  .

Modifié par scalpa88

Partager ce message


Lien à poster
Partager sur d’autres sites

merci à tous pour vos compliments :kimouss:

 

Okay compris pour la pompe de transfert :) oui en effet, même si la methode compresseur et chiffon a plutot bien marché, forcer l'activation de la pompe de transfert semble nettement plus simple.

D'ailleurs @scalpa88 Puisque tu parles de ce transmetteur G210, je dois avoir le miens qui deconne car ma gauge du tableau de bord est tres imprecise quand j'arrive au quart de réservoir. J'avais essayé d'ouvrir la trappe du reservoir ou se trouve la pompe, mais comme un con je ne pensais plus que le reservoir etait plein :mur:

J'ai foutu du gasoil partout et j'ai du bien bien essuyer pour que ca cesse de puer :/

 

Plus tard ( reservoir a moitié ) j'ai réouvert cette trappe et j'ai vu la pompe mais pas le transmetteur, et les tuyaux semblaient tellement courts que je n'ai pas osé sortir quoi que ce soit de peur de ne pas pouvoir rebrancher au remontage :/

 

Oui j'ai mis un monomasse. Tout semble très bien se passer :)

La 1ere et marche arrière ne broutent absolument pas, contrairement a avant ou je souffrais pour la mécanique...

J'ai peut-etre une tres legere vibration par rapport à avant, mais c'est a peine perceptible.

 

Mais je ne peux en dire plus pour l'instant car j'ai ma pompe de DA qui chante.... et je ressens des vibrations dans le volant.

J'ai refait le niveau de liquide avec une huile pour direction assistée mais elle chante toujours. Elle l'avait fait avant que je fasse les travaux et j'avais refait l'appoint de liquide.

Elle avait arreté de chanter mais là elle recommence :(

Et elle le fait même avec le bon niveau de liquide....

 

quelqu'un a une idée de la cause ? pompe DA morte ? 

curieux car je ne l'ai pas maltraitee pendant les travaux. Je l'avais glissée entre le longeron conducteur et l'aile. Elle gouttait un peu d'huile ( durit d'alim en contrainte inhabituelle ) mais c'est tout. J'en avais profité pour la nettoyer de toute sa crasse.

 

Merci pour votre aide et belle journée à tous :)

 

 

Modifié par pitibonom

Partager ce message


Lien à poster
Partager sur d’autres sites

en faite il faut pas confondre -Transmetteur d'indicateur de niveau de carburant -G-, -G169-, -G237- il y en a 3 et c'est se qui te donne le niveau du réservoir au tableau de bord .

et le Transmetteur d'indicateur de manque de carburant -G210- qui lui surveille la retenue de 0,5L sous la pompe et fait activer la pompe 

 

 

 

trans.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites

@scalpa88

c'est top d'avoir toutes ces infos ! merci pascal ! :)

 

Et tout ce petit monde est facile a débrancher et a rebrancher vu que le seul accès c'est pas cette trappe et que j'ai de grosses palluches ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

CONTROL -Transmetteur d'indicateur de niveau de carburant -G-, -G169-, -G237-

 

 

controle.PNG

controle.2.PNG

controle.1.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...