Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Présentation - A6 C7 Allroad TDI 3.0L


Messages recommandés

Plaquettes arrières remplacées, rodage en cours…

Lien vers le commentaire
Partager sur d’autres sites

Le 14/08/2021 à 23:26, Dopeamor a dit :

Le piston arrière est à visser, à l'avant juste à pousser, enfin pour ma voiture

Pour info, de mon côté le piston à l’arrière (étriers 2EA) est juste à pousser comme à l’avant 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Le 19/08/2021 à 09:34, kaes a dit :

J'ai un boîtier du même type d'un conçurent. Racechip. J'étais septique mais c'est vrai que ça change énormément le ressenti à tel pour que quand tu le désactive tu as l'impression que la voiture n'avance plus :)

Envoyé de mon SM-G985F en utilisant Tapatalk
 

Bonjour @kaes,

Je viens d'installer un boîtier Racechip ultimate ancienne version sur ma bitdi 313 Cv + un boîtier Racechip xlr (identique pedalbox),

Alors oui, ça fonctionne très bien et c'est vrai que ca change le comportement de la voiture.

Par contre j'ai un doute sur le boîtier additionnel connecté que sur l'injection,

depuis son installation, quand je ré-accélère même en douceur, j'entends mon moteur cliqueté, alors qu'avant ça ne le faisait pas,

Avez-vous aussi ce bruit de cliquetis ?

Est-ce normal ou non

La question que je me pose, étant donné que c'est un boîtier d'occasion, est ce le bon boîtier ?

Est il bien paramétré pour le 313 ?

Je n'ai aucune réf dessus, juste la bonne fois du vendeur 🤷‍♂️🤔😳😔

 

Le vendeur m'a certifié qu' il était monté sur sa bitdi 313 Cv aussi.

Si quelqu'un a des infos la dessus ...

 

Modifié par Optimus Prime
Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Et voilà 4 nouvelles chaussettes montées et équilibrées AP-Smiles_u1F61C.pngAP-Smiles_u1F60B.png

820C1AD2-0F34-4C89-8ACF-8A9FD43D99BC.thumb.jpeg.9c066fa535d12f67badf8fde75c60b60.jpeg
 

D901221F-EC71-4223-B755-2778127DA2B8.thumb.jpeg.3bdce1506c485c86738f665b11b7299c.jpeg

 

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Bonjour [mention=114813]kaes[/mention],
Je viens d'installer un boîtier Racechip ultimate ancienne version sur ma bitdi 313 Cv + un boîtier Racechip xlr (identique pedalbox),
Alors oui, ça fonctionne très bien et c'est vrai que ca change le comportement de la voiture.
Par contre j'ai un doute sur le boîtier additionnel connecté que sur l'injection,
depuis son installation, quand je ré-accélère même en douceur, j'entends mon moteur cliqueté, alors qu'avant ça ne le faisait pas,
Avez-vous aussi ce bruit de cliquetis ?
Est-ce normal ou non
La question que je me pose, étant donné que c'est un boîtier d'occasion, est ce le bon boîtier ?
Est il bien paramétré pour le 313 ?
Je n'ai aucune réf dessus, juste la bonne fois du vendeur
 
Le vendeur m'a certifié qu' il était monté sur sa bitdi 313 Cv aussi.
Si quelqu'un a des infos la dessus ...
 
Pour ma part je n'ai pas le boîtier additionnel. J'aurais egalement privilégié une reprogramation moteur traditionnelle.

Envoyé de mon SM-G985F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...