Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Température d'huile OK sa j'avais vu

mais dans tête haute ça me dit rien, desolé AP-Smiles_u1F61E.png

  • Etonné 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour la documentation tu te connectes sur le site My Audi

Tu cliques sur "Afficher les détails du vehicules"

La tu as le message "Débloquer les informations ........."

Plus bas tu as "Votre equipement"

Et en dessous tu as "carnet de bord" et la tu cliques sur "Documentation de bord"

Tu choisis Français dans le menu déroulant et tu as ta documentation 

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 46 minutes, jpl51 a dit :

Température d'huile OK sa j'avais vu

mais dans tête haute ça me dit rien, desolé AP-Smiles_u1F61E.png

 

Tu dois te mettre en mode ''Chronomètre'' sur l'ODB pour avoir l'affichage de la t° d'huile sur l'affichage tête haut (et sur l'ODB aussi du coup). 

Modifié par Flybe
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut @Flybe et salut @jpl51 

 

Alors pour les modifications tu me diras si tu as besoin d'aide car entre 4G preFL et 4G FL il ya des différences au niveau de l'exécution dans le VCDS.  

 

Pour afficher la température d'huile sur l'ordinateur de bord et dans le HUD il faut que tu active le lap timer. 

 

Je suis à votre disposition pour toutes informations. 

 

Merci. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Jepasse a dit :

Pour la documentation tu te connectes sur le site My Audi

Tu cliques sur "Afficher les détails du vehicules"

La tu as le message "Débloquer les informations ........."

Plus bas tu as "Votre equipement"

Et en dessous tu as "carnet de bord" et la tu cliques sur "Documentation de bord"

Tu choisis Français dans le menu déroulant et tu as ta documentation 

Ouaiiiiis j'y suis arrivée merci beaucoup !!!!!!

Je suis trop content j'ai de la lecture pour tout le weekend. 

 

 

Screenshot_2019-05-11-10-20-42-731_com.android.chrome.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne journée aujourd'hui. 

 

J'ai installé mes rétroviseurs Noir et j'ai mis des petites cales pour sortir les roues. 

 

Du coup j'ai pu essayer l'affichage de la température d'huile, c'est impressionnant le temps qu'elle mets à atteindre 90°C. 

 

J'attends plus que mon logo Noir à l'avant...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous,

 

Donc aujourd'hui j'ai reçu mon Logo Noir je l'ai installé en declipsant Celui d'origine pas de vis nis de colle j'ai fait sa en 2 mn chrono. 

 Il me reste plus qu'à repeindre ma barre de pare choc en noir et j'aurais tout finis l'extérieur. 

 

Une petite photo avec le logo. 

 

😁

IMG_20190520_191800.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

ça ne tient qu’a  moi, mais je préfère avec le logo d’origine  :AP-Smiles_125:

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 avec Seb.  AP-Smiles_u1F62C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup @seb67 et @AL49 de m'avoir donné votre avis j'ai beaucoup hésité aussi avant de le mettre mais en faite en Vrai sa ressort Bien mieux que sur la photo car il est Noir Brillant. 

 

Mais je comprends aussi que sa plaise pas...

😁

 

Au moins je me la ferais pas volé 😂

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est top comme ça :AP-Smiles_35:

J'attends le rendu de la lame du pc en noir, ça me donneras peut-être des idées :AP-Smiles_4:

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci @jpl51 oui je devais le faire la semaine dernière mais malheureusement la voiture était en fourrière pendant une semaine ma femme la récupérer que Lundi donc j'ai repris rdv Mardi de la semaine prochaine donc vous aurez les photos Mercredi 😁

 

Et pour information les rétroviseurs commander sur E-bay ne sont pas super, je me suis fait rembourser et j'ai fait repeindre mes coques original cela n'a rien avoir. La qualité est bien meilleur. 

 

Je ne rachèterai plus de pièce adaptable. 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous pouvez me donner la référence des miroirs de rétroviseurs ?

Modifié par Florian 74

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tous le monde 

 

Savez vous où je pourrais trouver un bon produit pour enlever le goudron ?

 

Merci beaucoup pour votre aide. 

Modifié par Florian 74

Partager ce message


Lien à poster
Partager sur d’autres sites

CITRUS TAR AND GLUE REMOVER de valet pro

Modifié par pierrotori
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci je vais en acheter parce que j'ai du goudron et on ne voit que sa.

 

Merci pour votre aide. AP-Smiles_u1F60B.png

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci c'est fou je voulais plus de Noir après un 5008 Noir j'exige de prendre du blanc est là c'est encore pire... Non mais presque entre le goudron et les tâches orange ou jaune genre rouille c'est bizarre...

 

Je pensais pas que j'allais encore autant frotter ma voiture surtout que j'aime pas la voir sale. 

 

Pareil je pense que je vais investir dans une lance pour laver la voiture à la maison car j'ai que un seau et une éponge microfibre et un nettoyeur haute pression pour le prélavage. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut surtout les bons produits et ne pas attendre que l'auto soit trop sale.

Envoyé de mon FRD-L19 en utilisant Tapatalk

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, papy_17 a dit :

Il faut surtout les bons produits et ne pas attendre que l'auto soit trop sale.

Envoyé de mon FRD-L19 en utilisant Tapatalk
 

Ok ben en moyenne j'essaye de la lavé une fois par semaine après je vais pas faire mon accro au lavageAP-Smiles_u1F61B.png

 

Mais je vais déjà essayer d'acheter le citrus tar and glue remover. 

Partager ce message


Lien à poster
Partager sur d’autres sites

une fois par semaine fréquence de lavage je n'ai plus la 'foi' pour tenir un tel rythme aujourd'hui bravo !!!

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Florian 74  Regardes tu as de très bonnes infos et des vidéos sur le forum pour bien entretenir ta voiture, choisir les produits et le matériel. Voir aussi le partenaire Maniac Auto.

 

En gros, tu as besoin en matériel pour le prélavage et lavage d'un nettoyeur haute pression, d'une foam lance, 2 seaux avec grilles au fond, d'un gant de nettoyage, éponges, petite brosse, puis microfibre pour éponger.

Ensuite il te faut une clay bar+produit qui va bien pour décontaminer la peinture.

Ensuite si tu as des rayures, il faut des polishs de plusieurs grains suivant les rayures et des pads en mousse (si trop de rayures là c'est la polisseuse et pads machine) car c'est long et pénible et le vernis Allemand est très dur.

Puis étape finale un produit de finition, sealant, cire, voir mieux céramique et bien sûr des microfibres qui vont bien et là tu restes en extases devant ta bagnole et tu as peur de la salir. 

Bien sûr tout cela nécessite un budget, qui varie en fonction des produits, mais au final tu auras un véhicule sublime et qui grâce à une bonne protection de la peinture sera beaucoup plus facile à entretenir.

 

 

Tutos vidéos sur les étapes du détailing

Modifié par ggtchik
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Et il faut aussi du temps pour faire tout ça ! :AP-Smiles_29:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir 

Je peux te demander combien tu fais de Kms avec un pleins et si la puissance est suffisante stp?

Bonne soirée 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello @Senna1974 je vais répondre pour Florian puisque j'ai le même moteur, en moyenne tu comptes 1000 en mixte, et 1250 1300 full autoroute, le max que j'ai fait c'est la réserve qui s'est allumé a 1290 km et il me restait 5 litres dans le réservoir quand j'ai fait le plein 10 km après. C'est un vrai chameau ce moteur et c'est bien suffisant en terme de reprise, de puissance et de confort. Je laisse les autres confirmer ou non mes dires afin que tu ai le plus de réponse possible et te faire une idée plus précise

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je suis plutôt à 850-900 sur un plein avant l'alerte . Et je confirme que la puissance est suffisante pour doubler sans problème et rouler très confortablement à des vitesses inavouables (il en reste toujours sous la pédale, et le confort acoustique est remarquable).

 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses effectivement c est très raisonnable 

 

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/07/2019 à 19:01, Senna1974 a dit :

Bonsoir 

Je peux te demander combien tu fais de Kms avec un pleins et si la puissance est suffisante stp?

Bonne soirée 

Désolé @Senna1974 je n'avais pas vu ta question mais oui tu as raison j'ai bien un autonomie d'environ 1100km. Après le réservoir est grand aussi cela permet d'avoir une autonomie importante. 

 

Moi j'habite à la montagne est ma voiture est tous le temps charger donc la consommation est pas forcément un bon repaire pour ton utilisation.  

 

Après niveau reprise cela dépend de ton point de comparaison tu roule avec quoi comme voiture aujourd'hui ?

 

Mais sinon dans l'absolu la voiture est assez puissante que 80% des voitures qui roulent. 

 

Tu habite où ? Tu compte acheter un tdi 190 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Florian je déterre le post ahah, ou en es-tu avec ta belle ? AP-Smiles_u1F61B.png

 

  • Aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 15/07/2019 à 09:48, Florian 74 a dit :

Désolé @Senna1974 je n'avais pas vu ta question mais oui tu as raison j'ai bien un autonomie d'environ 1100km. Après le réservoir est grand aussi cela permet d'avoir une autonomie importante. 

 

Moi j'habite à la montagne est ma voiture est tous le temps charger donc la consommation est pas forcément un bon repaire pour ton utilisation.  

 

Après niveau reprise cela dépend de ton point de comparaison tu roule avec quoi comme voiture aujourd'hui ?

 

Mais sinon dans l'absolu la voiture est assez puissante que 80% des voitures qui roulent. 

 

Tu habite où ? Tu compte acheter un tdi 190 ?

Bonjour Florian,

 

Pour la lame de pare-chocs, il faut en effet démonter le PC complet, et déclipser la lame... c'est du sport, mais si tu as des cure-dents à disposition, tu les coinces dans chaque clips (environ 20).

Système D

  • Etonné 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/10/2019 à 11:56, Enanis a dit :

Hello Florian je déterre le post ahah, ou en es-tu avec ta belle ? AP-Smiles_u1F61B.png

 

Merci beaucoup pour la voiture 😁

 

Elle sort de révision la semaine dernière. 

 

D'ailleurs Audi ANNEMASSE je déconseille mais bon. 

 

Je vais pas tarder a mettre les roues hiver car le froid et là Bye-Bye les roues été. 

 

Tout vas bien pour le moment même si je voudrais bien activé la VIM et AndroidAuto mais pour l'instant pas de vrai solution alors.que ma voiture est pre-équipé

 

Et puis le badge autoroute qui ne fonctionne pas toujours pas de solution je trouve sa bizarre. :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon badge télépéage est dans le coin supérieur gauche du pare-brise et aucun soucis de fonctionnement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui mais tu as le double vitrage, l'affichage tête haute et le pare brise athermique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de double vitrage, et j'ai le HUD. 

 

Sur une autre C7 j'ai vu le badge près du rétro central. 

Modifié par Flybe

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...