Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

oulu

Plus de clim et probleme de chauffage

Messages recommandés

Bonjour à tous,

 

je me suis rendu compte aujourd’hui avec les grandes chaleurs que ma clim de marchait plus (mauvais moment par cette chaleur avec les enfants).

 

le voyant du bouton s’allume bien. Je n’ai aucun air froid qui sort quel que soit la température réglée.

 

j’ai le souvenir cet hiver, bien que j’ai peu conduit, que mon chauffage deconnait. Si je le mettais en marche, soit il ne sortait pas chaud, soit passé un certain reglage de température, c’etait carrement trop chaud. Pas d’entre deux.

 

Je ne sais pas si les deux sont liées. Si oui j’ai pensé à la sonde de température.

https://www.oscaro.com/capteur-temperature-interieur-metzger-0905456-10020614-832-p#/?vid=32842

 

je ne sais pas du tout où elle se situe.

 

je n’ai pas encore pu passer le vagcom etant en we.

je ne sais pas non plus si ma clim n’est pas vide ayant acheté me vehicule cet hiver. D’un autre côté il n’y a vraiment aucun air froid.

 

je crois ne rien entendre à l’allumage du bouton clim mais je vais réessayer à l’arret demain.

 

merci pour votre aide, j’ai chaud...

Modifié par oulu

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as vérifié si la voiture à du freon?

car au dernier entretien il me restait que 240gr soit disant presque rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Compliqué de te dire ce qu'il en est sans diag vcds.

Tu peux avoir de multiples raison, boitier de commande climatronic défectueux, relais hs, compresseur de clim hs ou comme évoqué par @elvakos problème sur ton circuit de clim...

Partager ce message


Lien à poster
Partager sur d’autres sites

Impossible de vérifier soi meme le niveai de freon il faut la machine on est d’accord?

mais ce qui est bizarre c’est que j’ai aussi ce probleme de reglage du chauffage 

 

je vais faire un coup de vcds en rentrant de we

Modifié par oulu

Partager ce message


Lien à poster
Partager sur d’autres sites

Si le chauffage déconnait aussi, tu peux vérifier si le liquide de refroidissement est bien clean... Car sinon, plus de chauffage et plus de clim...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le liquide de refroidissement moteur? Quel serait le lien?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Y a pas de lien entre la Clim et le chauffage.
Par contre il y’a bien un lien entre le chauffage et le liquide de refroidissement.
Tu as vérifié le niveau de ldr ?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme, lien entre le liquide de refroidissement et le chauffage.

Si liquide sale, cela peut boucher la tuyauterie de radiateur de chauffage... Le coût de ce radiateur est de 1300 euros pour info... donc autant changer son liquide tous les 60 mkms...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai passé le vcds, c'est ce que je pensais! A priori un capteur de température défectueux.

 

00256- A/C Pressure/temperatur esensor (G395)

004 - no signal/connection

fault status:01100100

Fault priority:3

Fault frequency:1

Et c'est arrivé il y a 2000km apparemment

 

 

 

Et dans une autre section, il y a un défaut sur la Klima 2 zonen, je passe le détail mais il me dit Function restriction due to faults in other modules, ce qui logiquement devrait renvoyer vers le défaut ci dessus.

 

Savez vous quel est ce capteur et où il se trouve?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me rpéonds à ma moi même vu que j'ai posé la question sans même avoir demandé à pépé google et que la ref de la pièce est dans le diag

https://www.youtube.com/watch?v=l_PXgPCmDJ0

 

Voilà, je vais acheter la pièce et vous tiendrai au courant

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

sans vouloir te décourager, sur mon ancienne A6 (C5), j'ai eu le même défaut et j'ai changé la sonde ... pour rien, le Pb est qu'il n'y avait plus assez de gaz dans la clim !

Sinon, sur l'A6C5, ça se change sans rien vidanger (donc sans doute identique sur la C6)

Car c'est bien une C6 que tu as ? (tu ne le dis nulle part ...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Non c'est une C7, c'est pour ça que je suis dans cette section AP-Smiles_u1F60A.png

 

Mais tu as raison, de toute façon je vais commencer par changer le freon c'est la base.

Partager ce message


Lien à poster
Partager sur d’autres sites

edit:

 

Je vais changer la pièce, ça vaut 30/50 balles ce capteur (ne pas oublier le joint). alors bon. Peut être le changer avant d'aller (de toute façon indispensable que je change le capteur ou pas) recharger la clim


reference capteur G395 : 4H0 959 126 A
le joint en caoutchou qui va avec: 7H0 820 896

 

Apparemment si ce n'est pas du vag les autres marques causent des défauts.

 

Normalement ce n'est pas ma panne car dans la vidéo il est dit qu'en général avec cette panne de capteur, le ventilo tourne en permanence. Et de plus, il semble que le voyant de clim s'allume et s'éteigne immédiatement (vu sur youtube et sur le fofo) Si ça peut servir à d'autres un jour.. 

Modifié par oulu

Partager ce message


Lien à poster
Partager sur d’autres sites

Aller j'ai commandé la pièce, 30€ sur le fleuve brésilien ne ne prends pas de gros risques, je vous tiendrai au courant si c'était juste ça ou pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, capitainealbator a dit :

le fleuve brésilien?

 

L'Amazone -  Il y a des gens cultivés ici...AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

haha elle m'est venue comme ça celle là!

 

Alors résultat des courses, ce n'était que le pressostat! 30€, livré le jour même, je pensais devoir démonter tout le pare choc, heureusement il suffisait d'enlever le cache au dessus du radiateur. temps de l'opération 5mn montre en main!

 

Franchement, quand je vois qu'un membre s'est fait facturer 220€ par Audi pour ça, même à 130€ de l'heure... ya de l'arnaque dans l'air.

 

J'en ai fait des choses sur des autos mais alors ça c'était vraiment le plus simple!

J'attends de voir en situation chaude ce que ça donne (il faisait 15° donc j'ai du la mettre très froide pour qu'elle s'enclenche because clim auto), mais au plus froid la clim marchait et j'entendais le compresseur se mettre en marche.

Modifié par oulu

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut oulu, j'ai le même soucis que toi en ce moment et j'ai changé mon pressostat mais toujours le même soucis.

Avais tu fais quelque chose avec VCDS après installation de ton nouveau pressostat ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...