Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A5SBSLINE

Les p'tits défauts de nos Q3....

Messages recommandés

Le 26/08/2019 à 13:11, Titimil a dit :

- Lorsque je fais le plein d'essence mon autonomie maximum en km ne dépasse pas les 680kms alors que je fais en moyenne 750 kms avec mon plein.

 

Si je ne me trompe pas, l'autonomie est calculée par rapport à une moyenne récente. Si tu viens de démarrer et que tu vas faire le plein en faisant de la ville, l'ordinateur suppose que cette conso va perdurer et calcule l'autonomie avec. Si tu fais le plein moteur chaud après 20 bornes à 90 80, la conso est sensiblement plus basse et donc l'autonomie calculée est supérieure.

De même, lorsque l'alerte de réservoir presque vide retentit, la distance affichée restant à parcourir est directement proportionnelle à la conso du moment. Si tu lèves le pied et que tu conduis doucement, cette distance augmente (alors que ton réservoir se vide ...), car ta conso diminue .....:AP-Smiles_33:

bon, là, je vais prendre une aspirine .....:AP-Smiles_5:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, remi_rco a dit :

Si je ne me trompe pas, l'autonomie est calculée par rapport à une moyenne récente. Si tu viens de démarrer et que tu vas faire le plein en faisant de la ville, l'ordinateur suppose que cette conso va perdurer et calcule l'autonomie avec. Si tu fais le plein moteur chaud après 20 bornes à 90 80, la conso est sensiblement plus basse et donc l'autonomie calculée est supérieure.

De même, lorsque l'alerte de réservoir presque vide retentit, la distance affichée restant à parcourir est directement proportionnelle à la conso du moment. Si tu lèves le pied et que tu conduis doucement, cette distance augmente (alors que ton réservoir se vide ...), car ta conso diminue .....:AP-Smiles_33:

bon, là, je vais prendre une aspirine .....:AP-Smiles_5:

D'accord avec toi sauf que là je roule 100kms pour voir descendre ma distance restante à chaque plein. 

Que je fasse mon plein en ville ou sur autoroute c'est pareil donc je pense qu'il doit y avoir un soucis peut-être de jauge mais à vérifier lors de mes prochains plein.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

le flotteur de la jauge indique plein lorsque le reservoir et plein.Tous le volume inclus dans le tube entre le reservoir ey le bouchon n'est pas pris en compte

tant que l'on consomme ce contenu qui peut atteindre suivant les voitures 2 litres voir plus la jauge ne bouge pas et n'indique pas de consommation et donc fausse l'autonomie

l'autonomie est calculée par rapport au niveau reservoir et conso moyenne donnée par le debitmètre de carburant

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 19 heures, Titimil a dit :

D'accord avec toi sauf que là je roule 100kms pour voir descendre ma distance restante à chaque plein. 

Que je fasse mon plein en ville ou sur autoroute c'est pareil donc je pense qu'il doit y avoir un soucis peut-être de jauge mais à vérifier lors de mes prochains plein.

tu as déjà essayé jusqu'à la panne sèche????

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, bretzel a dit :

tu as déjà essayé jusqu'à la panne sèche????

Non toujours pris une marge de 20 kms pour faire mes pleins depuis des années. Sur polo en dessous des 20kms, c'était de traits.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon,ce n’est pas vraiment un defaut,mais vos q3 sonnent ils à chaque démarrage pour dire que le 2nd airbag est activé ( un truc comme ça) ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 16 heures, nicosm a dit :

Bon,ce n’est pas vraiment un defaut,mais vos q3 sonnent ils à chaque démarrage pour dire que le 2nd airbag est activé ( un truc comme ça) ?

Oui et c'est pénible à la longue ! Un moyen pour le désactiver ?

Partager ce message


Lien à poster
Partager sur d’autres sites

c’est juste une info pour rappeler aux parents qui serait dans les nuages.... le danger de mettre un siege bébé sans  desactiver l’airbag etant donner que nous vivons dans un monde presser je trouve cela plutot rassurant. Apres je pense que via la valise on peux desactiver l’alerte mais bon je m’y suis fait.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n ai pas ca dans mon q3 voiture belge mais les ceintures ca me cassent la tete..si quelqu un connaît une solution pour eviter ses sonneries😀

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 26/08/2019 à 21:27, Jerry33 a dit :

Voici des vidéos de mon bruit parasite, similaire au tiens et apparaissant lors des décélérations, je vais prendre RDV avec mon cc demain. Le bruit a t'il complètement disparu suite à ton passage en cc au fait ?

https://www.amazon.fr/photos/share/k9E2ekhlyQjLtyYaq8rqcSJV65kn1f4OVZj6SYcEQuZ

https://www.amazon.fr/photos/share/iEitR2uRRrNi5FBI7GQTO5coe8U0whAd9pLHIG5PjYP

Désolé pour la réponse tardive mais j'ai pris 3 semaines de congés et j'étais coupé du monde (ça fait du bien parfois :)).

 

Je récupère la voiture cet aprem, donc je ne sais pas si les bruits ont totalement disparu. J'espère que oui car au final la voiture est restée entre leurs mains pendant plus de 4 semaines ... Ils vont m'entendre (c'est le cas de le dire !) si toutefois il y a encore le moindre bruit parasite.

 

Je vous tiens au courant !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour 

Côté VW , sur certains Tiguan  , il y a aussi un bruit mais au niveau DSG ( pas forcément la  boite elle même) VW font les sourds...... mais un client  a fait entrer sa PJ dans le jeu ....., il vient de prendre un expert technique et juridique qui a bien sur constaté  le bruit est mis VW en demeure de resoudre cela . Finalement ils ont reprogrammés  la DSG sans succé bien sur donc le bruit a de nouveau était constaté  et on recommence .....

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, FB1980 a dit :

Désolé pour la réponse tardive mais j'ai pris 3 semaines de congés et j'étais coupé du monde (ça fait du bien parfois :)).

 

Je récupère la voiture cet aprem, donc je ne sais pas si les bruits ont totalement disparu. J'espère que oui car au final la voiture est restée entre leurs mains pendant plus de 4 semaines ... Ils vont m'entendre (c'est le cas de le dire !) si toutefois il y a encore le moindre bruit parasite.

 

Je vous tiens au courant !

Hasard du calendrier mon Q3 est aussi chez mon CC ce jour pour résoudre de pb de bruit parasite, je te tiens au courant aussi en fonction de ce qu'ils trouvent !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me demande si la PJ peut être sollicité pour le régulateur bridé au pas de 5km/h ou 10km/h avec l'ACC car Audi ne précise rien nulle part à ce sujet (et ma cc n'était bien entendu pas au courant même si j'imagine que les conseillers sont formés ...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon mon cc a trouvé et résolu le pb, il s'agit des cables d'alimentation de carburant qui tape contre la carlingue de la voiture , ce qui explique que le bruit ne se produise qu'en phase de décélération car les tuyaux sont sous tension du flux d'essence lors de l'accélération. Ils ont donc mis de l'isolant autour de ces câbles pour insonoriser le tout. Je la récupère ce soir, je te dirai si les bruits ont complément disparu !  

Partager ce message


Lien à poster
Partager sur d’autres sites

C' est vrai que l' on râle contre les CC quand il ne trouve pas un bruit parasite mais il faut quand même reconnaître que ce n' est pas toujours évident.

Bon c' était ma minute en faveur des CCAP-Smiles_u1F60A.png......

Partager ce message


Lien à poster
Partager sur d’autres sites

Voiture récupérée : je n'ai pas entendu les bruits. J'ai fait un essai routier avec l'atelier qui semble indiquer que tout est résolu.

Je confirme que c'est un faisceau de câble qui tape contre la caisse. A priori les concessions doivent se débrouiller seules...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, FB1980 a dit :

A priori les concessions doivent se débrouiller seules...

bah...encore heureux vu le prix des voitures c'est un minimum d'assurer le SAV !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh je pense que le constructeur est quand même pour quelque chose dans cela ! C'est abusé qu'il ne reconnaisse pas qu'il monte mal ses voitures et que des câbles soient mal fixés et sans feutrine pour insonoriser tout ça.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et oui mais imagine que les Acheteurs grattent 100 € par  voiture en bouts  de mousse ou autre ..... 10 000 Q3 X 100...... Un détail 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca c'est un autre débat ! Mais en gros ça rejoint ce qui est dit depuis pas mal de temps sur ce Q3 : finition en baisse, prix en hausse. La marge doit être conséquente et Audi profite de l'effet de mode SUV.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme plus aucun bruit aussi de mon cotés, mon cc m'a dit que le pb est connu dans leur base de donnée Audi et qu'ils ont pour procédure de rajouter de la mousse pour supprimer le bruit. J'imagine donc du coup que le pb n'existe que sur les premières de série et que le pb a été supprimé en usine pour les voitures en cours de fabrication ! 

En tout cas super gestion de mon cc sur le coup, entièrement satisfait de la presta, après on essuie juste les défauts des premières livrés, pas trop grave pour le coup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce qui me surprendra toujours c'est que rien de ces "petits" problèmes de bruits parasites ne sont jamais résolus pendant les phases de tests.

Vous savez quand les marques nous montrent sur des photos espions les voitures dans des conditions dantesques. Un coup dans la neige par -20°, un coup dans le désert par +40° et jamais le moindre petit bruits ne c'est fait entendre.... 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui d'accord avec toi, mais surtout je trouve qu'il y a encore 5 ans on n'avait pas ce genre de problème pour les nouveaux véhicules d'Audi...

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu des rossignols sur deux de mes Audi achetées neuves A4 avant en 2005 et Q5 en 2008, pour la A4 le problème n'a jamais était réglé. Pour le Q5 s'était plus simple, la boucle de la ceinture passager frottait contre le siège quand un passager était présent 

ensuite j'ai eu une A3 en 2013 et une autre en 2016 et la pas de bruit AP-Smiles_u1F609.png

 

courage a vous pour trouver la source des problèmes. Apparemment c'est bien parti pour être résolu  

Partager ce message


Lien à poster
Partager sur d’autres sites

Après plusieurs jours je confirme que les vibrations ont disparu. L'atelier a fait du bon boulot !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir pour ceux qui ont l'option siège chauffant avez-vous le même soucis que moi, le siège conducteur reste constamment en fonctionnement mm après une nuit alors que le siège passager il faut le réactiver à chaque fois. C est peut être programmable en concession?

Partager ce message


Lien à poster
Partager sur d’autres sites

C' est effectivement  curieux que le siège chauffant reste toute la nuit, vu la conso ce consommateur  devrait ètre éjecté..

Je pense que tu as un soucis sur le module de puissance confort ( sortie HS)

Partager ce message


Lien à poster
Partager sur d’autres sites

vu sa localisation le siège reste sous tension qu'il qu'il soit chaud le matin !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Un  chauffage de siège , c' est environ 50w donc 4A , au bout de 10 h ( une nuit) c' est 40Ah donc , le siège est  chaud mais le Q3 ne démarre plus.......

Partager ce message


Lien à poster
Partager sur d’autres sites

Mal exprimé il se remet à chauffer lors de la mise en route du véhicule.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah , c' est mieux...... Sur le Tiguan ou Q5  à la remise du contact les sieges chauffant sont remis  en service s' ils l' étaient lors de la coupure .

Par contre  le siège passager aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 48 minutes, Mich34 a dit :

Ah , c' est mieux...... Sur le Tiguan ou Q5  à la remise du contact les sieges chauffant sont remis  en service s' ils l' étaient lors de la coupure .

Par contre  le siège passager aussi

Moi que le conducteur qui se remet automatiquement en route alors que ma Passat elle coupait les deux.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...