Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

"Hésitation" moteur 2.3 20V 7A


Messages recommandés

Bonjour à toutes et à tous ! 

C'est mon premier post sur AudiPassion alors je fais de mon mieux :) 

J'ai récemment fais l’acquisition d'une Audi Coupe Quattro type B3,89 avec un moteur 7A 2.3 20V 170 poneys, a finir de restaurer.

La mécanique de l'auto est quasi niquel, contrairement a l’intérieur qui est dans un assez mauvais état. J'ai énormément de questions à vous poser AP-Smiles_u1F609.png

Mon premier problème est le suivant: sur l’autoroute en 5eme vitesse, étant en régime moteur et prise constante, le moteur semble "hésiter" ou un peu accélérer tout seul :hmmm:

Pareil, lorsque on conduit "dynamiquement" un effet un peu type VTEC" se fait sentir ! Comment un petit coup pied ! Ça le fait irrégulièrement à partir de 3000-3500tr/min environ.

Comment si le moteur passait de 130 à ses 170 chevaux d'un coup un peu aleatoirement ! Et cela marche AUSSI dans l'autre sens !! Donc en pleine prise c'est comme si on relâchait un peu la pédale...

Je précise aussi que je suis en train d'installer des Bilsteins B6, par chocs type S2, nouveaux phares et pas mal d'autre douceurs:AP-Smiles_u1F60E:

Passez toutes et tous une excellente semaine.

 

Victor

 

Lien vers le commentaire
Partager sur d’autres sites

Merci de ta réponse ! 

Le filtre à 1000km, aurait tu un moyens de tester la fiabilité de la pompe ? 

Lien vers le commentaire
Partager sur d’autres sites

Quand tu démarres tu peux mettre ton oreille près de là où elle se trouve et l'écouter, si elle fait un bzzzzz bien lisse ou si elle a tendance à chanter

Lien vers le commentaire
Partager sur d’autres sites

Je n’ai pas eu l’occasion de le tester, j’ai d’abord pensé que c’était le débitmètre qui était encrassé, vue l’état de l’ancien filtre à air. 

Donc je l’ai nettoyé au nettoyant frein mais je n’ai pas eu le temps de tester, l’auto est complètement démontée sur chandelle ! Donc en attendant j’essaye d’exploiter toute les pistes que tu m’indique ! 

Lien vers le commentaire
Partager sur d’autres sites

Je m’en doute, mais ça ne pourrait pas animer le débitmètre ? Tu penses que à part la pompe à mazout ou le débitmètre ça pourrait être quoi ? 

Lien vers le commentaire
Partager sur d’autres sites

Difficile à dire... En général quand on connaît l'historique de l'auto, la liste des pièces remplacées, l'âge des pièces restantes, etc... Ca aide pour un diagnostique.

Lien vers le commentaire
Partager sur d’autres sites

Et bien le moteur a été révisé: Distrib, accessoires, bougie, bobines, courroie, filtres, purge de tous les fluides, y comprit pont avant et arrière. 

Lien vers le commentaire
Partager sur d’autres sites

Non effectivement, c’est le proprio d’avant qui en l´achetant, à effectué ces travaux. 

Mais d’après lui ce cliquetis viendrait des ressorts de soupapes, on l’entend beaucoup plus quand le moteur est très chaud. 

Lien vers le commentaire
Partager sur d’autres sites

L'huile devient trop fluide et ne fait protège plus assez les pièces...

 

Tu as une liste des produits utilisés, marque et type ? (huile, LDR, DA, etc...)

A-t-il changé le filtre à essence ?

Il a changé les bobines ???? Pourquoi ?

 

Lien vers le commentaire
Partager sur d’autres sites

Je me suis dis ça aussi mais je ne voulais pas jouer à mettre une viscosité trop élevée ! 

Bien sur:

Huile: Castrol GTX 10W40 A3/B4

LDR: Motul Inugel 

DA: Total

Bougies: Bosh 3 electrodes

Essence: Total 98

LDF: ATE SL DOT 4

 

Il à changé tous les filtres oui.

Elles avaient de la rouille dessus ! 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Tu devrais mettre un bon additif carburant, ça ne peut que décrasser tout ça !

Bougie 3 électrodes si préconisées = Ok

Je ne sais si, sur ton moteur, on préconise aussi les F5DP0R ?

Le LDR c'est le G13 ? Sinon Motul Inugel c'est tout bon, faut juste bien doser.

L'huile moteur est un peu indigne de la bête... (mais tu le sais déjà)

Il a changé les câbles d'allumage ? Quelle marque ?

Lien vers le commentaire
Partager sur d’autres sites

Ok genre ça ? 

https://www.driftshop.fr/nettoyant-injecteurs-system-keep-clean-essence.html

 

je sais que les F6DTC sont souvent vues sur un 7A, mais je ne sais pas pour celle que tu m’indique ! Je chercherais une listes ;) 

 

non cest du Inugel qui a environ 1500kms. 

Elle ne chauffe pas du tout ! Mêmes en conduites pressée il n’y a aucun signes de chauffe. 

 

Pour que les câbles d’allumage il en a mi d’origine mais je comptes les changer:

 

https://www.formulapower.com/index.php?main_page=product_info&cPath=1_166_720_3129&products_id=3636&zenid=4ibkjlsrfkmnqhg9rid4sdlkp5

Tu en penses quoi ? 

 

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Le Inugel a plusieurs Type, moi j'en ai et c'est du G13 ! G13 = Rose, G12+ = Orange, G11 = Bleu/vert foncé

 

La F5DP0R est très performante et elle en platine, mais coûte un certain prix ! Il y a fort longtemps quand je passais par les circuits classiques de fournisseurs, je la payais quasi 60CHF pièce !

Maintenant je l'ai dans les 10-15CHF pièce !

 

Joli ces câbles d'allumage, mais déjà avoir les bons d'origine, comme un BREMI ou un BERU, ça va bien le faire et pour de très nombreux km !

J'ai changé les miens, des BREMI d'origine par la même chose après 300'000km  !!!  (Tu peux lire mon sujet sur mon cabriolet)

 

Mais ces câbles sont vraiment bien !

Il faut savoir qu'il est tout à fait possible de recevoir l'ensemble en kit et de faire ses câbles à la longueur parfaite soi-même et même de souder le conducteur sur la cosse !

 

Rien de mieux n'est possible en terme de câble d'allumage.

 

Quel serait le budget pour ton auto ?

 

Tu sais qu'il existe une autre alternative ? Celle de mettre des bobines individuelles comme sur les modèles plus récents !

Lien vers le commentaire
Partager sur d’autres sites

Je pense que c’est du G11 il est bleu vert !

On sent une réelle différence entre les 2 bougies ? 

 

Je pense mettre ceux que je t’ai montré, je voudrais faire un truc de vraiment propre ;) 

 

Je ne pourrais pas te donner un budget précis car je suis étudiant et que je ne peux pas consacrer tout mon temps...

et vue que je ne sais pas ce que je vais faire précisément dessus je ne pourrais pas te donner un budget précis ! 

Sinon a vue de nez je dirais dans les 2000€ ou plus ou un peu moins ! 

 

Ah non je ne savais pas du tout :o quels sont les bénéfices d’avoir des bobines individuelles ? 

Lien vers le commentaire
Partager sur d’autres sites

Quand je parlais budget, je parlais du budget pour un set de câbles d'allumage.

 

Un de ces 4 faudra ouvrir un sujet sur ton Auto, là ça devient compliqué.

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Dans les 150€, ce sont des pièces importantes donc je veux mettre de la qualité.

J'y ai songé ;) 

Lien vers le commentaire
Partager sur d’autres sites

Mon kit officiel BREMI de 6 câbles à coûté moins de 100Euro Donc tu devrais trouver un set de câbles pour un prix tout à fait convenable !

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut, J'ai eu aussi quelque chose d'équivalent pendant les 2 premières années où j'ai eu la voiture (B3, NG 136ch):  petite hésitation moteur, une fois sur deux, à l'accélération vers 4000-4500 trs. ça le faisait un peu moins quand la voiture avait roulé plus de 60km. Pas de problèmes en régime constant sur autoroute.

Pompe à essence, régulateur de pression, sonde lambda -facilement déconnectable- sont d'origine (le reste: bougies,fils de bougies, tous filtres avaient été changés quand je l'ai eu).

Depuis un an, plus d'hésitation, aucun problème, à croire qu'elle était juste encrassée (ou un joint qui s'est remis ?)

Modifié par davidl38
Lien vers le commentaire
Partager sur d’autres sites

Rouler est ce qu'il y a de mieux à faire avec une auto ! Bien rouler, rouler assez d'un coup, faire chauffer l'ensemble, monter dans les tours et y rester quelques km, etc...

 

Il y a 3 circuits en rapport avec le moteur = La carburation, l'huile et le refroidissement !

Et pour les 3, il y a une pompe, donc plus la pompe tourne rapidement, plus il y a de pression et couplée à la température, plus cette pression va nettoyer les conduits et conduites.

 

Voilà pourquoi il est important de faire fonctionner un moteur dans une large plage de tour et non pas conduire "coulé" en changeant les rapports à 1500-2000t !

 

De temps en temps, il faut aller sur l'autoroute et rouler en 3ème dans des tours élevés, sur le cabriolet ce serait vers 5-5500t minutes jusqu'à ce que la température d'huile grimpe à 110-120°, avec cette température, l'huile va décoller tous les dépôts qui seront ensuite stoppés dans le filtre.

 

Pour le LDR, il faut mettre le chaleur à fond dans l'habitacle, ouvrir les fenêtre, et faire monter la température, genre à 2500t/min à l'arrêt, là ça grimpe bien et tous les dépôts des radiateurs se détachent et remontent jusqu'au vase !

 

Quand le LDR commence à avoir une couleur éloignée de celle d'origine, c'est que le boulot s'est fait et qu'il est temps de vidanger, remplacé ensuite par de l'eau déminéralisée, qui va bien montrer les restes de LDR, puis une nouvelle vidange et remplacement par du LDR neuf.

 

Bref, rouler oui, mais il faut savoir comment.

 

;)

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut à

tous !! Désolé pour cette réponse tardive ! Du nouveau sur le moulin: après environ 3000km parcourus, le problème est toujours présent... depuis j’ai changé pas mal de choses: disques EBC renurés pointés+ plaquettes semi céramique EBC, vidange, purge de tout le système de freinage, émetteur/récepteur d’embrayage (l’ancien fuyait comme jamais), amortisseur Bilstein B6, nouveaux pneus en 205/40 r15, nouveau silencieux et quelque autres bricole, ce problème d’hésitation moteur persiste... 

C’est drôle parce que pendant 3 semaines sur des routes de compagnes je n’ai eu aucuns retours de ce problème, mais dès que je suis allé sur autoroute, c’est revenu 😂 

je ne sais vraiment pas sur quoi plancher... j’ai vue sur d’autres postes que cela devrait être les capteurs de cliquetis ? Je vous joins des photos de l’auto ! 

48B4094D-1893-48C1-880C-0B4EA7A9A2A7.jpeg

D59FFC11-4102-4804-B40D-15E8EB6AD159.jpeg

7C59205A-0779-47EA-9CFC-32DD1B627C9E.jpeg

45A7F827-DF92-41A5-9DE7-F2FD97E0848C.jpeg

912D9646-B467-4FC8-9B2A-15F413EB0B94.jpeg

BAB82E98-D2AF-4D16-83A6-7064C9C98F46.jpeg

DAC9E1E3-1813-4BA9-8078-3B3894F93332.jpeg

B209D501-FF17-4A6B-BBAA-346780863FE6.jpeg

06D08D49-6F14-49E7-8DB9-5F2DBF58E725.jpeg

46C7A2E4-7940-422D-A420-ADD6EACA4A47.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Si tu fais des torsions pareilles à tes câbles d'allumage, ça ne va leur apporter rien de bon !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...