Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut TUTU, 
Voici la photo de mon pignon HS. 
Légèrement arrondi au milieu mais ça le suffisait a le faire sauté. 
Non je l'ai acheté sur internet et ça va très bien. 

T'as un moyen de vérifier si ton pignon est dans la bonne position en démontant uniquement la bougie cyl1. 
Tu te mets cyl 1 PMH, et le repère de la poulie Damper doit être en face de la flèche sur le carter noir. 

 

3SVinYsaS%WpDTS+C+8TNw.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Pas de meca ce week-end, ct moto gp 🏍️👍💪!! 

 

Pour le calage, tu utilises l'outil pour bloquer les 2 arbres l'un vers l'autre forcément ? 

Ou tu ramène juste l'arbre d'admission vers la gauche de 2 dents ?? 

Sachant que juste celui de gauche à un déphaseur hydraulique (phase 2)!

 

Merci à vous 

Partager ce message


Lien à poster
Partager sur d’autres sites

Le miens est ainsi. 

Ça a l'air d'aller ! 

 

Peut on tester le dephaseur ?? 

 

Merci à vous. 

Bk, t'es là ?! 😅

15583822271538586510621084008196.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu aurais ( @Ales) une photo de ta chaîne remontée et calée sur tes arbres ? 

Pour voir les maillons. 

 

J'ai ouvert le dephaseur, aucun signe d'usure particulière. 

 

Merci ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

pour les déphaseurs, je pense que tu dois avoir les angles consignes et réels sur les canaux VCDS 90 à 93 (de tete). C'et bizzare qu'elle tourne parfois bien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Je 'arrive toujours pas a reconnaître l'interface (not found!). 

 

Via delfi j'ai trouvé ça... 

Sinon on me dit que j'aurais serré trop fort la valve centrale la 1 ère fois... 

 

Grrr c'est rageant d'en être là ! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as redéposé la chaîne du coup ? Y'a pas des outils de pigeage pour être certain en 1 coup ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non aucune pige ni repère c'est bien là mon malheur. 

Par contre, en tournant à la main, je vois ça, ce qui n'est pas normal... La chaîne se soulève. 

Il n'y a plus d'huile ds le tendeur mais qd même... 

IMG_20190523_214423.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'elle décale aussi facilement est étrange je trouve aussi. Elle s'est pas allongée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Je ne vous ai pas oublié !! 

J'ai attendu mes pièces et fait d'autres bricoles à côté ! 

Toujours les mêmes problèmes de ralenti... Je vous tiens au courant qd j'ai changé de dephaseur !! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir les gars, 

Bon sans crier victoire... 

Oui ça tourne rond avec ce nouveau dephaseur !!! 

Petit essai de 15km satisfaisant ! 

Gspr que ça va tenir. 

Mais moteur semble bon 😁

 

Maintenant, il faut que j'arrive à entendre si c'est à droite ou à gauche que le roulement arrière merde ! 

Qd je prends une grande courbe vers la gauche, le bruit s'arrête (donc le poids est sur la roue droite)... 

 

Franchement,1000 merci pour ces long moments de conseils et de motivations !! Ce projet était vraiment xxl et bourbier !

Ce n'est pas 100% fini mais la mécanique tourne et pour ça, encore merci... 

Croisons les doigts pour que ça marche bien... 

 

Je vous dis qd je m'occupe du roulement, poignée conducteur et réfection de la peinture !! 

 

Merci les gars !! 

Partager ce message


Lien à poster
Partager sur d’autres sites

Mince, j'ai remonté le capteur de cliquetis au mauvais endroit, et le bon emplacement est très très compliqué d'accès... Fuck !!! 

Il va bien à côté de la pompe à eau et donc pas accessible ?? 

 

Je change le contacteur de pression d'huile bleu (en aval du filtre à huile), plus de défaut via vcds... 

 

Mais après 15km,l'ordinateur de bord indique : régime maximum 4000 tours 😱

 

@+ 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, 

Savez vous comment régler le ralenti svp ? Je n'arrive pas à rentrer ds le mode sécurisé du calculateur moteur, qui demande un code de sécurité ?? 

Merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...