Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Ou se trouve la sonde de témperature extérieur sur TT MK3 ?


Messages recommandés

Bonjour à tous, 

Tout est dans le titre !

Mon TT m'indique 0.5° en température extérieur dans le Var aujourd'hui !! AP-Smiles_u1F61B.png
Le VAGCOM ne remonte aucun défaut, mais je suis quasi certain que c'est la sonde. 
Elle ne coute que 15€, alors ça me fait c.... d'aller chez Audi pour cela !! AP-Smiles_u1F61E.png

J'ai cherché aux emplacements du MK1 et 2, mais rien …. 

Par avance merci !!! 

Lien à poster
Partager sur d’autres sites

Bon grace à Erty, j'ai bien trouvé le capteur, mais en passant le VCDS avant de tout démonté, j'ai un truc bizarre :

 

capcaptemp.jpg

 

La température extérieur est bien calculée à 21, mais la "Outside temp : displayed value" est à 8.5° !!!

 

Une idée, c'est bien le capteur vous croyez ???

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...