Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour. Depuis un petit moment j'ai le ventilateur de refroidissement moteur qui fonctionne tout le temps. Que ce soit au démarrage, à chaud et environ 4 mn après l’arrêt du moteur. Vous allé me prendre pour un fou si je vous disais que le ventilo c'est mis une fois en route en ouvrant la portière! Dingue non! Je précise aussi qu'en coupant la clim, ça le fait aussi. Une idée peut être?? Merci à vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

En règle générale, c'est la sonde de température hs qui envoie une température erronée et active le ventilo en permanence.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci de ta réponse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Après l'arrêt du moteur cela peut etre normal quand tu as déclenché la régénération du pot catalytique après un trajet appuyé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas uniquement, la régénération est déclenchée automatiquement tous les 3/400 kilometres, aussi avec fonctionnement forcé de la ventilation. Donc peut-être un filtre à particule bouché ou son sensor défectueux

Modifié par guyguy

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ce matin, le ventilo c'est mis à fonctionner environ 10 sec après avoir démarré. (moteur froid bien sur) et une fois chaud, il s’arrête et ne l'entend plus même à l’arrêt. Caprice de q5.

Partager ce message


Lien à poster
Partager sur d’autres sites

guyguy, il y a peu, j'ai roulé sur autoroute pendant 30 mn à 3500 trs, je pense que le fap doit être lustré.AP-Smiles_u1F60A.png

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, jmj a dit :

guyguy, il y a peu, j'ai roulé sur autoroute pendant 30 mn à 3500 trs, je pense que le fap doit être lustré.AP-Smiles_u1F60A.png

 

Ça fait combien ça en km/h ??

Partager ce message


Lien à poster
Partager sur d’autres sites

En 1ère, pas grand chose ; en 2ème, un peu plus... etc etc AP-Smiles_u1F62C.png

Partager ce message


Lien à poster
Partager sur d’autres sites

tout à fait cela.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors c’était le FAP ?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

pour une régénération optimale il est conseillé de rouler entre 2000 et 2500 tours pendant 15 à 20 minutes

il me semble avoir lu quelque part que si le régime moteur était trop élevé la régénération ne se déclenchait pas

Partager ce message


Lien à poster
Partager sur d’autres sites

je suis allé voir mon mécano et il m'a dit qu'il y a un calculateur entre les deux ventilo. Ce serai lui le coupable. Le hic est qu'il faut changer les deux ventilo + la coiffe et que rien n'est vendu séparément. Dixit audi.

Et comme chez audi aussitôt tu  regonfle un pneu il faut changer les quatre j'ai de fortes chances de trouver une solution moins onéreuse.

Partager ce message


Lien à poster
Partager sur d’autres sites

Faux, les ventilos se vendent a part et le calculateur aussi, regarde sur oscaro

Par contre c'est la galere a changer faut tout demonter...

Modifié par Avgan

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Avgan, c'est bien ce que je pensais. Ils sont fort chez audi.

Partager ce message


Lien à poster
Partager sur d’autres sites

As tu un lien sur la pièce et comment puis je connaitre le temps à passer pour la réparation?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir. Petit retour sur mon petit soucis. Un coup de bombe nettoyant contacteur coté droit en haut du radiateur lorsqu'on est face à la voiture et depuis plus rien. Quelle est cette pièce? Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Une misere pour y avoir accès au démontage:

 

 

F669D59C-3BB9-4DF9-9071-4EF604B5722A.jpeg

Modifié par Avgan

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, d’après le mécano, la pièce 2 et 6 sont ko.   1600 € chez audi, maintenant à moi de me débrouiller pour trouver moins chère. 8 h de MO cela vous parait correct? Si par hasard un d'entre vous ont les pièces, je suis preneur.

Modifié par jmj

Partager ce message


Lien à poster
Partager sur d’autres sites

En 8h j’ai eu le temps de faire les bras de suspension, le mecatronique et tomber la face avant pour le ventilo... Faut 4 heures environ.

😂  1600 euros qui sont rigolos , il y en a pour 200 euros de pièces.

 

Quand je vois ça, je pense de plus en plus a ouvrir un garage spécialisé marque allemande.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis ton premier client alors. Il faut dezinguer toute la face? Par chocs, radia, durites etc? Si je ne me trompe, pour mon q5 2010 3 l il me faut le 8KO959455H et le 8KO959455F ?

 

Modifié par jmj

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Avgan a dit :

 

 

Quand je vois ça, je pense de plus en plus a ouvrir un garage spécialisé marque allemande.

Tu aura des clients :AP-Smiles_sautille-exercices-328:

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas obliger de tout demonter, l’astuce est de basculer la face avant:

 

 

C00BC56E-7040-4BF3-BA1B-FC43B6436581.jpeg

 

 

Le module de controle pas chere made in allemagne contre 250 chez audi

https://www.ebay.fr/itm/MOTORKUHLGEBLASE-REZISTOR-8K0959501G-8K0959501C-FUR-AUDI/223348176067?hash=item340096b4c3:g:7oUAAOSw5k1cndX8

Modifié par Avgan

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui quand même. J'arrive AP-Smiles_u1F60B.pngAP-Smiles_u1F60B.png En tout cas merci.

Modifié par jmj

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/04/2019 à 21:03, Avgan a dit :

Pas obliger de tout demonter, l’astuce est de basculer la face avant:

 

 

C00BC56E-7040-4BF3-BA1B-FC43B6436581.jpeg

 

 

Le module de controle pas chere made in allemagne contre 250 chez audi

https://www.ebay.fr/itm/MOTORKUHLGEBLASE-REZISTOR-8K0959501G-8K0959501C-FUR-AUDI/223348176067?hash=item340096b4c3:g:7oUAAOSw5k1cndX8

Crois tu que c'est une bonne marque ou un produit limite ??

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C’est qu’un thermostat ! Quand l’on voit le nombre d’equipement made in audi qui tombe en panne... ca peut pas etre pire ! Sauf que c’est moins chére AP-Smiles_u1F61B.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×