Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème pompe a injection ( pompe a haute pression )


Messages recommandés

bonjour 

 

je viens d'acheter une a6 c6 3l quattro de 2006 avec 205 000 km et j'en suis très heureux. 

j'ai fait quelques petits changements notamment full black, à part les jantes qui vont arriver après AP-Smiles_u1F61C.png

Quand j'ai changé la calandre j'ai constaté qu'une des 2 poulies de la pompe hp ( poulies 6 voir limage ) tourne pas tout à fait droit.

Je me suis renseigné  sur internet mais rien de spécial. Du coup je suis allé au concession audi. 

En la regardant ils mont dit que peut être, l'axe de la pompe est tordue et c'est pour cela qu'elle tourne pas droite.

ils m'annoncent aussi que ça peut me couter jusqu'à 3000 € si c'est la pompe qui est en cause.

Ils m'ont précisé qu'il faut faire un diagnostique mais après le démontage ( si la pompe est HS et si  je ne peux pas faire les réparations chez eux )  la voiture sera pas montée et elle partira avec la dépanneuse du garage. 

je suis aller aussi chez fichou(diéséliste) et d'autres garages et ils m'ont dit qu'il n'y avait rien d'inquiétant que certain poulies, après avoir été changé pourrions pas tourner droit . 

je connais un peut la mécanique et j'ai du vérifier que la courroie crantée ( 2 voir l'image )  et la poulie 11 ( voir l'image) tournant extrêmement droit 

je sais pas si quelqu'un a eu la même chose car je suis pas perdu et je sais pas quoi faire

j'ai peur que sa va s'aggraver de plus en plus et que le moteur va avoir plus de dégâts.

508527png.png

Lien à poster
Partager sur d’autres sites

Salut,

 

On dirait un problème au niveau de ta pompe à injection, en tout cas, le remplacement de la poulie 6 ne va pas résoudre ton soucis... :euh:

Lien à poster
Partager sur d’autres sites

la pièce 11 toune parfaitement droit 

la 6 je sais pas du tout , c'est ce grand  block devant la pièce 11. je trouve bizarre que la pièce 11 et la courroie tournant droit et la pièce  6 qui est dans le même axe tourne un peut a travers  

IMG_3117.png

Modifié par indri
Lien à poster
Partager sur d’autres sites

Si la pièce 11 tourne correctement,pour moi aucun soucis mais faut comprendre et essayer de corriger la pièce 6.J'ai jamais fait attention,faut que je regarde.la piece serait un volant moteur 059130103G

 

Modifié par 113
  • Aime 1
Lien à poster
Partager sur d’autres sites

ça ressemble à un flasque (et c'est appelé "volant moteur" dans la nomenclature  : 059130103e). Si c'est le cas, aucun Pb si ça ne tourne pas droit.

(j'ai regardé sur 3.0 de 2008)

Modifié par remi_rco
  • Aime 1
Lien à poster
Partager sur d’autres sites

oui c’est sa après mes recherches 

je sais vraiment pas quoi faire car sa coute un peut quand même et j’ai peur de la laisser comme sa 

Modifié par indri
Lien à poster
Partager sur d’autres sites

pour la piece 6 peu etre un probleme de vis sur la poulie quelle soit légèrement monté de travers, pour le démontage pas besoin de démonter complètement la face avant  il suffit de tiré un peu face avant elle tombe un peu voir mon tuto courroire accessoires,

 la sortir la poulie et regarder tout ca a tete reposé 

par contre n'oublie pas de piger le moteur  si tu démonte on en parle dans le forum

pour moi comme ca 1er impression si l'axe était tordue   les 2 pièces devrais etre faussé

sinon les pompes ca ce répare il y'a des boites spécialisées dans le sujet, d'ailleur les axes ca ce redresse donc pas de panic..

mais avant faut trouver l'origine

 

EDIT : je viens de regarder la vidéo non mais c'est rien dutout ca !!!

la miene fait exactement la meme chose  !!  et cela depuis 250 000 km lol 

tu te fait des noeux au cerveaux pour rien, laisse ta poulie comme ca touche a rien 

 

je parie que sur toute les a6 tdi ca fait ca..

 

 

ps encore des fleches dans la concession direct l'axe et la pompe a changer pff:AP-Smiles_u1F605:

 

Modifié par helioman
  • Aime 1
Lien à poster
Partager sur d’autres sites

 

sa me fait vraiment plaisir car j’étais un peut perdu et merci pour tous ses explications 

Modifié par indri
Lien à poster
Partager sur d’autres sites

Dans la procédure Elsa de dépose de la courroie crantée, ils appellent ça « l’antivibratoire », fixé par un écrou de 21 de mémoire sur la poulie crantée.

Pour ma part, elle tourne bien rond...😁

Je ne pense pas que ça pose problème comme le dit @PFJ.

Après si tu t’en sens, tu la dépose et tu la remets pour voir si le phénomène disparaît ou pas.

 

Lien à poster
Partager sur d’autres sites

Merci samz-69

je vais attendre pour le moment en la surveillant et quand j’aurais un Peut de temps libre, je pense je vais m’occuper de sa 

Lien à poster
Partager sur d’autres sites

je pense que c'est un effet d'optique du simplement a la texture de la pièce 6

 enfin y'a vraiment pas de quoi en faire un fromage..si l'axe était voilé réellement la pompe serait vite fait hs du au vibration les joints de spie tiendrais pas longtemps 

 

  • Aime 1
Lien à poster
Partager sur d’autres sites

Bonjour helioman j’ai pensé à sa aussi mais je pense dans les mois à venir je vais changer que la pièce 6 en même temps que les courroies (accessoire et crantée) et comme sa je verrai bien si sa va changer quelque chose 

Lien à poster
Partager sur d’autres sites
il y a 29 minutes, indri a dit :

Bonjour ghiso2b

sur la tienne sa fait pareil ? 

Peut etre un effet d'optique oui ! rien de suspect en tout cas, bruit ou autre . je vais faire la "grande" révision courant Mars , je regarderais ça de plus près.

  • Aime 1
Lien à poster
Partager sur d’autres sites

 

Oui c’est sa j’ai rien de suspect non plus ni bruit ou autre , ça marche

Tu pourrais me tenir  au courant stp merci

Lien à poster
Partager sur d’autres sites

si tu aime dépensé de l'argent pour rien fait toi  plaisir ' AP-Smiles_u1F60B.png moi ca le fait depuis toujours et j'ai 250 000 km comme quoi ce faire des noeud au cerveau pour pas grand chose

 

Modifié par helioman
  • Aime 1
Lien à poster
Partager sur d’autres sites

non c'est juste j'avais pensé de changer les corroies, accessoires et crantée et je me suis dit que je regarderai la poulie de plus prêt

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...