Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour,

 

J'ai fait l'acquisition d'une Audi a3 8P Sline 2.0 TDI quattro d'octobre 2007, avec 170 chevaux sous le capot, en mai 2018 avec 190.000 au compteur (  208.000 km à ce jour ).

 

Pas de problèmes majeurs à part un manque de puissance en dessous de 2000 tours, le turbo s'enclenche tard, en 2ème elle commence à pousser vers 2200 tours, mais sans cet effet caractéristique de ces modèles à savoir la sensation de " coup de pied au fesses " quand on effleure l'accélérateur en ème. 

 

Après plusieurs valises en juin 2017, j'avais uniquement en défaut l'antidemarrage. Jai donc procéder au démontage de l'admission d'air à la recherche d'une fuite car un sifflement était venu s'ajouter entre 1200 et 2000 tours, RAS. J'ai trouvé une fuite au niveau du collecteur d'admission que j'ai changé moi-même ( 700 euros ) et procedé a un nettoyage scrupuleux de l'egr que je soupçonnais d'être la cause du manque de pêche de la belle...

 

Ca n'a rien changé, le volant moteur m'a lâché entre temps et le boitier d'eau contre la culasse à lâché donc fuite de LDR. Lors du changement de l'embrayage VM, on s'est aperçu que le tuyau en métal reliant la vanne egr au refroidisseur de gaz était percé, je lai aussi changé pensant avoir trouvé la solution à mon pb.

Rien à faire, et le sifflement s'est accru en octobre, si bien que jai du changer mon turbo le mois derniers ( jeu dans l'axe, géométrie hs et des hélices abîmées)+ grande révision.

 

La voiture ne siffle plus, jai repris énormément de puissance dans les tours, mais a bas régime et en seconde rien a faire cest un veau avant 3000 tours ( au point que je suis à 2 doigts de caler lors d'un démarrage à froid en cote).

Donc hier, je change mon électrovanne n75, les valves egr et turbo, toutes les durites de dépression sans exception, et je mets une vanne egr neuve, rien à faire. Le moteur respire mieux dans les tours, mais toujours aucune pêche à bas régime. Lorsque je débranche le débimètre ca ne change rien.

 

Passage au diagnostic ras à part mon l'antidemarrage. Toutes mes valeurs sont normales, injecteurs compris. Je sais plus ou chercher. Jai pense au FAP aussi car jai souvent, lorsque je suis au ralenti, une fumée assez importante et très acide, qui vous irrite bien les yeux quand vous la faites tourner dans un box pour la bricoler. Jai déjà fait nettoyer Le fap 3 fois, et ne ressort jamais en défaut ni au tableau de bord. Jai également tester avec un capteur de suralimentation neuf ras.

 

Vous remerciant de votre patience à la lecture de mon roman et des pistes que vous pourriez m'apporter, bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Un détail, je ne sais pas si cela à un lien, mais jai parfois une odeur de pourriture, de décomposition qui rentre par les ventilation de l'habitacle lorsque je dois forcer un peu le moteur pour pouvoir passer sur une couche épaisse de neige... voilà voilà merci à vous 

Partager ce message


Lien à poster
Partager sur d’autres sites

@Stoichkov69 Pour ton 2e post, je pense que c'est simplement dû à de l'humidité (moisissures) dans les canalisations de la ventilation. Il existe des aérosols à pulvériser pour éradiquer les bactéries.

 

Pour le problème de départ sur le 1er post, à part la pression du turbo, je ne vois pas trop, surtout en l'absence de défaut au diag.... :euh:

@DoloresBishop C'est un cas pour toi ! :bigsmile:

Partager ce message


Lien à poster
Partager sur d’autres sites

@Bap33 ok merci pour le conseil je vais rechercher là-dessus, enfin pour l'aérosol AP-Smiles_u1F60B.png

 

Je vais contrôler cette fameuse pression de turbo cette apres midi. Par contre pour cette fumée certains m'ont parler de la culasse qui pourrait être foireuse? J'ai pas de consommation excessive de LDR, et mon niveau d'huile ne bouge pas trop. Je viens cependant de remarquer une chose, en faisant le plein, l ODB m'affiche 400 km d'autonomie, quand jai une vitesse d'enclenchee sans accélérer je suis bien à 0L en instantané, sitôt que je suis a l'arrêt au point mort sans toucher l'accélérateur ma conso montre à 3 L...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, stoichkov699 a dit :

@Bap33 ok merci pour le conseil je vais rechercher là-dessus, enfin pour l'aérosol AP-Smiles_u1F60B.png

 

Je vais contrôler cette fameuse pression de turbo cette apres midi. Par contre pour cette fumée certains m'ont parler de la culasse qui pourrait être foireuse? J'ai pas de consommation excessive de LDR, et mon niveau d'huile ne bouge pas trop. Je viens cependant de remarquer une chose, en faisant le plein, l ODB m'affiche 400 km d'autonomie, quand jai une vitesse d'enclenchee sans accélérer je suis bien à 0L en instantané, sitôt que je suis a l'arrêt au point mort sans toucher l'accélérateur ma conso montre à 3 L...

 

 

 

2007, c'est pile la fin des problèmes de culasses poreuses sur les 8P TDI. Le problème n'a vraiment été éradiqué qu'à partir de 2008. Tu es donc peut-être concerné. :sic:  Dans ce cas, niveau de LDR à surveiller. Normalement, ce n'est pas "pas de consommation excessive de LDR", c'est plutôt "consommation de LDR nulle".

Si c'est une culasse poreuse, tu devrais être assez vite fixé, malheureusement :( . Tu vas devoir refaire le niveau au moins 1x / mois, voire 1x / semaines, quand c'est bien installé :rolleyes:.

Malgré une consommation de LDR marqué, une culasse poreuse ne conduit pas systématiquement à de la "mayonnaise" sur le bouchon de remplissage, comme sur un cas de joint de culasse. Du moins... c'est ce que j'en avais retenu sur les différents cas, que j'ai pu lire sur ce forum (je suis inscrit depuis 2005... ;) )

 

La consommation d'huile est assez présente sur les TDI IP,  de l'ordre de 1.5l entre 2 révisions intermédiaires (15000 km) et justement en cas de culasse poreuse, la consommation d'huile semble nulle, car la baisse de niveau est compensée par une intrusion de LDR dans le circuit. Du coup, c'est le LDR, qui est brûlé lors des phases de combustion du cycle 4T et c'est ça, qui peut donner l'odeur âcre.

A ne pas confondre avec une odeur de caoutchouc brûlé et un ventilo, qui tourne plusieurs minute après arrêt du moteur, ça c'est la régénération du FAP, mais elle est normalement moins marquée sur les TDI IP comme le tien, que sur les TDI CR des versions 8P FL. Je suis donc plus sceptique sur cette hypothèse d'une régénération de FAP mal identifiée...

 

Je croise les doigts pour toi, mais malheureusement, avec ce que tu indiques... la culasse poreuse est une hypothèse à envisager assez sérieusement, j'en ai peur... :sic: 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut je ne pense pas qu'une culasse poreuse puisse générer un problème de puissance à bas régime.

Tu as quoi comme boite de vitesse ? Tu as eu une reprog ? 

Je serai plutôt d'avis pour ton problème de puissance de vérifier la dépression avant N75. Regarde si tu n'as pas une fuite entre la pompe tandem et le mastervac, De même il faudrait vérifier la dépression sortie de pompe tandem.

  • Etonné 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

J'ai également une 8P tdi 170 Quattro s-line (injecteur pompe) et je viens de vérifier, pour la conso instantanée j'ai également 3l a l'arrêt

 

Pour ton pb, tu sembles avoir écarté les plus récurrents, personnellement, et avec mes capacités mécanique limité, je ne serais t'aider, dsl AP-Smiles_u1F62C.png

 

En revanche, je trouve également qu'en bas régime 1200-1500 tr la sensation "coup de pied au cul" n'est pas là, par contre au dessus sa donne vite la banane! Mais on s'y habitue très vite !

 

Bon courage pour ton problème et bonne route avec t as 8P

 

Partager ce message


Lien à poster
Partager sur d’autres sites

3l/h à l'arrêt c'est vraiment beaucoup. On devrait plutôt être aux alentours de 1 l/h.. voir 0.7-0.8 l/h quand .il faut plus chaud....  ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/02/2019 à 22:06, DoloresBishop a dit :

salut je ne pense pas qu'une culasse poreuse puisse générer un problème de puissance à bas régime.

Tu as quoi comme boite de vitesse ? Tu as eu une reprog ? 

Je serai plutôt d'avis pour ton problème de puissance de vérifier la dépression avant N75. Regarde si tu n'as pas une fuite entre la pompe tandem et le mastervac, De même il faudrait vérifier la dépression sortie de pompe tandem.

Bonjour, la n75 je l ai changée neuve avec toutes les durites avoisinantes. Concernant le Mastervac, je vais regarder ce soir avec un tuto car je ne vois pas trop où c'est 😋

 

Jai une boite manuelle 6, je ne pense pas qu'elle est été reprogrammée après je sais que le vendeur m'a berné sur l'historique de la voiture ( facture avec numéro de châssis différent jai pas fait gaffe, factures de garage trafiquées etc )

 

Sinon peut-être le calculateur ?

Le 13/02/2019 à 13:59, TUCHE a dit :

Salut

 

J'ai également une 8P tdi 170 Quattro s-line (injecteur pompe) et je viens de vérifier, pour la conso instantanée j'ai également 3l a l'arrêt

 

Pour ton pb, tu sembles avoir écarté les plus récurrents, personnellement, et avec mes capacités mécanique limité, je ne serais t'aider, dsl AP-Smiles_u1F62C.png

 

En revanche, je trouve également qu'en bas régime 1200-1500 tr la sensation "coup de pied au cul" n'est pas là, par contre au dessus sa donne vite la banane! Mais on s'y habitue très vite !

 

Bon courage pour ton problème et bonne route avec t as 8P

 

Bonjour, concernant l'effet coup de pied je l'ai certes plus haut dans les tours, mais la la 2ème honnêtement cest comme une 1ère bis, au point d'être à 2 doigts de caler à froid en montée. J'ai l'impression qu'un truc bride la voiture cest étrange.

 

Concernant la conso je conçois, mais après remplacement de turbo je suis tout de même passé de 670 km d'autonomie à 520 sur les 2 derniers pleins. Sachant que je rodais mon turbo, donc conduire ultra souple, ça me paraît bizarre.

 Jai bien vérifié jai aucune fuite de gasoil, jai mis le plein tout a l'heure et elle m'affichait 420 km d'autonomie 🤔

 

Le 11/02/2019 à 22:54, Bap33 a dit :

 

2007, c'est pile la fin des problèmes de culasses poreuses sur les 8P TDI. Le problème n'a vraiment été éradiqué qu'à partir de 2008. Tu es donc peut-être concerné. :sic:  Dans ce cas, niveau de LDR à surveiller. Normalement, ce n'est pas "pas de consommation excessive de LDR", c'est plutôt "consommation de LDR nulle".

Si c'est une culasse poreuse, tu devrais être assez vite fixé, malheureusement :( . Tu vas devoir refaire le niveau au moins 1x / mois, voire 1x / semaines, quand c'est bien installé :rolleyes:.

Malgré une consommation de LDR marqué, une culasse poreuse ne conduit pas systématiquement à de la "mayonnaise" sur le bouchon de remplissage, comme sur un cas de joint de culasse. Du moins... c'est ce que j'en avais retenu sur les différents cas, que j'ai pu lire sur ce forum (je suis inscrit depuis 2005... ;) )

 

La consommation d'huile est assez présente sur les TDI IP,  de l'ordre de 1.5l entre 2 révisions intermédiaires (15000 km) et justement en cas de culasse poreuse, la consommation d'huile semble nulle, car la baisse de niveau est compensée par une intrusion de LDR dans le circuit. Du coup, c'est le LDR, qui est brûlé lors des phases de combustion du cycle 4T et c'est ça, qui peut donner l'odeur âcre.

A ne pas confondre avec une odeur de caoutchouc brûlé et un ventilo, qui tourne plusieurs minute après arrêt du moteur, ça c'est la régénération du FAP, mais elle est normalement moins marquée sur les TDI IP comme le tien, que sur les TDI CR des versions 8P FL. Je suis donc plus sceptique sur cette hypothèse d'une régénération de FAP mal identifiée...

 

Je croise les doigts pour toi, mais malheureusement, avec ce que tu indiques... la culasse poreuse est une hypothèse à envisager assez sérieusement, j'en ai peur... :sic: 

Bonsoir et merci de ta longue réponse.

Oui hormis éprouver ma culasse, ce serait hors de prix. Apres mon manque de puissance n'est peut-être pas lié à cette fumée comme me disais Doloresbishop 

 

Je vous remercie tous de vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Par ailleurs si vous avez un petit tuto pour expliquer comment contrôler mastervac tandem dépression correctement, je suis preneur. Mes connaissances en mécaniques se sont fait sur le tas à chaque pannes grâce à internet lol.

 

Bonne soirée à vous et encore merci!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a tous

Pour les 3l a l'arrêt ils apparaissent uniquement a l'arrêt pur et pas en permanence AP-Smiles_u1F61C.png (je pense sur de la régénération fap, a vérifier) sinon au point mort en roulant je suis bien a 0 !

 

Pour faire un point conso:

- trajet quotidien (28 km aller / 28 km retour) petite route de campagne (un peu comme les routes de montagne, beaucoup de relance et quelques bonnes ligne droite !), temps de trajet 25 min, vitesses moyenne entre 63 et 68 km/h suivant les jours, conso moyenne sur trajet entre 6.2 et 7.3 l (donnée odb)

 

- autouroute (80% + urbain 20%) conso moyenne 6.3 l (65 euros de gasoil pour 700 km sans être en réserve)

 

- mixte (quotidien + autoroute ou voies rapides) 6.6 l (65 euros pour 680 km)

 

Voilà

 

Partager ce message


Lien à poster
Partager sur d’autres sites

ta pompe tandem se trouve au bout de ton arbre à cames à l'opposé de ta distribution. Tu as dessus un tuyau plastique rigide  qui va se fixer sur la mastervac  derrière le bocal de liquide de frein (coupole noire). Sur ce tuyau normalement tu as une durite de dépression qui part vers la N75 ou N18. L'idéal est de brancher une pompe à vide dessus pour connaitre la dépression que crée ta pompe tandemAP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites

DoloresBishop ok merci pour cette explication claire, je me penche dessus à ma pause déjeuner demain midi et vous tiens au courant merci.

 

TUCHE je vais vérifier au compteur kilométrique lambda, peut-être que mon odb déconne. Parce que moi cest 10% autoroute 30% ville, et 70 de national. Pour des trajets similaires, j'atteignais 700 bornes en conduite coulée et 620 en tapant vraiment dedans. Je suis à 517 précisément en conduite souple sur le même type de trajets depuis 1 mois et le changement turbo...

 

Je vous posterai une vidéo de la fumée de ma voiture à chaud que j' ai fait il y a peu ( si on peut poster des vidéos? )

 

Bonne soirée 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bap33 il faut que je la repasse alors, la dernière j'en avais aucun ( ce dimanche) car le mécano ma efface le code défaut de l'antidemarrage). Mais je pourrais pas avant dimanche ou lundi.

 

Voici la fameuse vidéo de ma fumée acre/acide, moteur a 90, j'avais roulé environ 25 min. La voiture fume comme ça plusieurs fois sur un trajet sans autre symptômes spécifiques.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×