Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

salut Cedric, tu as raison, il faut bien une reprog en passant en K04-001, je viens de l'apprendre a mes dépend, j'ai fini le montage du collecteur et turbo avant hier soir, comme tu me la dit, j'ai effectivement pu installer la durite d'admission en déboulonnant la vis sur le bloc puis j'ai intercalé une rondelle de 8mm d'épais  entre les 2 ce qui ma permis de rentrer correctement la durite.....AP-Smiles_u1F609.png

je suis aller faire un test sur la route et c'était un régal, sauf que a la premier grosse accélération j'ai vu mon Mano de pression prendre 1.7 bars et comme je suis "debile" j'ai voulu voir si il pouvez tenir cette pression jusqu'au rupteur et ce qui devait arriver arriva, le turbo a pris 1.8 bars et casi arrivé au rupteur un bruit énorme et le moteur c'est coupé, j'ai juste eu le temps de debrayé puis j'ai attendu un renfoncement pour me garé.

j'ai pris le risque  de redémarré et le moteur, il est reparti avec un ralenti super instable et quand j'ai accéléré le moteur a calé.

j'ai appelé un pote qui est venu me tracté, heureusement j'étais a moins de 2 km de la maison.

j'ai renter la voiture au garage et je n'est pas plus regardé car je devait prendre la route pour l'Espagne pour le taff, du coup je regarderai mieux le problème dans 11 jours a mon retour.

en me remémorisant le moment ou tout a lâché il me semble avoir entendu un bruit de détonation alors avec un peu de chance c'est possible que se sois seulement une durite d'admission qui ai lâché, elles sont  d'origine avec plus de 200000km, possible quelle n'ai pas tenu le choc mais je pense être optimiste sur ce coup...lol

avec du recul, je me dit que j'ai eu de la chance de pas casser le moteur....

 

    

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, jejesasuke a dit :

:AP-Smiles_u1F602: Si on ne peut plus rigoler

 

T'as bien fait pour le pop :D 

😜

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, perso42 a dit :

salut Cedric, tu as raison, il faut bien une reprog en passant en K04-001, je viens de l'apprendre a mes dépend, j'ai fini le montage du collecteur et turbo avant hier soir, comme tu me la dit, j'ai effectivement pu installer la durite d'admission en déboulonnant la vis sur le bloc puis j'ai intercalé une rondelle de 8mm d'épais  entre les 2 ce qui ma permis de rentrer correctement la durite.....AP-Smiles_u1F609.png

je suis aller faire un test sur la route et c'était un régal, sauf que a la premier grosse accélération j'ai vu mon Mano de pression prendre 1.7 bars et comme je suis "debile" j'ai voulu voir si il pouvez tenir cette pression jusqu'au rupteur et ce qui devait arriver arriva, le turbo a pris 1.8 bars et casi arrivé au rupteur un bruit énorme et le moteur c'est coupé, j'ai juste eu le temps de debrayé puis j'ai attendu un renfoncement pour me garé.

j'ai pris le risque  de redémarré et le moteur, il est reparti avec un ralenti super instable et quand j'ai accéléré le moteur a calé.

j'ai appelé un pote qui est venu me tracté, heureusement j'étais a moins de 2 km de la maison.

j'ai renter la voiture au garage et je n'est pas plus regardé car je devait prendre la route pour l'Espagne pour le taff, du coup je regarderai mieux le problème dans 11 jours a mon retour.

en me remémorisant le moment ou tout a lâché il me semble avoir entendu un bruit de détonation alors avec un peu de chance c'est possible que se sois seulement une durite d'admission qui ai lâché, elles sont  d'origine avec plus de 200000km, possible quelle n'ai pas tenu le choc mais je pense être optimiste sur ce coup...lol

avec du recul, je me dit que j'ai eu de la chance de pas casser le moteur....

 

    

Cool pr la durite d admission

par contre t as eu du bol sur le coup!

t aurais pu faire une trappe de visite ds le bloc !

vu les symptomes je pense aussi que c est une durite de sural qui est partie

une bielle tu l aurais entendu!

et t aurais laissé une belle trace d huile sur la route!!!!

 

Modifié par Cedric16
Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Cedric16 a dit :

Cool pr la durite d admission

par contre t as eu du bol sur le coup!

t aurais pu faire une trappe de visite ds le bloc !

vu les symptomes je pense aussi que c est une durite de sural qui est partie

une bielle tu l aurais entendu!

et t aurais laissé une belle trace d huile sur la route!!!!

 

oui c'est effectivement la première chose que j'ai regardé, pas de trace d'huile ou de flaque...lol

sur la tienne, c'est un k04-001 que tu as fait mettre, je me souviens plus.

Lien vers le commentaire
Partager sur d’autres sites

Le 31/08/2021 à 12:22, Cedric16 a dit :

Salut jeje

oui on est d accord

Qd il avait fait un 1er jet à 460 nm la puissance etait la meme sauf que j en avait plus tôt que maintenant

et il faut qd meme le dire y en a assez lol

Ce qui m interesse vraiment c est le couple

en dessous 3000 y a pas grand chose (enfin tout est relatif c est qd meme pas degeu lol)

par contre ca fait un effet turbo pas deplaisant

Dc je vais voir avec lui si je peux garder ce comportement de turbo mais avec plus de couple

si je change d injos c est justement pr avoir plus de marge que maintenant

là ils sont quasi tacquet et ca me plait pas trop

pr te donner une idee la courbe à 460nm est la bleu ciel

tu vois que la puissance bouge pas en fait par rapport à ce que j ai elle arrive juste plus tôt

 

A9B769F7-2D4E-469D-AD1C-F5064D0508E9.thumb.jpeg.bb2474baea50cd98b2722c19c32446f8.jpeg
 

et mon actuelle

 

DA86E72D-DA67-4EDD-A501-1A9F93A66E24.thumb.jpeg.c97b7daec5555f4c0345aa4ec25ba76a.jpeg

punaise, c'est courbe font rêver, impressionnant comme sa perd vite en flexFuel, l'éthanol c'est top.

Lien vers le commentaire
Partager sur d’autres sites

à l’instant, perso42 a dit :

punaise, ces courbes font rêver, impressionnant comme sa perd vite en flexFuel, l'éthanol c'est top.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, perso42 a dit :

oui c'est effectivement la première chose que j'ai regardé, pas de trace d'huile ou de flaque...lol

sur la tienne, c'est un k04-001 que tu as fait mettre, je me souviens plus.

Non c est 022 que j ai (tt 225)

Lien vers le commentaire
Partager sur d’autres sites

il y a 50 minutes, perso42 a dit :

punaise, c'est courbe font rêver, impressionnant comme sa perd vite en flexFuel, l'éthanol c'est top.

En flex fuell ca reste bien stable c est juste qu il y a moins de puissance et de couple

le turbo rigole la lol

il est à 0,8 bar

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, Cedric16 a dit :

En flex fuell ca reste bien stable c est juste qu il y a moins de puissance et de couple

le turbo rigole la lol

il est à 0,8 bar

c'est combien la pression max en hard?

 

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous

bon ben aujourdhui montage des sb strongflex de triangles et des rotules de suspensions en trw


31268C73-65D5-4C16-AB13-C55FDCDFA828.thumb.jpeg.f366aae7a668ca792b215e291e519192.jpeg
 

76B48605-E9E3-4FEC-A56C-DF0AF342F40E.thumb.jpeg.b7ecbbc745f7df3a19cf54d8a370c42d.jpeg

 

29422BE1-200A-4575-AD2B-F05366EEF800.thumb.jpeg.bb2083f9c97dacfd9920eae900ac9166.jpeg

 

FD34C25D-AC4C-424C-A53E-E897B20B6611.thumb.jpeg.5418408eb7d7519fe78047d5dd67a759.jpeg

 

1A1A8F2D-5B16-451B-9468-0A1B57D6B4A6.thumb.jpeg.bc21e113269e33e7998f74a8128e626f.jpeg

 

Lien vers le commentaire
Partager sur d’autres sites

a oui, bon boulot.....AP-Smiles_u1F609.png

ta pas trop galéré pour retirer les anciens silenblock ?

tu as fait bruler la gomme ?

Lien vers le commentaire
Partager sur d’autres sites

Non ca va tout seul

j ai percé la partie caoutchouc et apres j ai scié la bague metallique exterieure

Lien vers le commentaire
Partager sur d’autres sites

Salut jess

non je pense pas qu elles sont renforcees

j ai pris cette marque parceque c est ce qui est monté d origine

et celles d origines etaient pas mortes alors qu elle avaient 215000km

mais bon tant qu à demonter j ai preferé changer

Modifié par Cedric16
Lien vers le commentaire
Partager sur d’autres sites

Merci 🙏

la fin approche 😅

plus que les sb de train ar et de berceau à faire monter , la mise à jour de la carto et j aurais fais le tour ouf 

ah et j ai ca qui ca arriver tres bientôt 😜

 

3C20DC33-5415-44AB-A00F-27ABBF7484AD.thumb.jpeg.72112483dba16089a63ef831c45dd1b8.jpeg

Modifié par Cedric16
Lien vers le commentaire
Partager sur d’autres sites

Ca fait un moment que ce modele existe

Et c est toujours le meme systeme

et ca va tout seul

c est qd meme un peu plus long à installer que le systeme de serre cable à ressort d origine

mais ca se fait tres bien

 

Lien vers le commentaire
Partager sur d’autres sites

Ben ca dit que c est super

plus court plus ferme c est top

pr contre j doit fignoler un peu le reglage du lateral

c est tres legerement decalé

apres j ai mis ca parceque j aime bien les leviers courts

plus jeune je coupais carrement les tiges de levier pr raccourcir les debattements lol

apres ca reste une commande à cables 

c est moins rapide qu une commande en rigide

Lien vers le commentaire
Partager sur d’autres sites

D acc

je vais y regarder qd meme

le pote qui a le meme son cable est legerement plus rentré

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut @Jess85

non pas encore

j attend d avoir fait ce que je veux niveau chassis avant

apres je vois avec raph qd je pourrais lui emmener et combien ca va coûter

mais je pense que ca va donner vu les resultats avec des k04 fatigués!

Lien vers le commentaire
Partager sur d’autres sites

Posté(e) (modifié)

Salut à tous 

Surprise lors du changement des sb de berceau

il etait tordu!!!!

pas etonnant qu elle se barrait à l acceleration!

je pensais à tout sauf à ca!

apres recherches il semblait que c etait les memes que sur golf 4

j ai dc commandé un neuf sur mecatechnic

et je confirme c est bien les memes

et franchement c est tres simple à faire!

tout compris ca m a pris à peine 3h photos et café compris lol

J en ai profité pr monter toutes les vis en neuf


n ayant pas vraiment trouvé de tuto j en profite pour montrer comment j ai fait

 

on commance par demonter les rotules de suspensions (du 18 ds mon cas)

 

F80149EC-C677-474D-B220-5D38C161F48E.thumb.jpeg.6feafe088e794f67167ae66aa4abbe61.jpeg

 

ensuite les biellettes de barre stab (du 15 pour moi )

 

FDFAA71B-4B89-484C-9BF0-91F10C65313D.thumb.jpeg.4e08f28d128105c0e3e3398c67e91027.jpeg

 

ensuite on passe aux triangles

la vis et l ecrou arriere

(douille et clé polygonale de 18 )

c est pas obligé de les demonter avant mais c est plus facile et moins lourd à brasser et de toute facon il faut les demonter 

 

641FEA55-9367-45D4-8762-7F64518B629F.thumb.jpeg.ca2fa4821eed52082c310748f94779d5.jpeg

 

ensuite l avant du triangle (douille de 18)

à faire des 2 côté bien sur

 

C0ECFBB3-1416-4B59-B06D-B64233B0F8BA.thumb.jpeg.44ac0e90a9e85692a7c73758a4a8f27c.jpeg

 

ensuite les 4 vis de la cremaillere (douille de 13)

 

81E23A2A-7C6D-4B9B-88A2-4485516E71D0.thumb.jpeg.a9db4851b116893231b7d2dee43589bb.jpeg

 

9A409AD0-9DA7-49B5-A7AF-D66326FB78A9.thumb.jpeg.03e6474c05b5c48bfe497fb5dda2b107.jpeg

 

on passe au dogbone (douille de 13 et de 16)

 

64C79776-B44A-48FF-BF52-4F5AB29B54DB.thumb.jpeg.62f65a6160a3e1cbde4887c90ce5fb38.jpeg


C7FFC3C4-724E-44CC-8A1C-48CF231857F6.thumb.jpeg.7a4c3f653d40d9531ad58d872ffb0473.jpeg

 

et enfin les 4 vis du berceau (douille de 21)

J ai placé un cric pr eviter qu il tombe

 

6F0001F5-A043-47AB-BA3C-6AEBF5BE850B.thumb.jpeg.1b7905d493e0ca6990bec107e058a306.jpeg

 

57E9836F-EDC9-4AC1-B8A0-3D12A07AF223.thumb.jpeg.436da72d5af6585512f1267cca37386d.jpeg

 

Le vieux berceau à côté du neuf

 

AA7F8B9C-64DC-477E-B3AC-3ADA82286F04.thumb.jpeg.2326bc7b38f76a521b84f686f3806a6e.jpeg

 

montage de la barre stab (douille de 13)

et de mes sb strongflex sur le neuf

ne pas serrer la barre stab tout de suite

attendre d avoir monté les biellettes pr que tout soit en place

 

9C739258-EDF8-4226-A066-FDE5A4207545.thumb.jpeg.8ff7f98373a81473b67b052604bef6d5.jpeg

 

F618D730-AC8A-4200-8254-E3F176974A3A.thumb.jpeg.4573decced96c47bb211037b39cd888e.jpeg
 

1170CEA2-BB83-491C-A213-DE2FC8EBBCA4.thumb.jpeg.0d9b92e0cc95cc97e5ba075bde0bacea.jpeg

 

3F24A32D-C988-424A-824F-F3827D1C6651.thumb.jpeg.49223d6d8e70e041480f1176330fec89.jpeg

 

ensuite plus qu à remonter un para et c est bon 

 

 

 

Modifié par Cedric16
Lien vers le commentaire
Partager sur d’autres sites

Nikel tout ça.
Tu na pas de barre de renfort sur la tienne ??

celle sur le berceau 

Lien vers le commentaire
Partager sur d’autres sites

Salut , bien joué !

 

Tu as vu comment qu'il était tordu ?

 

Mecatechnic c'est une boutique que je fuis, malgré que ça soit a côté, pas mal été embêté avec leur marque topran et sav peu performant 

Modifié par bk56190
Lien vers le commentaire
Partager sur d’autres sites

il y a une heure, Naadji a dit :

Nikel tout ça.
Tu na pas de barre de renfort sur la tienne ??

celle sur le berceau 

Non je l avais pas

Lien vers le commentaire
Partager sur d’autres sites

il y a 48 minutes, bk56190 a dit :

Salut , bien joué !

 

Tu as vu comment qu'il était tordu ?

 

Mecatechnic c'est une boutique que je fuis, malgré que ça soit a côté, pas mal été embêté avec leur marque topran et sav peu performant 


qd ils ont montés les sb de berceau ils ont vu qu il y avait des coups vers le triangle

 

oui je sais que topran c est pas terrible mais là c est une autre marque j ai demandé

Tu avais ete embeté sur quoi? 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...