Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

alternative ampoule origine feux de recul de nos a6/s6/rs6 c5


Messages recommandés

salut a tous le sujet a déjà été plus ou moins débattus sur le net , mais je ne trouve aucune alternative dès que je met autre choses que de l'halogène une erreur ampoule coupe sonne au tableau de bord :AP-Smiles_u1F613:

led , led canbus , led filament canbus rien ne marche certain diront c'est juste pour être vu d'autre comme moi quand on recule on ne voit que dalle en pleine nuit avec les electrochrome tout est bon a prendre merci d'avance  

Lien vers le commentaire
Partager sur d’autres sites

à mon avis, si tu coupe le fil 15 de la prise grise de ton compteur et que tu la relies en direct à une masse... plus jamais de bip d'erreur pour les ampoules arrières

Lien vers le commentaire
Partager sur d’autres sites

à mon avis, si tu coupe le fil 15 de la prise grise de ton compteur et que tu la relies en direct à une masse... plus jamais de bip d'erreur pour les ampoules arrières

C'est juste un retour de contrôle ? C'est juste pour les arrière ou global merci à toi

Envoyé de mon FRD-L09 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

c'est juste les arrière, mais je ne sais pas si ça marche pour celle de la marche arrière ou juste pour les freins en canbus, sur la 99 en kline, c'est pas le même fil, et c'est pour tout l’arrière (et la ça marche, c'est fait sur la mienne)

faudrait que j'étudie le schema elza...

 

mais je suis sur chargé

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

c'est juste les arrière, mais je ne sais pas si ça marche pour celle de la marche arrière ou juste pour les freins en canbus, sur la 99 en kline, c'est pas le même fil, et c'est pour tout l’arrière (et la ça marche, c'est fait sur la mienne)
faudrait que j'étudie le schema elza...
 
mais je suis sur chargé

C est cool sa merci a toi sa urge pas a la minute pareil j'ai la barrack a finir le st des petite bricole sur la grosse

Envoyé de mon FRD-L09 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

J'ai lu un peu partout que beaucoup mettent une ampoule led, avec une ampoule halogène sur le même fil mais cachée pour ne pas avoir d'erreur au tdb

Lien vers le commentaire
Partager sur d’autres sites

Il existe des ampoules sans erreurs mais ................................. par contre elles flasheront forcément toutes les 30 sec quand l'odb fait son test de fonctionnement. Ca ne se voit pas avec une ampoule halogène car elle n'a pas le temps de s'allumer lors de l'impulsion électrique qu'envoie la voiture. Cependant, une led réagit 1000 fois plus vite, donc on voit un flash.

 

Ca fait pas tip top quand on suit la voiture...

 

Effectivement la seule solution est de lui couper le sifflet à ce test de l'odb...

Lien vers le commentaire
Partager sur d’autres sites

J'en reviens dès soit disant sans erreur canbus et le reste sa marche pas !! Pas mal l'astuce Blitz 🤔,pour la résistance j'ai essayer sa chauffe dur quand même et j'avais l'erreur pourtant je me suis mis en parallèle tu as une photo et un schéma Julien ?

Envoyé de mon FRD-L09 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Bon c'est pas des feux d'origine mais le principe est le même. j'ai remplacer les ampoules à filament par des leds et j'ai "ponté" ce type de résistance entre le + et le -

 

979490919_resistanceled.JPG.e8926387bce32353045b957c7cf778d8.JPG

 

Sur mes feux ça donne ça :

 

20190310_163324.jpg.ab8923d9c86dbbdb90e49498c968f9c6.jpg

 

En suivant ce principe :

141314815_Cblageresistance.JPG.3a4f72c824471477ad636a8fa9fc2082.JPG

 

ça fais 3 ans que c'est montés et aucun soucis

Lien vers le commentaire
Partager sur d’autres sites

Pourtant j'avais prit c'est résistance après peu être que c'était pas où la bonne valeur ohmique ou la bonne puissance de dissipation 🤔

Envoyé de mon FRD-L09 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Le ‎10‎/‎03‎/‎2019 à 17:54, Julien2268 a dit :

Bon c'est pas des feux d'origine mais le principe est le même. j'ai remplacer les ampoules à filament par des leds et j'ai "ponté" ce type de résistance entre le + et le -

 

979490919_resistanceled.JPG.e8926387bce32353045b957c7cf778d8.JPG

 

Sur mes feux ça donne ça :

 

20190310_163324.jpg.ab8923d9c86dbbdb90e49498c968f9c6.jpg

 

En suivant ce principe :

141314815_Cblageresistance.JPG.3a4f72c824471477ad636a8fa9fc2082.JPG

 

ça fais 3 ans que c'est montés et aucun soucis

dit julien c'était une 25w ou une 50w te souviens tu ?

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...