Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

jp280369

Voyants suspension qui s'allument...

Messages recommandés

Bonjour à tous,

 

Alors voilà, j'ai un petit souci... de plus... :-(

 

De temps en temps j'ai les deux voyants de suspension qui s'allument, le vert avec la flèche vers le bas et l'orange avec les deux flèches et je remarque que la voiture est un peu plus tape cul que d'habitude

 

Ils ne s'allument pas tout le temps, c'est aléatoir...

 

De plus, j'ai remarqué que quand il fait froid ( en dessous de 6-8 ° ) les suspensions couinent devant en passant les dos d'ânes et autre bosses et c'est très désagréable, ça fait vieille caisse qui tombe en morceaux... génial pour une A8...

 

Quelqu'un a une idée ?

 

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

N'oublie de faire des recherches sur le forum on y trouve pleins d'infos.

 

Le couinement c'est souvent les silentblock de barre stabilisatrice sous le moteur :

 

Les voyants de suspension, le orange indique qu'il y a un défaut dans le système, et le vert que la hauteur des suspensions est plus basse que la normale. C'est un moyen pour te prévenir de faire attention à ne pas raccrocher du fait qu'elle soit plus basse.

 

lorsque le voyant orange est allumé, la suspension peut passer en mode "dégradé" ce qui durci la suspension.

 

Il faut faire un relevé au vagcom ou autre pour connaitre l'origine du défaut relevé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

Comme dit Jerem c’est sûrement les Silentbloc de barre stabilisatrice pour tes couinements et passage a la valise pour en savoir plus sur tes suspensions.

Compresseur ou amortisseur hs

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses.

 

Concernant le couinement, si ça vient des silentblocs, il devrait y avoir du jeu non ?

Je suis passé chez mon garagiste et il dit que rien ne bouge et tout est OK à ce niveau.

 

Concernant la suspension... J'ai trouvé quelque chose en cherchant mais si je comprends bien, ça risque d'être à 90% un ou plusieurs bras de suspensions à changer...

Je vais essayer de brancher le Vagcom ce WE.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas besoin de jeu pour le couinement : tu veux tester, sur le pont tu démontes les demi lunes de chaque côté et tu bouges la barre à la main.

 

pour ta suspension, je vois pas le rapport entre un bras de suspension et les suspensions pneumatiques, tu dois confondre avec les capteurs de position des suspensions ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 01/02/2019 à 21:25, Jerem-16 a dit :

Pas besoin de jeu pour le couinement : tu veux tester, sur le pont tu démontes les demi lunes de chaque côté et tu bouges la barre à la main.

 

pour ta suspension, je vois pas le rapport entre un bras de suspension et les suspensions pneumatiques, tu dois confondre avec les capteurs de position des suspensions ?

Faudra voir à l'occase.

 

Pour les suspensions, j'ai recherché un peu et trouvé des postes mais ils disent que ça vient de fuites d'air et qu'il faut changer les suspensions,

Maintenant..... si c'était une fuite d'air, ça me le ferait tout le temps non .

Et là j'ai remarqué que depuis qu'il fait moins froid, je n'ai plus ce problème... Est ce que ça pourrait avoir un rapport avec les températures aussi ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

Une parenthèse concernant les amortisseurs.

Y a t il via le vagcom un moyen de voir et de réguler la pression d'air dans les amortisseurs ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour.

J'avais eu ce souci de témoins qui s'allumaient. Après avoir contacté le forum, j'avais 2 solutions:

1. le compresseur des amortisseurs (qui se trouve devant la roue AVD, derrirère le pare-boue) qui serait N.OK

2. les amortisseurs eux-mêmes pour lle cas où il y aurait une fuite d'air.

J'a acheté  le compresseur et 2 amortisseurs AV- sans les pompes.

J'ai changé le compresseur...et tout a fonctionné. Il me reste donc dans le garage 2 amortisseurs....

Le voyant vert s'est éteint et le MMI a fonctionné pour les 4 positions.

Tout va bien...

Bonne soirée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/03/2019 à 15:28, Etienne ROUSSEAU a dit :

Bonjour.

J'avais eu ce souci de témoins qui s'allumaient. Après avoir contacté le forum, j'avais 2 solutions:

1. le compresseur des amortisseurs (qui se trouve devant la roue AVD, derrirère le pare-boue) qui serait N.OK

2. les amortisseurs eux-mêmes pour lle cas où il y aurait une fuite d'air.

J'a acheté  le compresseur et 2 amortisseurs AV- sans les pompes.

J'ai changé le compresseur...et tout a fonctionné. Il me reste donc dans le garage 2 amortisseurs....

Le voyant vert s'est éteint et le MMI a fonctionné pour les 4 positions.

Tout va bien...

Bonne soirée.

OK je devrait alors plutôt aller coté compresseur....

Dès que j'ai le temps, je passe le VAG COM

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 03/03/2019 à 15:30, Etienne ROUSSEAU a dit :

Attention: le compresseur, c'est roue AVG et non D.

Etienne

Heu, ben chez moi c'est bien à gauche ;-) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebonjour tout le monde,

 

Bon j'ai enfin eu le temps de brancher le VagCom pour mon problème de suspensions, mais je n'ai rien appris sur le problème car ..... " Le calculateur ne répond pas.... " :AP-Smiles_165:

Et j'ai pas envie d'aller chez les escrocs d'Audi, ils vont me raconter n'importe quoi de nouveau, comme presque chaque fois 

 

Vous avez une idée comment je pourrais voir ce qui se passe ? si c'est bien le compresseur ou pas ?

 

Merci beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas évident car si le calculateur ne répond pas c'est un peu le retour à la case départ : ça peut-être le calculateur HS.

Avec un calculateur usé il y a en générale le défaut : fuite dans le système ou/et signal implausible de la sonde de pression d'air.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK..... je sens que si je veux avoir le coeur net, je ne vais pas trop avoir le choix que de passer chez Audi en gros, c'est ça ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Rebonjour tout le monde...

 

Bon, j'ai enfin eu le temps de passer chez Audi pour un diag...

 

Résultat :

1) Correcteur d'assiette ( 34-correcteur d'assiette ) (4E0910553C 4190 )

2) 1583 0 Fuite détectée dans le système ( statique )

3) 1400 2 Correcteur d'assiette ( valeur limite inférieure non atteinte sporadiquement )

4) 1772 8 Câble signale du transmetteur de pression du correcteur d'assiette ( signal non plausible sporadiquement )

5) 1769 8 Transmetteur d'assiette avant droit ( signal non plausible sporadiquement )

6) 775 8 Transmetteur d'assiette AR D ( signal non plausible sporadiquement )

 

Voilà.... D'après lui c'est une fuite mais il ne peut pas dire où, il faudrait tout démonter... Donc en gros j'ai appris que j'avais une fuite... que je savais déjà...

 

Il m'a fait un devis pour deux bras de suspension, main d'oeuvre inclue .............................6097,- € :AP-Smiles_u1F633:

 

D'après mes recherches sur le forum, beaucoup ont acehté ça chez Miessler et en sont contents, du coup j'y étais et j'ai trouvé ça :

1) http://www.air-suspension-shop.com/Audi-A8-D3-4E-Amortisseur-pneumatique-a-suspension-4E0616040-avant-droit

2) http://www.air-suspension-shop.com/Audi-A8-D3-4E-Amortisseur-pneumatique-a-suspension-4E0616039-avant-gauche-

 

Ce sont les bonnes références pour une A8 4.2 essence de 2003 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

purée les Miessler on bien descendus coté tarif, ça devient très abordables de remplacer nos vielles jambes de force .... AP-Smiles_u1F61B.png

Partager ce message


Lien à poster
Partager sur d’autres sites

A ta place je commencerais par changer les transmetteurs d'assiette qui sont en défaut.

 

Ensuite si tu peux, mets ta suspension en mode cric, prends tes mesures axe de roue/bord d'aile sur les 4 roues, laisse la voiture plusieurs jour sans y toucher et reprends les mesures exactement au même endroit.

Tu sauras déjà si la fuite se situe autour d'une roue en particuliers : dans ce cas ça peut-être (par ordre du plus fréquent au moins fréquent) :

- amortisseur

- raccord entre tube d'air et amortisseur

- raccord entre tube d'air et bloc valve

- conduite d'air du bloc valve à l'amortisseur

- bloc valve. 

 

Si les hauteurs en varient quasiment pas (quelques mm), tu peux te tourner vers le compresseur qui ne sort peut-être plus assez d'air, cette panne peut provoquer le défaut "fuite détectée dans le système", c'est du vécu.

Bon courage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Jerem-16 a dit :

A ta place je commencerais par changer les transmetteurs d'assiette qui sont en défaut.

 

Ensuite si tu peux, mets ta suspension en mode cric, prends tes mesures axe de roue/bord d'aile sur les 4 roues, laisse la voiture plusieurs jour sans y toucher et reprends les mesures exactement au même endroit.

Tu sauras déjà si la fuite se situe autour d'une roue en particuliers : dans ce cas ça peut-être (par ordre du plus fréquent au moins fréquent) :

- amortisseur

- raccord entre tube d'air et amortisseur

- raccord entre tube d'air et bloc valve

- conduite d'air du bloc valve à l'amortisseur

- bloc valve. 

 

Si les hauteurs en varient quasiment pas (quelques mm), tu peux te tourner vers le compresseur qui ne sort peut-être plus assez d'air, cette panne peut provoquer le défaut "fuite détectée dans le système", c'est du vécu.

Bon courage.

OK, où est ce qu'on peut en trouver à part chez Audi, car eux ils me gonflent avec leurs prix de malades ?

 

Je vais faire ça, dimanche soir et je vais la laisser dans le garage et regarder mercredi ou jeudi.

Mais de toute façon j'ai remarqué qu'elle ne monte pas du tout quand je la démarre, derrière ça à l'air normal mais devant elle est complètement affaissée 

 

Par contre, je ne sais pas si c'est important, mais l'été dernier en remettant mes roues été, j'ai remarqué qu'elle était plus basse devant à droite par rapport au reste de la voiture et j'avais du mal à mettre le cric sous la voiture...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...