Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[TUTO| Remplacement injecteur sur moteur V6 TDI


Messages recommandés

Je te confirme avoir eu aussi des résidus juste après le changement.

Lien vers le commentaire
Partager sur d’autres sites

C etait bien des résidus , apres plusieur kilomètres plus rien plus de calamine 😁 

 

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

Savez vous pourquoi sur mon vcds la case groupe de mesure sur le calculateur moteur est grisé ? 

Je voulais faire un test de mesure mes injecteurs

Version vcds 20.4.1 

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

J ai trouver a faire ses mesures mais a quoi elle coresponde ? 

Est ce que c est les memes que si j etait passé par le groupe de mesure ? 

Si oui une ame charitable pourrais les analyser et me dire se qu il en ai 

Sachant que l injecteur 6 a ete changé en echange standart 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Jai eu une reponse je vous la partage s il elle peux etre utile 

Screenshot_20210126-163652_AliExpress.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, 

 

A tout hasard, quelqu'un connait les valeurs limites des injecteurs, écarts de débit maxi et point de calibrage?

 

J'ai déjà remplacé 2 injecteurs fin novembre, et j'ai l'impression que je suis bon pour en remplacer 2 autres à minima...

 

Merci!!!

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour,
Ma voiture tremble au ralenti uniquement, cela me rappel les mêmes symptômes qu'il y 1 an et mon garagiste avait changé l'injecteur N°4.
Depuis je me suis équipé d'un VCDS, alors j'ai fais un diag + un relevé des écarts d'injecteurs, voici les résultats:
Quand pensez vous ?

C'est grave docteur ?

Je peux rouler encore j'ai quelques petits déplacements à faire ?
Merci bcp à tous.
Seb

@hornet33

image.png

image.png

image.png

Lien vers le commentaire
Partager sur d’autres sites

Bon et bien ce soir voyant de pré chauffage qui se met à clignoter et puissance limiter.

 

😩😩

Help

merci

Lien vers le commentaire
Partager sur d’autres sites

Plus qu' à remplacer les 5 autres injecteurs, à + de 180 kkms, rien d' étonnant. AP-Smiles_u1F62C.png

Lien vers le commentaire
Partager sur d’autres sites

Il y a 15 heures, AL49 a dit :

à + de 180 kkms, rien d' étonnant.

😳😳😳

😓😓😓La qualité de très chères Audi as quand même bien baissée...

Je me rappelle encore d'un temps où les injecteurs sur les moteurs pouvaient faire plusieurs centaines de milliers de kilomètres...

Là,moins de 200k kms et tu trouves ça normal ?🙄🙄🙄

Lien vers le commentaire
Partager sur d’autres sites

Vous avez 313/326 ch sous le capot ! donc cela ne m' étonnes pas plus que cela avec la pression du circuit d' injection. AP-Smiles_u1F62C.png

Un injecteur reste une pièce d' usure comme un disque de frein même si on aimerait bien ne pas le remplacer avant 200 kkms...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...
Le 27/02/2021 à 18:59, AL49 a dit :

Vous avez 313/326 ch sous le capot !

On est pas loin des 350ch avec une petite repro AP-Smiles_u1F60A.png
Donc tout cela vous semble normal ?

Mon garagiste étant indisponible je vais m'atteler au changement de cet injecteur en espérant que tout ce passe bien.

Reste à trouver la bonne référence et le site d'achat.

Allez je vais déjà démonter l'injecteur en question pour voir sa tronche et peut être sa référence.

Lien vers le commentaire
Partager sur d’autres sites

Démontage fait (ce fut assez simple et sans extracteur)

Voici les photos de mon injecteur n°1 fraichement sortie :

 

IMG_8817.jpeg

IMG_8818.jpeg

IMG_8819.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Le joint cuivre étant resté au fond ... j'ai commencé à flipper AP-Smiles_u1F62C.pngAP-Smiles_u1F62C.png !!!!

Finalement un prenant un fil semi rigide j'ai réussi à l'attraper AP-Smiles_u1F60F.png

IMG_8830.jpeg

Lien vers le commentaire
Partager sur d’autres sites

Je vais aller chez Ouest Injection demain voir s'ils ont un injecteur échange standard en stock à -300€.

Je change le N1 et je verrai ensuite suivant les nouvelles valeur si je dois changer le n°3

 

VOS AVIS M'INTERSSENT AP-Smiles_u1F60A.pngAP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

Faudra prévoir un codage au VCDS pour le nouvel injecteur.

Lien vers le commentaire
Partager sur d’autres sites

Pour ton injecteur, le joint cuivre était complètement HS vu les dépôts au dessus du nez d'injecteur et sa forme.

Je ne saurai trop te conseiller de remplacer l'intégralité des joints cuivre et caoutchouc de l'ensemble des injecteurs... les références sont disponibles dans ce sujet.

 

Pour le nettoyage, il existe un coffret chez Facom, ICI, relis le sujet complètement c'est une mine d'informations! AP-Smiles_u1F609.png

Modifié par capitainealbator
Lien vers le commentaire
Partager sur d’autres sites

Le 23/05/2020 à 09:38, The_Bibi a dit :

Le coffret contient 2 bouchons a mettre au fond du puit pour faire le gros du nettoyage ( parce que quand il faut nettoyer le siège bah peut pas y avoir un obstacle la.

La ref du coffret Facom DCR.ICAPB

( sur master outillage, bon prix mais le delais de livraison avec le Covid était interminable commande passée le 07/04 reçu le 15/05. Je leurs en veut pas vu le contexte). 
Intervention terminée hier après-midi , plus de pchit pchit et vidange dans la foulée :) 

le bouchon au fond du puit, du coup il ne se visse pas, il est ajusté avec un joint c'est ca ?

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, AL49 a dit :

Faudra prévoir un codage au VCDS pour le nouvel injecteur.

J'ai un VCDS, j'espère que j'arriverai à faire l'encodage

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, capitainealbator a dit :

Pour ton injecteur, le joint cuivre était complètement HS vu les dépôts au dessus du nez d'injecteur et sa forme.

Je ne saurai trop te conseiller de remplacer l'intégralité des joints cuivre et caoutchouc de l'ensemble des injecteurs... les références sont disponibles dans ce sujet.

 

Pour le nettoyage, il existe un coffret chez Facom, ICI, relis le sujet complètement c'est une mine d'informations! AP-Smiles_u1F609.png

Merci @capitainealbator

Sur le nouvel injecteur en échange standard que je vais prendre à OuestInjection à Nantes cet après midi je sais qu'il est fournis avec un joint cuivre neuf mais à ton avis il y a les joints caoutchouc ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Je ne sais pas du tout, il faudrait le leur demander, non?  AP-Smiles_u1F60F.png

 

Mais bon, vu le prix des joints caoutchouc, perso je les avais tous changés.

Lien vers le commentaire
Partager sur d’autres sites

Les bagues en cuivre sont pas jolies AP-Smiles_u1F60F.png,  tu penses qu'il est vraiment nécessaire de changer l'injecteur...  moi après la réfection de tous les joints , je n'avais plus de problème de ralenti instable à froid, pour info les joints se trouvent facilement sur les sites de ventes de pièces sur le net. Il faut juste pas être pressé AP-Smiles_u1F60A.png

Lien vers le commentaire
Partager sur d’autres sites

Je confirme que les injecteurs sont fournis uniquement avec les joints cuivres.

J'ai pris les joints toriques noir chez Audi car introuvable ailleurs (env 13€ les 6).

 

Remontage de mon nouvel injecteur sans soucis.

J'ai voulu changer les joint du N°2 mais impossible a sortir sans extracteur donc je ne l'ai pas.

J'ai réussi à sortir le N°3 qui était nettement plus joli que celui HS, donc changement du joint cuivre + joint torique et remontage.

 

Essai ok .... sauf qu'au 1er passage vers 3000tr rebelote voyant préchauffage clignotant + brigade puissance. AP-Smiles_u1F62C.pngAP-Smiles_u1F62C.pngAP-Smiles_u1F62C.pngAP-Smiles_u1F62C.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.pngAP-Smiles_u1F61E.png

Passage au VCDS les valeurs injecteurs bonnes AP-Smiles_u1F60F.pngAP-Smiles_u1F60F.png

Verification moteur ..... et une belle fuite de gasoil en charge, un raccord d'alimentation gasoil sur l'injecteur pas assez serré.

 

Re essai et ouf tout le monde va bien.

 

Un grand merci à tous ceux qui m'ont aidé sur cette intervention.

 

 

 

 

Modifié par SEB44250
Lien vers le commentaire
Partager sur d’autres sites

achète un extracteur (c'est pas cher, lis les pages précédentes) et remplace les autres joints pare-feu (c'est un conseil)  AP-Smiles_u1F60F.png

Lien vers le commentaire
Partager sur d’autres sites

Oui je vais me mettre en recherche d'un extracteur sur internet dans les prochains jours.

J'avais déjà acheté tous les joints pour pouvoir les changer donc ôtant le faire.

Lien vers le commentaire
Partager sur d’autres sites

tu à pu coder ton nouvel injecteur avec vcds ?

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour à tous,

 

J'ai fait la manip avant hier à 166k km.

 

Les joints sont en très bon état. Pas de fuite à constater, les injecteurs étaient nickels aussi.

Les joints ont perdu 10% max de leur masse.

 

J'ai un peu galéré à sortir le retour gasoil, voici des photos comment j'ai procédé après avoir chopé le coup de main.

PXL_20210404_124917480.jpg

PXL_20210404_124845324.jpg

PXL_20210404_134719814.jpg

Lien vers le commentaire
Partager sur d’autres sites

Super ce retour, comme quoi on a pas tous la même façon de rouler je pense.

Tu dois avoir le pied plutôt léger non?

Lien vers le commentaire
Partager sur d’autres sites

La voiture est de 2017. Je pense qu'à cette époque ils montaient des biseautés d'origine.

 

J'ai toutes les factures d’entretien, ils n'ont pas été fait.

 

Je viens de l'acheter d'occasion, l'ancien propriétaire n'avais pas l'air d'avoir le pied trop léger. Je vous laisse juger avec la photo de quand je l'ai récupéré.

 

Apres c'est la version 218 cv. Ca monte peut etre un peu moins en température.

 

 

IMG_20210222_162029.jpg

Lien vers le commentaire
Partager sur d’autres sites

Effectivement, il avait le pied peu léger l'ancien proprio AP-Smiles_u1F609.png

Pour les joints cuivre, tu as peut-être raison vu l'année...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...
Le 21/07/2020 à 12:31, Ju64000 a dit :

 

Bonjour à tous,

Je vous fais le retour concernant le problème rencontré. Pour rappel, trou à l'accélération avec à coups sur les 3-4 premiers rapports par intermittence.

J'avais pris RDV hier chez Audi Lescar (64), lors de l'essai routier : aucun souci (forcément...). Passage au diag : RAS.

Ils ont tout de même effectué un contrôle de la gestion de la boîte de vitesse et une adaptation des embrayages.

Pour l'instant : pas d'à coups. Affaire à suivre....

Facture : 100€

 

Je leur ai signalé la présence de graisse sur les cache culbuteurs. Pour eux, rien d'alarmant.

Je vais les nettoyer et voir si ça réapparaît.

 

Bonne journée !

@jul64600 j'ai tout pareil que toi sur mon A7 aurais-tu du nouveau ? merci

 

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut, je recontre un soucis très similaire sur mon A7 bitdi, sauf que j'ai en plus mon niveau d'huile qui monte...
Je pense à démonter l'ensemble des injecteurs pour une inspection et un remplacement des joints en préventif. Mais pour le soucis de niveau d'huile, je sèche.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut @Nyko.45 j'avais eu le souci de niveau d'huile qui monte sur une BMW 116D de 2009, en fait c'était un défaut lié au FAP, quand le recyclage du FAP se déclenche, il y a plus de gasoil injecté dans la chambre pour faire monter la température et une partie du trop plein de gasoil non consommé coule du cylindre dans le carter d'huile faisant monter le niveau. c'est un pb connu chez BMW c'est peut etre ton souci

Modifié par 313SQ5
Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour AP-Smiles_u1F609.png
J'ai envoyé les injecteurs en contrôle, j'attends les résultats...

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour!

 

J'ai connu le même problème sur mon Q7 de 2011 moteur CJGA. Vers 160000km un injecteur est carrément sorti de son siège de plusieurs centimètres quand je roulait sur la voie rapide. Le joint en cuivre était bouffé, vis de retenue de la bride cassé. Aujourd'hui, 40000km plus tard, j'ai le même problème mais un peu plus grave. Par contre les 1ers symptômes ont été les mêmes: "Limp mode" si on sollicite trop le moteur (voyant "préchauffage" clignote). VCDS m'a donné les deux fois le même défaut: P0087 Pression d'injection trop basse. Ce qui est plus grave cette fois-ci c'est que après m'avoir arrêté sur un parking le moteur ne démarre plus! Avec VCDS j'enregistre des valeurs très très basses dans les rampes d'injection HP. Je me demande si la pompe HP a lâché. Ceci dit je n'arrive pas trop à comprendre comment un injecteur avec joint pare-feu abimé génère ce code défaut de pression trop basse? Je me dis que même avec un joint pare-feu disparu ou abimé l'injecteur continue d'injecter et de retourner le carburant comme avant, non? Ou est-ce qu'il y a quelque chose qui détecte un défaut et qui ouvre trop la vanne retour carburant dans l'injecteur créant ainsi une pression trop basse dans la rampe d'injection?

 

Est-ce quelqu'un pourra m'éclairer? 

Modifié par holayoman
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...