Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[TUTO] Démontage et réparation feux arrière A6 Avant


Messages recommandés

Bonjour à vous,

 

Je fais suite à une mésaventure personnel avec un bloc de feux arrière à led pour vous exposer la façon dont je l'ai ouvert.

 

Symptômes

- bloc côté gauche, situé sur le hayon (et non sur le châssis)

- pas d'erreur odb

- les leds de feux de position ne s'allumaient plus en déverrouillant la voiture ou en roulant feux allumés

 

En démontant rapidement la platine, et en jouant avec les connexions, j'ai rapidement vu que cela ressemblait à un faux contact..

 

Pour rappel, mon A6 possède les caractéristiques suivantes pour les feux arrières, d'autres variantes existent et le tuto s'appliquera certainement sans souci 

- châssis Avant, les blocs AR sont séparés en deux par la malle du coffre, il y a dont 4 blocs de feux au total, 

- feux à led

 

Opération 1 : Sortir la platine d'ampoules puis prendre un tournevis  plat, le glisser entre le bloc et la vitre et faire levier (la colle est cassante donc pas de souci, ça fait un peu de bruit)

 

20190111_224458.thumb.jpg.b63a5d976188fac98aed5d73013fef29.jpg

 

Opération 2 : Vous avez fait le tour complet et vous arrivez à ce résultat en quelques minutes

 

20190111_224449.thumb.jpg.246f4ba1954f3107d1f23b7857687f9a.jpg

 

Opération 3 : Il vous faut démonter les éléments constitutifs du feux, rien de bien difficile, il faut déverrouiller les éléments au dos et les pousser pour les faire sortir (pas de photo), mais le résultat est le suivant :

 

20190111_225001.thumb.jpg.fe9a3a666aaa867fa7cd2a98c6b50119.jpg

 

Opération 4 : Dans mon cas, mon souci se trouve sur la nappe de leds, le connecteur est dessoudé et il a arraché une partie des pistes...

 

20190111_225022.thumb.jpg.82567c8512f148580042ed7b066c1377.jpg

 

Il ne me reste plus qu'à repiquer les connexions en amont et le tour sera joué..

 

Remontage en sens inverse et collage de la glace à l'aide de colle contact, silicone ou epoxy, je n'ai pas encore tranché!

 

En fouinant sur le net, je me suis aussi aidé de cette vidéo pour le démontage :

 

 

Il y a quand même quelques pannes avec ces feux (résistance cms/connecteurs/etc..) donc chacun lira cela en fonction de son souci!AP-Smiles_u1F60B.png

Lien vers le commentaire
Partager sur d’autres sites

  • :: Bagheera a changé le titre en : [TUTO] Démontage et réparation feux arrière A6 Avant
  • 1 mois plus tard...
  • 1 an plus tard...

Très bien, je ne l'avais pas vu celui là...j'ai deux blocs arrières en panne mais que j'ai déjà remplacé par de l'OEM de chez Oscar...Je vais donc les réparer. Cependant mon problème ne provient pas la connectique. Je pencherais pour l'électronique...of course 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...