Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous informer que le forum fait peau neuve pour cette nouvelle année 2019 ! Nous espérons que ce dernier vous apportera entière satisfaction et que vous prendrez toujours autant de plaisir à vous y rendre. N'hésitez pas à partager vos anecdotes, souvenirs, photos, trouvailles, et expériences...
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

bonjour a toutes et tous

tout d abord mes meilleurs voeux pour cette nouvelle année qui commence

Alors voila mon Q7 3.0 TDI de 2007 (moteur ref BUG) m a fait un micmac avant les fetes

tout a commencé sur la route du retour a la maison, a l acceleration un bruit de moulinette est apparu ensuite peu de temps apres le voyant de prechauffage s est allumé et la plus de gouache!! moteur asmathique!

a quelqques pas de la maison il y a eu comme un sifflement au niveau du compartiment moteur a proximité du pare brise avec des ratés entre 1000 et 2000 tr mn

arrivé devant la porte du garage le moteur s est arreté tout seul

je rentre de congé et toujours rien quand je demarre il tourne 2sec et coupe

j ai deja essayé une vingtaine de fois

batterie neuve du mois d aout le gazole arrive a tous les injecteurs

au diag on me trouve un defaut P0321 "signal incorrectdu circuit d entrée du capeur de regime moteur"

j ai remis la batterie en charge et je recommence demain

si quelqu un a une solution

par avance merci

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Traduction de ton code défaut qui peut t aider.

Symptômes possibles
Le moteur s'arrête
Le moteur ne démarre pas
Compteur de vitesse inopérant
Le voyant de l'indicateur de bougie de préchauffage (K29) clignote

Causes possibles

Capteur de vitesse du moteur (G28) desserré
Capteur de vitesse du moteur (G28) défectueux

Solutions possibles

Capteur de vitesse du moteur de contrôle (G28) Notes spéciales Le capteur de vitesse du moteur (G28) sert également de capteur de référence pour la position du vilebrequin et correspond au groupe de capteurs de position d'arbre à cames 1 (G40) et au groupe de capteurs de position d'arbre à cames 2 (G163).

Lorsqu'un moteur ne démarre pas en raison de problèmes liés à la mécanique (étincelle, carburant, compression, synchronisation), il n'est pas rare de définir un code d'erreur Faux G28 en raison d'un démarrage prolongé avec une condition de non-démarrage.

Lorsque trouvé dans une VW Golf / Jetta (1J / 9M) ou une Audi A3 (8L) avec 1,9 l TDI-PD (AXR), vérifiez le TPI 2007067 qui explique les problèmes d'interférences électromagnétiques.

Une modification du câblage résoudra ce problème. Vous trouverez des informations détaillées dans le TPI nommé. Bien que ce TPI ait été initialement publié pour VW Golf / Jetta (1J / 9M), un de nos clients est tombé sur le même problème avec une Audi A3 (8L). Lorsqu’on le trouve dans une VW Golf, une Jetta ou une New Beetle avec 1,9 l de TDI-PD (BEW) 2004, vérifiez si vous êtes TSB 2010461 (le 01-07-45 anciennement 97-05-03) ou 201463 (le 01-07-44 anciennement 97 -05-04) demandant une mise à jour flash de l'ECU et une installation au sol secondaire. Remarque générale pour tout type de moteur: Vérifiez le câblage de la sonde et du module de commande du moteur pour vérifier que le faisceau et le module ne sont pas endommagés par l'huile ou le liquide de refroidissement provenant d'une sonde ou d'un tendeur défaillant. Ceci est un exemple tiré d'un Tiguan 2012 avec Coolant dans l'ECM, qui a abouti à la création de DTC G28 en plus d'un blocage intermittent. Catégorie:


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi le moteur demarre après une phase de démarreur un poil plis longue que d habitude mais au bout de 2 ou 3 secondes il coupe

Partager ce message


Lien à poster
Partager sur d’autres sites

Tes injecteurs sont comment ?

J en avais un de défaillant et ma voiture coupait aussi


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rien

Je jette un oeil ce week end 

Entre le boulot et la maison pas trop eu le temps

Quelqu un pourrait me dire ou se trouve ce satané capteur sur le bloc?

Partager ce message


Lien à poster
Partager sur d’autres sites

Question con mais tu as essayé de démarrer avec la deuxieme clé ? 
Le moteur qui se coupe seul au démarrage c'est ce qu'il se passe aussi quand tu démarres avec une clé non programmée (en tout cas sur mon A6)

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai même 3 clefs et avec les 3 c est la même 

De plus si c était un souci de clef le code erreur de la balise l indiquerait 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bon panne trouvé

turbo HS!!!! le capteur de regime moteur a l air de bien fonctionné vu qu une fois les derivations de durit de turbo retirées et le volet de papilon de gaz switché le V6 a dem

Partager ce message


Lien à poster
Partager sur d’autres sites

bug du pc

donc le moteur a demarré au 1/4 de tour et gardait le ralenti

juste qu un jet de gouttes d huile moteur sortait par les ouvertures d air ouvertes du turbo

y a plus qu a 

  • Adore 1

Partager ce message


Lien à poster
Partager sur d’autres sites

C est bien le turbo

Presque 1cm de jeu dans l axe

Les echangeurs plein d huile

Des plans pour un turbo ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×