Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salutations distinguées à toute et tous avec la bonne année santé bonheur pour nos Audi aussi  😍

  Mon Audi A4 break 1.8 t Quattro 2004 me fait un bruit bizarre depuis un long moment et s'est dernière année je n'ai pas eu le temps de m'attarder dessus

( travaille intense. ) 

 Voila j'expose mon dilemme:

 Casi systématiquement a partir du moment ou je mets pied au plancher apparaît sur la durée un tictictic, genre un relais ou autre, au niveau du frein a main ou entre les 2 sièges avant.

 Pour moi ca doit venir sous la voiture niveau boite 😱 .

J'ai demandé à diverses personnes du métier mais generaliste, personne a su me dire exactement. 

Alors voilà, entre passionnés d'expérience a qui le demandé d'autre 😉 . A bientôt li coupain

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 06/01/2019 à 10:20, migou a dit :

Salutations distinguées à toute et tous avec la bonne année santé bonheur pour nos Audi aussi  😍

  Mon Audi A4 break 1.8 t Quattro 2004 me fait un bruit bizarre depuis un long moment et s'est dernière année je n'ai pas eu le temps de m'attarder dessus

( travaille intense. ) 

 Voila j'expose mon dilemme:

 Casi systématiquement a partir du moment ou je mets pied au plancher apparaît sur la durée un tictictic, genre un relais ou autre, au niveau du frein a main ou entre les 2 sièges avant.

 Pour moi ca doit venir sous la voiture niveau boite 😱 .

J'ai demandé à diverses personnes du métier mais generaliste, personne a su me dire exactement. 

Alors voilà, entre passionnés d'expérience a qui le demandé d'autre 😉 . A bientôt li coupain

 

 

 

Salut l'ami, Bonne année a toi et ta titine aussi. :)

 

Pour ton probleme , Le fait que sa se situe au niveau du frein a main , me fait penser au pont du systeme quattro. 

Je me demande si tu n'as pas du jeu  a la tulipe. ou ton arbre qui commence a fatiguer. si tu as un syteme Torsen il est possible que la petite plaque de protection fasse du bruit avec le jeu.

:

Controle d'abord tes jeux sous la boite /arbre transmission/tulipe/cardan.

  • Adore 2

Partager ce message


Lien à poster
Partager sur d’autres sites
 
 
Salut l'ami, Bonne année a toi et ta titine aussi. :)
 
Pour ton probleme , Le fait que sa se situe au niveau du frein a main , me fait penser au pont du systeme quattro. 
Je me demande si tu n'as pas du jeu  a la tulipe. ou ton arbre qui commence a fatiguer. si tu as un syteme Torsen il est possible que la petite plaque de protection fasse du bruit avec le jeu.
:
Controle d'abord tes jeux sous la boite /arbre transmission/tulipe/cardan.
Dsl pour le temps de reponse, merci .
Oui s'est une Quattro, je dois faire une revision mais je recherche un bon mecano dans mon coin.
Mais ton hipótese confirme mes doutes. Je vais voir et tiens au courant merki

Envoyé de mon ASUS_X00HD en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

@LoWdi6 je suis d'accord avec Chris. D'après ce que tu dis 2 hypothèses possibles :

- problème au niveau du roulement intermédiaire de l'arbre de transmission ou de sa fixation

- problème au niveau de la boite de transfert (appelée aussi renvoi d'angle)

 

Il faut la mettre sur un pont, désactiver l ESP et envoyer la cavalerie. AP-Smiles_u1F609.png

La réponse devrait vite apparaitre. Personnellement j'ai une petite préférence pour l'hypothèse 1. Malheureusement c'est 2000 € de pièce si le roulement est en cause

Partager ce message


Lien à poster
Partager sur d’autres sites
[mention=151986]LoWdi6[/mention] je suis d'accord avec Chris. D'après ce que tu dis 2 hypothèses possibles :
- problème au niveau du roulement intermédiaire de l'arbre de transmission ou de sa fixation
- problème au niveau de la boite de transfert (appelée aussi renvoi d'angle)
 
Il faut la mettre sur un pont, désactiver l ESP et envoyer la cavalerie. AP-Smiles_u1F609.png
La réponse devrait vite apparaitre. Personnellement j'ai une petite préférence pour l'hypothèse 1. Malheureusement c'est 2000 € de pièce si le roulement est en cause
Oui je pense aussi, car la marche ar peine un peu a s'enclenché suis obligé d'etre délicat. J'ai tjrs pas décidé de la déposer et roule pas trop avec. Faut que je me prepare lol

Envoyé de mon ASUS_X00HD en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×