Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Dnij

Présentation de ma "nouvelle" A4 B5

Messages recommandés

Moi ça ne me choque pas plus que ça, sur mon A3 j'ai refait mon alternateur à neuf mais c'était à cause d'une fuite d'huile qui venait du fourreau de la jauge d'huile, ça avait flingué tout l'intérieur.

Sur l'A4 je ne compte pas remplacer l'alternateur mais seulement le rénover et changer les charbons ;)

Pour info, j'en suis à 251250 km et 22 ans sur l'A4.

Partager ce message


Lien à poster
Partager sur d’autres sites

Changement du régulateur à l'instant mais ce n'était pas ça le problème : toujours pas de charge (12V au ralenti, 12.3-12.4V grand max en accélérant).

Action stupide de ma part et 60€ de gâché, d'autant plus que le vendeur m'avait prévenu que d'après les symptômes le régulateur n'était sans doute pas la cause AP-Smiles_u1F61E.png

Pour info, sur le régulateur d'origine les balais de charbon ont encore 7-8 mm donc toujours OK.

Partager ce message


Lien à poster
Partager sur d’autres sites

Des news du spécialiste : bobines, poulie, pont de diodes HS. Bref, tout est à refaire. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Des news : j'ai récupéré l'alternateur. 255€ de réparation avec une belle remise du spécialiste : 28% sur toutes les pièces et bobine offerte car elle n'est pas neuve.

6 diodes remplacées sur le pont de diodes, rebagage du collecteur, remplacement de la poulie débrayable et des roulements.

Selon lui, ce n'est pas choquant de voir un alternateur dans cet état à 250 Mkm, il en a déjà vu en pire état avec moins de km...

Sinon, il m'a conseillé de bien rechargé ma batterie et de vérifier les consommateurs électriques (absence de fuites).

Au remontage, une des vis de l'alternateur sur le support a pété et n'est évidemment pas disponible chez mon revendeur local... Elle est supprimée du catalogue ETKA...

Je cherche une solution... J'ai fait une énième relance également à Audi Tradition pour qu'il répare leur site et que je puisse commander chez eux AP-Smiles_u1F61E.png

À part ça, je compte remplacer le radiateur car encore de la rouille dans le circuit malgré mes lavages/rinçages répétitifs, mes durits neuves sont déjà toutes dégueus.

J'ai profité de l'absence de l'alternateur pour remplacer la petite durite entre la PàE et le tuyau cuivre qui remonte vers le radiateur de chauffage/échangeur eau/huile. Pas simple d'accès celle-là.

Il me restera la 7ème et dernière durit à remplacer (entre le radiateur de chauffage et l'échangeur eau/huile).

@+

 

Tout beau, tout neuf...

190527092333920614.jpg

 

On voit les diodes neuves à travers

190527092337158526.jpg

 

Comparaison des durits

1905270923388278.jpg

 

Durit montée, ouf !

19052709233385758.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les audistes !

J'ai enfin pu dégager du temps pour finir de remonter la B5. Vu que j'ai encore trouvé des traces de rouille dans mon vase et mes durits toutes neuves (malgré les 4 vidanges/ nettoyages) j'ai décidé de changer également le radiateur. Elle tourne nickel mais je ne comprends pas pourquoi le bas du radiateur et la durit inférieure ne chauffent pas ?

Pour rappel, tout est neuf, durits, calorstat, vase et maintenant radiateur. 

Elle reste à 97°C à 110 km/h sur la 4 voies et redescend à petite vitesse et au ralenti, je ne comprends pas ???

190728044650186488.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

255000 km aujourd'hui. Pas mal de choses se sont dégradées en roulant : tout le train avant est à refaire selon moi ainsi que ma suspension. Ça claque de partout et les roulements grognent. En + je n'ai plus de clim : code défaut rupture ou cc sur le pressostat F129. J'ai aussi une fuite d'huile sur les 3 vis qui maintiennent le cache culbuteurs.

Le seul point positif c'est que j'ai gagné 100 km d'autonomie grâce au MecaRun Eco10000 que j'ai mis dans le réservoir. 902 km avec le dernier plein. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Encore un peu de temps à passer pour qu'elle soit parfaite alors... à 255Mkm rien d'étonnant concernant le train AV.. Tu devrais finir par voir le bout ! Concernant la T°C de fonctionnement c'est vrai que c'est étonnant qu'elle soit aussi haute à une vitesse où le refoidissement devrait etre optimal...Apres j'ai souvenir que le tdi 90 AHH que j'avais dans ma premiere B5 fonctionnait en permanence à 93°C.. Ta pompe à eau est neuve?

Modifié par JJJ777

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui tout est neuf sur le circuit de refroidissement : PaE, calorstat, sonde, durits, vase et bouchon

Partager ce message


Lien à poster
Partager sur d’autres sites

Ta température a 97 c'est la valeur du TDB ou de la clim ? Parce que le TDB effectue de lui même un lissage entre 80 et 100 degrés.

 

C'est peut être juste ça qui déconne

 

J'ai souvent lu des histoires de radiateurs pas chauds. Sérieusement moi j'ai jamais prêté attention a ça. Ça roule elle se stabilise a 90. Après si les durites sont chaudes ou pas...jamais touché

Partager ce message


Lien à poster
Partager sur d’autres sites

TDB je suis très légèrement en dessous de 90°C problème du micromoteur du porte-instruments mais je m'en accommode.

La valeur dont je parle (entre 92 et 94), c'est celle du canal 49. Je vais vérifier au VCDS en instantané dès que j'ai un temps.

Pour moi pour un fonctionnement normal la température doit osciller, notamment au ralenti puisque pas de circulation d'air et à forte charge.

Sur mon A3 par exemple, j'oscille entre 89°C et 97°C. À 97, mon ventilo électrique s'enclenche et fait redescendre la température à 92 avant de s'arrêter.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur les A4 B5 le ventilo n'est pas électrique (sur celles avec clim il y a bien un ventilo élec mais il est principalement utilisé pour la clim) et le ventilo mécanique est piloté par un visco-coupleur donc il est logique que la température se stabilise et ne change pas (du moins au ralenti à l'arrêt).

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

moi avant remplacement du point de culasse j étais à 91°/92° au ralentie ou jusqu à 90km/H plus t accélère plus la température monte !!! pas de fuite! juste le bas du radiateur qui restait froid ! durite dure après pas mal de purge et d essais sur route!

depuis le remplacement du joint de culasse je dépasse pas 90° au climatronic 86°/88°  à n importe quelle vitesse j ai fais depuis 1500 bornes j ai pas remis de LDR depuis mon remontage.....

c est un moteur qui chauffe très peu.... la température du LDR doit rester fixe au PI à 90° si l aiguille est juste...

en passant mon PI à 5  ans remplacement en échange standard donc c est la concess qui me la monter obliger !! et au bout d un moment en pus ! plus garantie... l aiguille du LDR et carburant sont décalées malgré que le porte instrument a  été changer!! j ai jamais pus les rétalloner!

Partager ce message


Lien à poster
Partager sur d’autres sites

Les bonne snouvelle sdu jour !

Le problème de clim est résolu, j'avais tapé l'avant en descendant d'un ralentisseur à cause de la suspension HS et mes tuyaux HP et BP étaient percés :(

Je les ai remplacé et fait recharger ma clim, c'est tout bon !!!

Heureusement parce qu'il fait minimum 32°C en ce moment...

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...