Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

application MMI connect smartphone


Messages recommandés

Depuis la mise à jour de l'application smartphone MMI Connect, il est impossible de se connecter au MMI de la voiture et d'écouter les radios internationales via ce dispositif...

 

De plus, sur le site MyAudi, dans "mes véhicules" - il faut débloquer les informations complémentaires sur le véhicule en demandant à son partenaire AUDI de nous définir comme propriétaire pour bénéficier de tous les services de MyAudi....c'est quoi cette blague?....

 

Quelqu'un a des infos sur ça?

 

2018-11-29 17.39.42.png

 

 

2018-11-29 17.40.59.png

Modifié par macbookx
Lien vers le commentaire
Partager sur d’autres sites

Merci....j'essayerai de passer en concession, mais ils sont tellement bons que je suis sûr qu'ils ne sont même pas au courant...:AP-Smiles_u1F62B:

Lien vers le commentaire
Partager sur d’autres sites

Re...

 

Après passage à ma concession, une personne très aimable qui se prénomme Dimitri m'a renseigné...

 

Il s'est connecté mais n'a aucune possibilité pour le moment de me (et nous en général) définir comme le propriétaire du véhicule...

 

En gros, AUDI met en place un système qui ne fonctionne pas...hallucinant...et en plus ce sont tous les modèles qui sont concernés apparemment!

 

Wait and see.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ta réponse.

Mon concessionnaire n'y arrive pas non plus .... PAs cool quand meme...

Ce que je ne comprends pas c'est que ca fonctionne pour certains et pas pour d'autres.

 

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Moi aussi, j'ai le même message demandant d'être nommé conducteur principal par la concession. Et cela fait 3 mois que je n'ai plus Audi Connect.

 

Drôle de paramétrage de la carte e-Sim aussi. Quand on voit la photo, pourtant, on se dit que Audi c'est plus que pour la vie...

20181130_105152.jpg

Lien vers le commentaire
Partager sur d’autres sites

Vous pouvez faire qq ch avec la nouvelle version de "MMI Connect " ?

Plus rien, plus de web radio, de destinations personnalisées....

 

Quant au site Internet myaudi, idem depuis des mois, plus de POI personnalisés, de Navigation pictures...

 

C'est quoi ce foutoire ???

 

Vous êtes comme moi ?

Modifié par blueskym08
Lien vers le commentaire
Partager sur d’autres sites

il y a 8 minutes, blueskym08 a dit :

Vous pouvez faire qq ch avec la nouvelle version de "MMI Connect " ?

Plus rien, plus de web radio, de destinations personnalisées....

 

Quant au site Internet myaudi, idem depuis des mois, plus de POI personnalisés, de Navigation pictures...

 

C'est quoi ce foutoire ???

 

Vous êtes comme moi ?

Oui, pareil plus de web radio...

Il faut passer en concession pour se faire définir propriétaire du véhicule, mais apparemment c'est pas encore actif (d'après ma concession), ou du moins pas partout. J'ai pu lire ici et là que certains ont réussi à se faire définir propriétaire...

Pour ma part sur Bordeaux, il n'a pas pu activer la chose et m'a conseillé de téléphoner avant de me re-déplacer...

Lien vers le commentaire
Partager sur d’autres sites

Le 29/11/2018 à 17:48, Paqualito60 a dit :

Meme problème que toi  voici le lien : 

 

Sujet abordé sur le forum S3/RS3...lien donné par Paqualito60

Modifié par macbookx
Lien vers le commentaire
Partager sur d’autres sites

Je suis déjà Utilisateur Principal.

Par ailleurs, cela n'explique pas selon moi, pourquoi on ne peut rien faire de l'app "MMI Connect" car je ne peux même avoir la page pour le logger ! 

 

Quant au site Internet myaudi, cela fait depuis Juillet que c'est comme cela. Les service Audi Connect sont listés, mais ce sont des coquilles vides.

Modifié par blueskym08
Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut!

Ça me rassure, je ne suis pas le seul à avoir ce problème... je suis passé 3 fois en concession, eux aussi ont des problèmes avec la connexion au site, et ne peuvent pas me définir comme propriétaire. Quand ils essayent, soit ça leur dit que je vais recevoir un Email pour finir l'enregistrement (ces emails où il faut juste cliquer sur un lien pour dire que c'est bien moi), mais je ne reçois rien du tout, soit la page ne se charge pas et retourne une erreur de connexion (oui oui chez le concessionnaire) ...

 

J’ai accès au site web, mais l'appli My Audi me retourne une erreur de connexion comme quoi ma session a expirée... sans parler de MMI Connect qui me demande de lancer My Audi.....

 

Pas super au point les dévelopeurs internet de chez Audi....

 

 

 

 

 

Modifié par Doc_Sharp
Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

Rassure toi, hier j'ai validé mon inscription pour la 1000ème fois. J'ai supprimé mon compte, bien reçu et validé les 2 mails du concessionnaire. Recréé mon compte et ça ne fonctionne toujours pas.  J'abandonne.

 

 

Modifié par Invité
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...