Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

Mon MMI s’allume et s’éteint apres le logo de présentation sur l’ecran.

 

Le reset ne fait rien.

 

Suite à un scan au VCDS :

 

00384 - Bus de données optique 
            011 - Coupure
             Capture:
                    Etat du défaut: 01101011
                    Priorité du défaut: 5
                    Fréquence du défaut: 1
                    Compteur de RAZ: 254
                    Kilometrage: 154922 km
                    Heure: 0
                    Date: 2018.11.05
                    Temps: 11:17:42

             Capture:
                    Bits:    11111
                    Tension: 13.80 V
                    Décompte: 6
                    Bits:    00000

 

Puis j’ai fais un diagnostic du bus optique via l’onglet application du VCDS :

 

Calculateur :                 Électrique.               Optique

 

19-gateway can                 Ok.                           Ok

5F-electr. D’informat.         Ok.                           Ok

56-radio                             Ok.                           Ok

 

Si vous avez une idée je suis preneur.

 

Merci d'avance.

 

JC

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Tu as essayer de sortir le MMI et de vérifier les connecteurs de la fibre optique à l’arrière de ton MMI?



Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ta réponse et ton aide.  AP-Smiles_u1F60A.png

 

Vu que le temps est pluvieux chez moi à Brest en Bretagne AP-Smiles_u1F61E.png

 

Je viens de démonter l’ecran Du MMI , débrancher les 2 câbles , rebrancher les 2 câbles.

 

Mais c’est toujours pareil.

 

En fouillant sur internet j’ai lu que pas mal de personne avait des soucis avec le boîtier Bluetooth.

 

Mais où il se trouve sur mon A5 cabriolet de 2009 ?

 

Merci d’avance.

 

JC

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je t’en prie ;)
Le calculateur Bluetooth est en dessous du siège conducteur


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok AP-Smiles_u1F60A.png

 

Du coup pour l’atteindre il faut virer la moquette ?

 

Et faut il enlever les fixations du siège aussi ?

 

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui il faut enlever les aérations en dessous du siège et la moquette. Par contre je ne sais plus s’il est sous le siège conducteur ou passager.. à voir


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne le trouve ni conducteur ni passager :snif:

 

Je ne sais plus que faire

 

😞

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour ,si ca peut vous aider....module 4 sur la photo et le lien http://www.oemepc.com/audi/part_single/catalog/au/markt/RDW/modell/A5CA/year/2010/drive_standart/670/hg_ug/035/subcategory/35010/part_id/253429/lang/e

a voir si c est vraiment ca le soucis...bon courage.

670035100.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour vos infos.

 

J’avance petit à petit mais sans trouver le problème.

 

Je suis un peu perdu car dans le scan du bus optique j’ai pas de défaut.

 

Mais en fessant un scan total j’ai un défaut de coupure de bus de données optique.

 

Donc 2 choses contradictoires.

 

☹️

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu effaces le défaut il revient à chaque fois ?

D'autre part je vois que la fréquence du défaut n'est que de 1 ?? Essaye d'éteindre et de rallumer plusieurs fois pour vérifier si le compteur augmente.

Ca peut être aussi une soudure sur le MMI qui commence à fatiguer et dès que tu mets le contact il y a rupture d'alimentation:AP-Smiles_33:

Modifié par DoloresBishop

Partager ce message


Lien à poster
Partager sur d’autres sites

Le défaut je l’efface mais il revient à chaque fois.

 

C’est pour ça que le compteur est à 1.

 

Le MMI s’allume en appuyant sur le bouton du son, puis j’ai le logo de présentation audi, puis j’arrive sur l’interface radio et il s’eteint tout de suite sans avoir le moindre son.

 

😭

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais rouler avec cette après-midi et je vais allumer plusieurs fois le MMI.

 

Puis je refais un scan ce soir.

 

Merci.

 

👍

Partager ce message


Lien à poster
Partager sur d’autres sites

Après une petite sortie dominicale le fréquenté du défaut coupure bus de données optique est à 7

 

😞

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense plutôt que tu as une micro fissure sur une soudure de ton MMI qui est en train de lâcher ? Après si tu passes dans la section multimédia peut être que certains sauront mieux te renseigner. Fait une demande à un admin en signalant ton message en haut et à droite de la fenêtre pour lui demander de te basculer dans la bonne section c'est à dire ici :

https://forums.audipassion.com/forum/216-mmi-2g-3g-3g-plus-gps-advanced/

Partager ce message


Lien à poster
Partager sur d’autres sites

sa serait deja bien de savoir quel type de MMI....

 

essaye de sortir le MMI de sont logement et de verifier le MOST

 

 

y a deja un cas similaire

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Si j’ai bien lu la plupart j’ai un MMI 3G (Audi A5 cabriolet de septembre 2009) avec bouton poussoir sur le joystick de la molette.

 

J’ai démonté l’écran et j’ai débranché puis rebranché les câbles mais toujours le même défaut.

 

Quand je scan au VCDS Voici ce que j’obtiens :

83140EF0-617E-4C3A-90CF-F71345B30E7E.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Merci du conseil.

 

Ja vais commander les clés pour sortir le MMI de la console centrale.

 

AP-Smiles_u1F60A.png

 

Je vous tiens au courant.

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J’ai commandé et enfin reçu les clés pour sortir le mmi de la console centrale.

 

Après avoir tout débranché et tout rebrancher toujours le même défaut.

 

Je vais maintenant investir dans un shunt optique référence 4E0973802.

 

D’après mon scan précédent du bus optique si j’ai bien compris j’ai 3 appareils relier entre eux par la fibre optique.

 

Il y a :

 

1 - Le MMI de la console centrale

 

2 - L’ampli dans le coffre à gauche 

 

3 - ??????

 

Quelqu’un peut il me guider ?

 

Merci d’avance.

😊

Partager ce message


Lien à poster
Partager sur d’autres sites

Voici plus d’informations : ci dessous une copie écran du diagnostic 

 

Le module 19 est en défaut car coupure intermittente des donneees optiques.

 

Par contre modules 56 et 5F impossible d’y accéder.

 

AP-Smiles_u1F61E.png

 

Merci d’avance

BE0DD01B-360E-4181-B42C-3769BE6A7E77.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...