Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Oui effectivement en manuel cest vraiment sympa. La boite fait ce que j'espèrerais qu'elle fasse en D toute seule :|| C'est pour le côté exigeant car il faut avpuer qu'elle est quand meme bien ''intelligente''.

La tiptronic est bien plus rapide que je l'aurais cru. Presque autant qu'une double embrayage je trouve. Mais moins douce ... ce qui me plaît car cest plus rugueux, sportif, moins aseptisé :)

 

Mais a l'usage,  surement aussi a cause du soundbooster, je roule en eficiency. Ca tracte tranquille et les rapports passent plus bas dans un joli glouglou sonore.

D'ailleurs, sur le mode efficiency, je ressens de microvibrations dans la caisse quand je relance autour de 1200tr. En gros entre 1100 et 1400tr je dirais.

Et plus rien apres. Et rien sur les autres modes. Surement car la boite fonctionne au mini a 1500tr.

Cest pareil sur tous les SQ5 tiptronic ? Peut etre les audi quattro ? Je n'ai jamais eu de quattro avant.

 

Un autre petit agacement tjs en efficiency AP-Smiles_u1F60B.png, au demarrage, la tiptronic passe tres vite en 2 vers 1200tr puis la 2 monte autour des 1700tr et le regime tombe en 3 tres bas vers 1100tr.

Comme s'il y avait un trou entre la 2 et 3. Si jappuie plus, la chute de regime me semble moins importante.

 

Pour finir, je trouve dommage que je ne puisse pas parametrer l'ADS en efficiency. Il n'y a que confort, auto, et dynamic.

J'aurais bien paramétré l'efficiency avec le niveau 2 de son du soundbooster. 

 

C'est vraiment pour lui trouver des defauts, en etant tres difficile AP-Smiles_u1F62C.png

 

Modifié par oups

Partager ce message


Lien à poster
Partager sur d’autres sites

je descend dans le Gers demain et justement je me posais la question de savoir si c'est judicieux de faire plus de 900 bornes en mode efficient :AP-Smiles_33: , en effet le régime moteur étant plus bas n'y a t'il pas un risque d'encrassement du FAP ?

en principe je suis toujours en confort et de temps en temps je fais un décrassage pendant 15 mn à 3800 t/mn

merci de vos réponses et désolé de m'incruster dans ton post oups :AP-Smiles_9:

Partager ce message


Lien à poster
Partager sur d’autres sites

S’offrir un SQ5 et rouler systématiquement en efficiency, c’est pour le moins paradoxal, non ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne partage pas trop ton avis guyguy.

L'agrément est une notion personnelle. De mon côté, ca passe par le couple, le son, le look.

L'usage donne de la perspective aussi.

Que le we et vacances, ou au quotidien.

Pour le quotidien, tu veux aussi du confort, de la tranquillité, ecouter la bonne sono, gerer la conso.

Pour le we, tu veux casser le train train de la semaine, te faire plaisir, alors le mode moins eco, plus sportif, est parfaitement adapté.

C'est un SUV familial, qui peut donner un peu de tout. 

Si je veux rouler sport je peux, mais ca reste un SUV il ne fait pas l'oublier.

Si je veux m'amuser un peu plus je sors le Z4. Plus leger, plus sportif, plus gratifiant en conduite car moins parfait.

 

Voila mon avis sur l'intérêt du mode efficiency AP-Smiles_u1F60A.png

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Jeannot68 a dit :

je descend dans le Gers demain et justement je me posais la question de savoir si c'est judicieux de faire plus de 900 bornes en mode efficient :AP-Smiles_33: , en effet le régime moteur étant plus bas n'y a t'il pas un risque d'encrassement du FAP ?

en principe je suis toujours en confort et de temps en temps je fais un décrassage pendant 15 mn à 3800 t/mn

merci de vos réponses et désolé de m'incruster dans ton post oups :AP-Smiles_9:

Le mode Efficiency c'est une infection, j'ai posté il y a quelques temps un test que j'ai fait entre Eco et ça, différence même pas 40 km de mieux avec des sensations de merde donc ...

Partager ce message


Lien à poster
Partager sur d’autres sites

L'ADS est-il de série sur le SQ5 ?

Il me semble que la réponse est non mais je demande tout de même.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 7 heures, oups a dit :

 

Mais a l'usage,  surement aussi a cause du soundbooster..............

Pour finir, je trouve dommage que je ne puisse pas parametrer l'ADS en efficiency. Il n'y a que confort, auto, et dynamic.

J'aurais bien paramétré l'efficiency avec le niveau 2 de son du soundbooster. 

 

 

Bonjour,

félicitation pour ta nouvelle monture, la couleur extérieure et l'intérieur matelassé sont vraiment magnifiques !

 

Concernant la gestion de l'Engine Sound System, tu indiquais qu'un sound booster était installé sur ton SQ5. Quelle est sa marque ? De mémoire il y a Kufatec, Maxhaust et Cete Automotive. Ils sont tous programmables et tu peux affecter un profil de son à chaque mode de l'ADS. Selon le boitier la programmation  se fait par PC via un cable USB ou directement sur un téléphone via Bluetooth.

J'ai un Kufatec et tu peux configurer complètement chaque profil (niveau sonore en fonction de la vitesse, de l’accélérateur, fréquence du son...) et choisir quel profil tu veux en Confort, Dynamique ou Auto. Sur la mienne, le système est coupé en Confort :dodo:, raisonnablement présent en Auto et façon Camaro en Dynamique :AP-Smiles_136:. Sur la tienne tu pourrais aussi choisir ce qui te convient pour le mode Efficiency. 

Le boitier doit être installé dans le compartiment de gauche dans le coffre, il est branché en série avec le calculateur de l'ESS.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, florent95 a dit :

L'ADS est-il de série sur le SQ5 ?

Il me semble que la réponse est non mais je demande tout de même.

Non s'il vient d'Allemagne, oui si origine FR

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, peleakan a dit :

 

Bonjour,

félicitation pour ta nouvelle monture, la couleur extérieure et l'intérieur matelassé sont vraiment magnifiques !

 

Concernant la gestion de l'Engine Sound System, tu indiquais qu'un sound booster était installé sur ton SQ5. Quelle est sa marque ? De mémoire il y a Kufatec, Maxhaust et Cete Automotive. Ils sont tous programmables et tu peux affecter un profil de son à chaque mode de l'ADS. Selon le boitier la programmation  se fait par PC via un cable USB ou directement sur un téléphone via Bluetooth.

J'ai un Kufatec et tu peux configurer complètement chaque profil (niveau sonore en fonction de la vitesse, de l’accélérateur, fréquence du son...) et choisir quel profil tu veux en Confort, Dynamique ou Auto. Sur la mienne, le système est coupé en Confort :dodo:, raisonnablement présent en Auto et façon Camaro en Dynamique :AP-Smiles_136:. Sur la tienne tu pourrais aussi choisir ce qui te convient pour le mode Efficiency. 

Le boitier doit être installé dans le compartiment de gauche dans le coffre, il est branché en série avec le calculateur de l'ESS.

 

Merci pour les felicitations AP-Smiles_u1F60A.png

 

Oui jai un boitier. Personne ne le savait avant livraison. Moi non plus.

Donc je ne connais pas la marque meme si je suis presque sur que c'est un maxhaust. 

Maxhaust france m'a gentiment envoyé bouler car je n'ai pas acheté chez lui...

 

Alors j'ai bien plusieurs sons paramétrés .

En efficiency, ca glougloute pas mal deja. 

En confort, un peu plus

En auto, encore plus fort et aundemarrage ca sort un gros VVRRRAaaaoummm AP-Smiles_u1F60B.png

En dynamic, cest la Nascar américaine.

Si je ne veux plus de son du tout, il faut que je pousse le levier du regulateur. Le mettre en non actif en gros.

 

Jaimerais bien l'efficiency avec le glouglou du mode auto mais du coup je ne sais pas comment acceder 

Le dynamic et mode manuel, cest la voiture de course, du delire :||

 

Voici mon boitier, il ressemble au maxhaust quand meme. Jai chargé leur appli mais ne sais pas comment activer la communication. 

Il faut que je vois s'il y a une port usb ?

La seconde photo est une copie decran d'une video Maxhaust que j'ai trouvé 

20181107_100941_resized.thumb.jpg.f3483a9e5402c2ff44ac41920714b295.thumb.jpg.743bdd9df03adf551ab143c7ac8fb32f.jpgScreenshot_20181107-213337.thumb.png.3ab436a18102e30049166ad949008a3f.png

 

 

Modifié par oups

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Thierry-13 a dit :

Le mode Efficiency c'est une infection, j'ai posté il y a quelques temps un test que j'ai fait entre Eco et ça, différence même pas 40 km de mieux avec des sensations de merde donc ...

ok , merci pour l'info Thierry :AP-Smiles_2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, oups a dit :

C'est sur meme.

Sur ce fil de discussion. La prise verte, le boitier, ... cest le meme.

 

https://forums.audipassion.com/topic/170771-sound-systeme-sur-q5/?page=11

Effectivement, c'est le même boitier. Le 4G au feutre à la main est la version de calculateur ESS avec lequel ton boitier est compatible. Renseigne toi sur le site Maxhaust pour voir comment on peut le programmer. Tu peux même voir avec ton tél si tu vois un device Bluetooth avec un nom Maxhaust quelque chose quand le contact est mis et essaye de charger l'appli.

Partager ce message


Lien à poster
Partager sur d’autres sites

attention ton les booster ne sont pas bt......

Partager ce message


Lien à poster
Partager sur d’autres sites

Jai chargé l'appli sans résultat meme moteur au ralenti Je ne vois pas le module dans la recherche bluetooth. 

Comme le dis playaz, peut etre qu'il nest pas bluetooth...

 

Il me suffirait d'obtenir la notice d'utilisation. Je ne l'ai pas trouvé sur le net, ni chez maxhaust france qui m'a envoyé sur les roses.

Je suppose que si pas bluetooth, il doit y avoir une manip avec les commodos.

HELP AP-Smiles_u1F60A.png

Partager ce message


Lien à poster
Partager sur d’autres sites

S'il n'est pas Bluetooth, tu dois avoir une petite prise USB sur le boitier. Mais ensuite tu auras de toute façon besoin d'un logiciel Maxhaust à installer sur ton PC. Regarde du côté du sujet Q5 ESS dont tu as donné le lien. Demande à ceux qui ont un Maxhaust. Ils vont te guider. 

 

voici une photo du connecteur de mon boitier Kufatec:

967652127_2018-11-1014_07_08.thumb.jpg.eda9f2675808c186ebc481a8b1c64d42.jpg

 

 

Bonne chance ! AP-Smiles_u1F609.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, peleakan a dit :

S'il n'est pas Bluetooth, tu dois avoir une petite prise USB sur le boitier. Mais ensuite tu auras de toute façon besoin d'un logiciel Maxhaust à installer sur ton PC. Regarde du côté du sujet Q5 ESS dont tu as donné le lien. Demande à ceux qui ont un Maxhaust. Ils vont te guider. 

 

voici une photo du connecteur de mon boitier Kufatec:

967652127_2018-11-1014_07_08.thumb.jpg.eda9f2675808c186ebc481a8b1c64d42.jpg

 

 

Bonne chance ! AP-Smiles_u1F609.png

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello Philippe,

 

es tu satisfait du rendu de ton boitier kufactec,

Je dispose du même, et malgré un certain temps à programmer les différents profils, je n'y ai pas retrouvé mon compte.

Je suis revenu à la solution origine Audi,

Y a t-il des points particuliers à prendre en compte pour obtenir un bon son de sortie.

 

Pascal 34

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci peleakan !

 

Jai quand meme du nouveau apres etre tombé sur une annonce anglaise precisant que le commodo de regulateur pilote les reglages.

Alors effectivement en jouant du + et - du commodo, il y a 3 positions de son. Que 3 par mode ADS. Donc 9 niveau/tonalites au total.

J'ai testé au ralenti.

Jai pu modifier le niveau de son pour chaque mode de l'ADS. 

Ensuite jai compris que le ''start'' etait ON ou OFF depuis l'ADS individual. Jai vu qu'il y avait regulateur avec 3 possibilités. J'ai mis sur dynamic, on verra. Il etait sur confort... J'espere que ca me fera le vroom sympa au demarrage.

Pour finir, il serait possible de moduler aussi le son concernant la phase de roulage tjs avec le commodo. Independamment du ralenti.

Je testerai du coup lorsque je sortirai. J'espere que ca marchera.

 

Mais deja j'ai pu ajuster le niveau sonore des 3 modes ADS. J'ai reduit le niveau partout sauf en efficiency. La tonalite reste specifique a chaque mode visiblement. Pour le coup peut etre pas reglable sans acces appli ou pc.

J'ai  trouvé un bon compromis avec le niveau mini du son en mode confort qui fait une tonalite de V8 ''europeen''. Apres le mode auto me sort une tonalite V8 ''americain'', le mode dynamic une tonalité typé je ne sais quoi mais trop artificiel a mon gout.

 A suivre apres roulage.

Modifié par oups

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Pascal,

 

je suis globalement satisfait du boitier et de ses possibilités mais il faut pas mal tâtonner pour trouver les bons réglages vu le nombre de paramètres pris en compte. Lorsque l'on branche le PC, moteur à l'arrêt, il est possible de simuler le rendu en modifiant le régime moteur via un curseur sur le PC mais en pratique il faut faire un tour pour se rendre vraiment compte. J'avais hésité à prendre le boitier Active Sound Gateway de Cete qui dispose d'une interface BT. Je pensais que c'était un peu gadget et qu'une fois régler je n'y toucherai plus. Finalement je pense que c'est la meilleure solution car on peut faire les modifs directement derrière le volant n'importe quand sans devoir brancher le PC.

 

Sinon, soundbooster ou pas, je n'ai pas vraiment le choix. Mon ESS n'est pas d'origine (j'ai un Q5 V6 TDI de 2010), c'est le proprio précédent qui l'avait fait installer en concession Audi (Allemagne). Bizarrement, de base sans le booster, on n'entend quasiment rien. Je ne m'en suis pas vraiment inquiété quand j'ai acheté la voiture (trop de chose à voir en peu de temps...), c'est après que je me suis renseigné, notamment sur le forum. La plupart de ceux qui ont installé l'ESS ont du passer par un booster. Je trouve cela étrange, surtout quand on voit ce que Audi fait payer pour installer le système...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, oups a dit :

Merci peleakan !

 

Jai quand meme du nouveau apres etre tombé sur une annonce anglaise precisant que le commodo de regulateur pilote les reglages.

Alors effectivement en jouant du + et - du commodo, il y a 3 positions de son. Que 3 par mode ADS. Donc 9 niveau/tonalites au total.

J'ai testé au ralenti.

Jai pu modifier le niveau de son pour chaque mode de l'ADS. 

Ensuite jai compris que le ''start'' etait ON ou OFF depuis l'ADS individual. Jai vu qu'il y avait regulateur avec 3 possibilités. J'ai mis sur dynamic, on verra. Il etait sur confort... J'espere que ca me fera le vroom sympa au demarrage.

Pour finir, il serait possible de moduler aussi le son concernant la phase de roulage tjs avec le commodo. Independamment du ralenti.

Je testerai du coup lorsque je sortirai. J'espere que ca marchera.

 

Mais deja j'ai pu ajuster le niveau sonore des 3 modes ADS. J'ai reduit le niveau partout sauf en efficiency. La tonalite reste specifique a chaque mode visiblement. Pour le coup peut etre pas reglable sans acces appli ou pc.

J'ai  trouvé un bon compromis avec le niveau mini du son en mode confort qui fait une tonalite de V8 ''europeen''. Apres le mode auto me sort une tonalite V8 ''americain'', le mode dynamic une tonalité typé je ne sais quoi mais trop artificiel a mon gout.

 A suivre apres roulage.

Content que tu ai pu trouver un réglage correct !

 

Quand tu changes le profil de son au commode du régulateur, ton choix reste au démarrage suivant ? Avec le Kufatec, tu peux configurer 6 profils de sons. Tu associes un profil à chaque mode de l'ADS, mais en route, tu peux toujours basculer sur les autres profils avec le +/- du régulateur. Mais au démarrage suivant, tu reviens sur l'association définie pour l'ADS.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'une balade pour tester. Comme toi je trouve tres compliqué de trouver ce qui va bien.

De plus j'ai l'impression que les modifs en roulant influencent celles du ralenti.

Je ne sais pas comment on fait sans la notice AP-Smiles_u1F60F.png

 

Pour le efficiency, cest fait car le regime moteur est peu élevé au passage des rapports.

Bon ralenti et niveau  niveau en roulant.

 

Jai reussi a trouver le meme son en mode auto. Mais comme le regime monte plus haut, le son change forcement en roulage. Il devient un peu fort a mon gout. Du coup je reduit d'un cran, et je perds le volume du glouglou qui me plait au ralenti AP-Smiles_u1F60B.png

 

En mode confort, la tonalité est complement differente et mieux déstabilisé a partir de 120kmh.

 

Du coup, il,faut que je refasse un tour a froid car je ne sais plus quoi penser AP-Smiles_u1F60B.png

 

Ca semble bien garder en memoire les reglages. Pour valider je tire et pousse le commodo du regulateur.

Comme toi, je suis convaincu qu'avec le bluetooth on doit pouvoir faire ce qu'on veut facilement. Deja regler séparément ralenti et roulage, ce que je n'ai pas su faire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×